<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.itworldcanada.com/xmlrpc.php" />
    
		<!-- All in One SEO 4.1.2.2 -->
		<title>National mental health and addiction treatment chain acknowledges data theft: CTV | IT World Canada News</title>
		<meta name="description" content="The national healthcare chain whose data is being sold on the Marketo criminal marketplace, as first reported on IT World Canada, has now been identified by CTV News. On Tuesday the broadcaster said Homewood Health Inc., which runs a number of mental health and addiction treatment clinics and residences in Ontario, British Columbia, Alberta and […]"/>
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
		<link rel="canonical" href="https://www.itworldcanada.com/article/national-mental-health-and-addiction-treatment-chain-acknowledges-data-theft-ctv/456384" />
		<meta property="og:site_name" content="IT World Canada - Information Technology news on products, services and issues for CIOs, IT managers and network admins" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="National mental health and addiction treatment chain acknowledges data theft: CTV | IT World Canada News" />
		<meta property="og:description" content="The national healthcare chain whose data is being sold on the Marketo criminal marketplace, as first reported on IT World Canada, has now been identified by CTV News. On Tuesday the broadcaster said Homewood Health Inc., which runs a number of mental health and addiction treatment clinics and residences in Ontario, British Columbia, Alberta and […]" />
		<meta property="og:url" content="https://www.itworldcanada.com/article/national-mental-health-and-addiction-treatment-chain-acknowledges-data-theft-ctv/456384" />
		<meta property="og:image" content="https://i.itworldcanada.com/wp-content/uploads/2017/12/GettyImages-503000204.jpg" />
		<meta property="og:image:secure_url" content="https://i.itworldcanada.com/wp-content/uploads/2017/12/GettyImages-503000204.jpg" />
		<meta property="og:image:width" content="2161" />
		<meta property="og:image:height" content="1388" />
		<meta property="article:published_time" content="2021-07-28T15:08:35Z" />
		<meta property="article:modified_time" content="2021-07-28T15:10:23Z" />
		<meta property="article:publisher" content="https://www.facebook.com/ITWorldCa" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@intent" />
		<meta name="twitter:domain" content="www.itworldcanada.com" />
		<meta name="twitter:title" content="National mental health and addiction treatment chain acknowledges data theft: CTV | IT World Canada News" />
		<meta name="twitter:description" content="The national healthcare chain whose data is being sold on the Marketo criminal marketplace, as first reported on IT World Canada, has now been identified by CTV News. On Tuesday the broadcaster said Homewood Health Inc., which runs a number of mental health and addiction treatment clinics and residences in Ontario, British Columbia, Alberta and […]" />
		<meta name="twitter:image" content="https://i.itworldcanada.com/wp-content/uploads/2017/12/GettyImages-503000204.jpg" />
		<meta name="twitter:label1" content="Written by" />
		<meta name="twitter:data1" content="Howard Solomon" />
		<meta name="twitter:label2" content="Est. reading time" />
		<meta name="twitter:data2" content="2 minutes" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 350;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IT World Canada &raquo; Feed" href="https://www.itworldcanada.com/feed" />
<link rel="alternate" type="application/rss+xml" title="IT World Canada &raquo; Comments Feed" href="https://www.itworldcanada.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="IT World Canada &raquo; National mental health and addiction treatment chain acknowledges data theft: CTV Comments Feed" href="https://www.itworldcanada.com/article/national-mental-health-and-addiction-treatment-chain-acknowledges-data-theft-ctv/456384/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itworldcanada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.itworldcanada.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.itworldcanada.com/wp-includes/css/dashicons.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css'  href='https://www.itworldcanada.com/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-pro-css'  href='https://www.itworldcanada.com/wp-content/plugins/wp-ulike-pro/public/assets/css/wp-ulike-pro.min.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.itworldcanada.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A400%2C300%2C600%7CSource+Sans+Pro%3A400%2C300%2C600%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C600%7CMontserrat%3A400%2C300%2C600&#038;display=swap&#038;ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='algolia-autocomplete-css'  href='https://www.itworldcanada.com/wp-content/plugins/wp-search-with-algolia/css/algolia-autocomplete.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.itworldcanada.com/wp-content/themes/Newspaper/style.css?ver=11' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.itworldcanada.com/wp-content/themes/Newspaper-child/style.css?ver=11c' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.itworldcanada.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.itworldcanada.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.itworldcanada.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9aa5e1ff3d260687f7ac21c07b85571f' type='text/css' media='all' />
<script type='text/javascript' src='https://www.itworldcanada.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.13.1' id='gtm4wp-scroll-tracking-js'></script>
<link rel="https://api.w.org/" href="https://www.itworldcanada.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.itworldcanada.com/wp-json/wp/v2/posts/456384" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itworldcanada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itworldcanada.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.itworldcanada.com/?p=456384' />
<link rel="alternate" type="application/json+oembed" href="https://www.itworldcanada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itworldcanada.com%2Farticle%2Fnational-mental-health-and-addiction-treatment-chain-acknowledges-data-theft-ctv%2F456384" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itworldcanada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itworldcanada.com%2Farticle%2Fnational-mental-health-and-addiction-treatment-chain-acknowledges-data-theft-ctv%2F456384&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["privacy-and-security","public-sector"],"pageAttributes":["data-breach","postmedia","security-strategies","top-story"],"pagePostAuthor":"Howard Solomon","pagePostDate":"July 28, 2021","pagePostDateYear":"2021","pagePostDateMonth":"07","pagePostDateDay":"28","pagePostTerms":{"category":["Privacy &amp; Security","Public Sector"],"post_tag":["data breach","postmedia","security strategies","Top Story"],"frames":["Risk"],"subframes":["Companies News"]}};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5NVWMFZ');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!--
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
-->

<script type='text/javascript'>
	window.googletag = window.googletag || {cmd: []};
	  var slot1;
googletag.cmd.push(function() {
			
slot1 = googletag.defineSlot("/3034/idg.ca.itwcepp", [[728, 90],[970, 250],[900, 150],[300, 100],[300, 50],[320, 50]], "div-gpt-leaderboardros").addService(googletag.pubads()).setTargeting("pos","leaderboardros");
googletag.defineSlot("/3034/idg.ca.itwcepp", [[160, 600],[300, 600]], "div-gpt-skyscraperros").addService(googletag.pubads()).setTargeting("pos","skyscraperros");
googletag.defineSlot("/3034/idg.ca.itwcepp", [300, 600], "div-gpt-supersky").addService(googletag.pubads()).setTargeting("pos","supersky");
googletag.defineSlot("/3034/idg.ca.itwcepp", [300, 250], "div-gpt-bigboxros").addService(googletag.pubads()).setTargeting("pos","bigboxros");
googletag.defineSlot("/3034/idg.ca.itwcepp", [300, 250], "div-gpt-bigbox2ros").addService(googletag.pubads()).setTargeting("pos","bigbox2ros");
googletag.defineSlot("/3034/idg.ca.itwcepp", [[300, 250],[300, 600]], "div-gpt-skybox").addService(googletag.pubads()).setTargeting("pos","skybox");
googletag.defineSlot('/3034/idg.ca.itwcepp', [[900, 300],[970, 250],[900, 150],[300, 100],[300, 50],[320, 50]], 'div-gpt-footer').addService(googletag.pubads()).setTargeting("pos","footer");
googletag.defineOutOfPageSlot('/3034/idg.ca.itwcepp', 'div-gpt-inter').addService(googletag.pubads()).setTargeting("pos","inter");	
	
googletag.pubads().setTargeting("wpid",["456384"]);googletag.pubads().setTargeting("ptype",["article"]);googletag.pubads().setTargeting("c",["privacy-and-security","public-sector",]);googletag.pubads().setTargeting("t",["data-breach","postmedia","security-strategies","top-story",]);googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>



    <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c2ab2c810e","wpRestUrl":"https:\/\/www.itworldcanada.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.itworldcanada.com\/wp-admin\/","wpRestNonce":"c2ab2c810e","wpRestUrl":"https:\/\/www.itworldcanada.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.itworldcanada.com\/wp-admin\/","wpRestNonce":"c2ab2c810e","wpRestUrl":"https:\/\/www.itworldcanada.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%","postId":456384};
    </script>
    		<style>
			.algolia-search-highlight {
				background-color: #fffbcc;
				border-radius: 2px;
				font-style: normal;
			}
		</style>
		<link rel="amphtml" href="https://www.itworldcanada.com/article/national-mental-health-and-addiction-treatment-chain-acknowledges-data-theft-ctv/456384?amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.itworldcanada.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.itworldcanada.com/category/privacy-and-security",
                    "name": "Privacy &amp; Security"
                }
            }    
        ]
    }
</script>
<style type="text/css">.ulp-form{max-width:480px!important;}</style><link rel="icon" href="https://i.itworldcanada.com/wp-content/uploads/2018/06/cropped-amp-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://i.itworldcanada.com/wp-content/uploads/2018/06/cropped-amp-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i.itworldcanada.com/wp-content/uploads/2018/06/cropped-amp-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://i.itworldcanada.com/wp-content/uploads/2018/06/cropped-amp-icon-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #d2202f;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d2202f;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d2202f;
                }
                .tdm-btn-style1 {
					background-color: #d2202f;
				}
				.tdm-btn-style2:before {
				    border-color: #d2202f;
				}
				.tdm-btn-style2 {
				    color: #d2202f;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d2202f;
                    -moz-box-shadow: 0 2px 16px #d2202f;
                    box-shadow: 0 2px 16px #d2202f;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d2202f;
                    -moz-box-shadow: 0 4px 26px #d2202f;
                    box-shadow: 0 4px 26px #d2202f;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-456384 single-format-standard td-standard-pack national-mental-health-and-addiction-treatment-chain-acknowledges-data-theft-ctv global-block-template-9  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ITWorldCa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/itworldcanada/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/intent/user?screen_name=itworldca" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCvlbuIiCz691utVrZYbYhIA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-80458" class="wide-drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-80458"><a href="https://www.itworldcanada.com/news">Tech News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-435159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435159"><a href="https://www.itworldcanada.com/category/big-data-analytics">Analytics</a></li>
	<li id="menu-item-435158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435158"><a href="https://www.itworldcanada.com/category/ai">Artificial Intelligence</a></li>
	<li id="menu-item-435167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435167"><a href="https://www.itworldcanada.com/category/it-workplace">IT Workplace<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-435160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435160"><a href="https://www.itworldcanada.com/category/careers">Careers</a></li>
		<li id="menu-item-435170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435170"><a href="https://www.itworldcanada.com/category/marketing-2">Marketing</a></li>
		<li id="menu-item-435178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435178"><a href="https://www.itworldcanada.com/category/work-from-home">Work from home</a></li>
	</ul>
</li>
	<li id="menu-item-435161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435161"><a href="https://www.itworldcanada.com/category/cloud">Cloud</a></li>
	<li id="menu-item-435162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435162"><a href="https://www.itworldcanada.com/category/digital-transformation">Digital Transformation</a></li>
	<li id="menu-item-435163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435163"><a href="https://www.itworldcanada.com/category/ecommerce">Ecommerce</a></li>
	<li id="menu-item-435164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435164"><a href="https://www.itworldcanada.com/category/education">Education</a></li>
	<li id="menu-item-435165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435165"><a href="https://www.itworldcanada.com/category/emerging-tech">Emerging Tech</a></li>
	<li id="menu-item-435166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435166"><a href="https://www.itworldcanada.com/category/infrastructure">Infrastructure</a></li>
	<li id="menu-item-435168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435168"><a href="https://www.itworldcanada.com/category/leadership">Leadership</a></li>
	<li id="menu-item-435169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435169"><a href="https://www.itworldcanada.com/category/managed-services">Managed Services &amp; Outsourcing</a></li>
	<li id="menu-item-435171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435171"><a href="https://www.itworldcanada.com/category/mobility">Mobility</a></li>
	<li id="menu-item-435172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435172"><a href="https://www.itworldcanada.com/category/opinion">Opinion</a></li>
	<li id="menu-item-435173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-435173"><a href="https://www.itworldcanada.com/category/privacy-and-security">Privacy &amp; Security</a></li>
	<li id="menu-item-435174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-435174"><a href="https://www.itworldcanada.com/category/public-sector">Public Sector</a></li>
	<li id="menu-item-435175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435175"><a href="https://www.itworldcanada.com/category/software">Software</a></li>
	<li id="menu-item-435176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435176"><a href="https://www.itworldcanada.com/category/wireless-and-iot">Wireless &amp; IoT</a></li>
	<li id="menu-item-435177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435177"><a href="https://www.itworldcanada.com/category/women-in-technology">Women in Technology</a></li>
</ul>
</li>
<li id="menu-item-80462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80462"><a href="/assets">Resources<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-435179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435179"><a href="/assets">Reports and Whitepapers</a></li>
	<li id="menu-item-377361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377361"><a title="Canadian CIO" href="https://www.itworldcanada.com/cio">News for CIOs</a></li>
	<li id="menu-item-424878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424878"><a href="https://www.itworldcanada.com/cio#census">CIO Census</a></li>
	<li id="menu-item-376761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376761"><a title="Digital Security" href="https://www.itworldcanada.com/digital-security">Digital Security Zone</a></li>
	<li id="menu-item-435180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435180"><a href="/reports#webinars">Webinar Highlight Reports</a></li>
	<li id="menu-item-435181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435181"><a href="/reports#roundtables">Roundtable Highlight Reports</a></li>
	<li id="menu-item-91155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91155"><a href="https://www.itworldcanada.com/salarycalculator">2020 IT Salary Calculator</a></li>
	<li id="menu-item-401492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-401492"><a title="Artificial Intelligence Directory" href="/ai/">AI Directory</a></li>
	<li id="menu-item-435182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435182"><a href="/talks">ITWC Talks</a></li>
	<li id="menu-item-435183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435183"><a href="/hubs/">Featured Partner Content Hubs</a></li>
	<li id="menu-item-91153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91153"><a href="http://digital.itwc.ca">Digital Magazines</a></li>
	<li id="menu-item-80459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80459"><a href="/blog">Blogs</a></li>
</ul>
</li>
<li id="menu-item-80477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-80477"><a title="ITWC Events: Technology Workshops, Roundtables, Webinars and more." href="https://www.itworldcanada.com/events">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-443204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443204"><a href="https://www.itworldcanada.com/canadas-top-women-in-fintech-blockchain">Canada’s Top Women in Fintech/Blockchain</a></li>
	<li id="menu-item-440286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440286"><a href="https://www.itworldcanada.com/canadas-top-women-in-cyber-security">CANADA’S TOP WOMEN IN CYBERSECURITY</a></li>
	<li id="menu-item-440287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440287"><a href="https://www.itworldcanada.com/cio-of-the-year">CIO OF THE YEAR</a></li>
	<li id="menu-item-446390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446390"><a href="https://digitaltransformationawards.ca/">Digital Transformation Conference and Awards</a></li>
	<li id="menu-item-435184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435184"><a href="https://www.itworldcanada.com/maplesec">MapleSEC</a></li>
	<li id="menu-item-435186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435186"><a href="https://www.itworldcanada.com/events#upcoming">UPCOMING EVENTS</a></li>
	<li id="menu-item-435187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435187"><a href="/events#flagship">FLAGSHIP EVENTS</a></li>
	<li id="menu-item-435188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435188"><a href="https://www.itworldcanada.com/events?es=VIRTUAL">VIrtual Events</a></li>
	<li id="menu-item-435189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435189"><a href="https://www.itworldcanada.com/events?es=Webinar">Webinars</a></li>
	<li id="menu-item-435190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435190"><a href="https://www.itworldcanada.com/events?es=Roundtable">Roundtables</a></li>
	<li id="menu-item-435467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435467"><a href="/events">All IT World Canada Events</a></li>
</ul>
</li>
<li id="menu-item-80461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80461"><a href="/video">Videos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-446424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446424"><a href="https://www.itworldcanada.com/cio#P2P">President to President</a></li>
	<li id="menu-item-435192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435192"><a href="/video">All Tech Videos</a></li>
</ul>
</li>
<li id="menu-item-406104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-406104"><a href="https://www.itworldcanada.com/podcasts">Podcasts<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-435193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435193"><a href="https://www.itworldcanada.com/podcasts#cyber-security-today">Cyber Security Today</a></li>
	<li id="menu-item-435194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435194"><a href="https://www.itworldcanada.com/podcasts#hashtag-trending">#Hashtag Trending</a></li>
	<li id="menu-item-442008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-442008"><a href="https://www.itworldcanada.com/category/leadership#podcast">Leadership in the Digital Enterprise</a></li>
	<li id="menu-item-446389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446389"><a href="https://www.itworldcanada.com/category/leadership#podcast-deep">Deeper Dive</a></li>
	<li id="menu-item-435195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435195"><a href="https://www.itbusiness.ca/cmo-digital#cmo-talks-podcast">CMO Talks</a></li>
	<li id="menu-item-435196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435196"><a href="/podcasts">ITWC Podcast Network</a></li>
</ul>
</li>
<li id="menu-item-444437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-444437"><a href="https://www.itworldcanada.com/blogger-opportunities">Engage<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-91152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91152"><a href="https://www.itworldcanada.com/blogger-opportunities">Blogger Opportunities</a></li>
	<li id="menu-item-425457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425457"><a href="https://www.itworldcanada.com/2020-vision">2020 Vision</a></li>
	<li id="menu-item-377478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377478"><a href="https://www.itworldcanada.com/gartner">Gartner Corner</a></li>
	<li id="menu-item-91150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91150"><a href="https://www.itworldcanada.com/about-us">About Us</a></li>
	<li id="menu-item-409765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409765"><a href="https://www.itworldcanada.com/privacy">Privacy Policy</a></li>
	<li id="menu-item-101238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101238"><a href="http://www.itwc.ca/contact-us.php">Contact Us</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.itworldcanada.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.itworldcanada.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://i.itworldcanada.com/wp-content/uploads/2021/03/it-world-canada.png" alt="IT World Canada"  title="IT World Canada - IT News"  width="300" height="33" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23.tdc-row-content-vert-center,
                    .tdi_23.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-bottom,
                    .tdi_23.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23{
padding-top:2px !important;
padding-right:10px !important;
padding-bottom:2px !important;
padding-left:10px !important;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_26 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

.tdi_26{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_26{
                    display: inline-block;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Wednesday, July 28, 2021</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_27 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_27"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_27{
margin-top:-2px !important;
margin-bottom:0px !important;
}

</style>
<style>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</style><div id=tdi_27 class="td_block_inner td-fix-index"><div class="menu-hot-topics-container"><ul id="menu-hot-topics" class="tdb-horiz-menu"><li id="menu-item-96454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96454"><a title="Big Data and Analytics" href="https://www.itworldcanada.com/category/big-data-analytics"><div class="tdb-menu-item-text">Analytics</div></a></li>
<li id="menu-item-437476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437476"><a target="_blank" href="https://www.technicity.ca/"><div class="tdb-menu-item-text">Technicity</div></a></li>
<li id="menu-item-435200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435200"><a href="https://www.itworldcanada.com/maplesec"><div class="tdb-menu-item-text">MapleSEC</div></a></li>
<li id="menu-item-435197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435197"><a title="Women in Technology" href="https://www.itworldcanada.com/category/women-in-technology"><div class="tdb-menu-item-text">Women in Tech</div></a></li>
<li id="menu-item-435198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435198"><a href="https://www.itworldcanada.com/category/work-from-home"><div class="tdb-menu-item-text">Work from home</div></a></li>
<li id="menu-item-435202" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-435202"><a href="https://www.itworldcanada.com/tag/itwc-morning-briefing"><div class="tdb-menu-item-text">Morning Briefing</div></a></li>
<li id="menu-item-443372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443372"><a href="https://www.itworldcanada.com/category/leadership"><div class="tdb-menu-item-text">Leadership</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_30 tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_30" >
<style>

/* inline tdc_css att */

.tdi_30{
margin-top:-5px !important;
margin-bottom:-5px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_30{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_31 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 30.4px;
				}.tdi_31 .tdm-social-item i.td-icon-twitter,
				.tdi_31 .tdm-social-item i.td-icon-linkedin,
				.tdi_31 .tdm-social-item i.td-icon-pinterest,
				.tdi_31 .tdm-social-item i.td-icon-blogger,
				.tdi_31 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_31 .tdm-social-item{
					width: 30.4px;
					height: 30.4px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_31 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31 .tdm-social-item i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_31 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item:hover i{
					color: #d2202f;
				}.tdi_31 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 6px;
				
				    font-size:8px !important;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_31"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ITWorldCa"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ITWorldCa"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/itworldcanada/"  target="_blank"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/itworldcanada/"  target="_blank" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/intent/user?screen_name=itworldca"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/intent/user?screen_name=itworldca"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCvlbuIiCz691utVrZYbYhIA"  target="_blank"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCvlbuIiCz691utVrZYbYhIA"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_search_form tdi_32 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_32" >
<style>

/* inline tdc_css att */

.tdi_32{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdb_search_form{
                  margin-bottom: 40px;
                }.tdb_search_form .tdb-search-form-inner{
                  position: relative;
                  display: flex;
                  background-color: #fff;
                }.tdb_search_form .tdb-search-form-border{
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  border: 1px solid #e1e1e1;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border{
                  border-color: #b0b0b0;
                }.tdb_search_form .tdb-search-form-input:not([value=""]) + .tdb-search-form-border + .tdb-search-form-placeholder{
                  display: none;
                }.tdb_search_form .tdb-search-form-input,
                .tdb_search_form .tdb-search-form-btn{
                  height: auto;
                  min-height: 32px;
                }.tdb_search_form .tdb-search-form-input{
                  position: relative;
                  flex: 1;
                  background-color: transparent;
                  line-height: 19px;
                  border: 0;
                }.tdb_search_form .tdb-search-form-placeholder{
                  position: absolute;
                  top: 50%;
                  transform: translateY(-50%);
                  padding: 3px 9px;
                  font-size: 12px;
                  line-height: 21px;
                  color: #999;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                  opacity: 0;
                }.tdb_search_form .tdb-search-form-btn{
                  text-shadow: none;
                  padding: 7px 15px 8px 15px;
                  line-height: 16px;
                  margin: 0;
                  background-color: #222222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 13px;
                  font-weight: 500;
                  color: #fff;
                  z-index: 1;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-form-btn:hover{
                  background-color: #4db2ec;
                }.tdb_search_form .tdb-search-form-btn i,
                .tdb_search_form .tdb-search-form-btn span{
                  display: inline-block;
                  vertical-align: middle;
                }.tdb_search_form .tdb-search-form-btn i{
                  position: relative;
                  font-size: 12px;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon{
                  position: relative;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon-svg{
                  line-height: 0;
                }.tdb_search_form .tdb-search-form-btn svg{
                  width: 12px;
                  height: auto;
                }.tdb_search_form .tdb-search-form-btn svg,
                .tdb_search_form .tdb-search-form-btn svg *{
                  fill: #fff;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-msg{
                  font-size: 12px;
                }.td-theme-wrap .tdi_32{
					text-align: right;
				}.tdi_32 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_32 .tdb-search-form-btn-icon{
                    top: 0px;
                }.tdi_32 .tdb-search-msg{
					margin-top: 11px;
				}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.itworldcanada.com/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><i class="tdb-search-form-btn-icon tdc-font-fa tdc-font-fa-search"></i></div></form></div></div></div></div></div></div><div id="tdi_33" class="tdc-row stretch_row"><div class="vc_row tdi_34  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 60px;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: block;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_34 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_34 .tdc-row-video-background-error,
	                .tdi_34 .vc_column {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_34 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_34 .tdc-row-video-background-error,
	                .tdi_34 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_34{
margin-bottom:0px !important;
padding-bottom:0px !important;
position:relative;
}

.tdi_34 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_33_rand_style td-element-style" ><style>
.tdi_33_rand_style{
background-color:#151515 !important;
}
 </style></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_37" >
<style>

/* inline tdc_css att */

.tdi_37{
margin-right:21px !important;
}

</style>
<style>
/* custom css */
.tdi_37{
                    display: inline-block;
                }.tdi_37 .tdb-logo-a,
                .tdi_37 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_37 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_37 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_37 .tdb-logo-img{
                    max-width: 160px;
                }.tdi_37 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_37 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_37 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_37 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_37 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_37 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_37 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.itworldcanada.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.itworldcanada.com/wp-content/uploads/2021/03/it-world-canada.png" src="https://i.itworldcanada.com/wp-content/uploads/2021/03/it-world-canada.png" alt="IT World Canada"  title="IT World Canada - IT News"  width="300" height="33" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">IT World Canada</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_38 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_38"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_38 .tdb-menu > li > a:after,
				.tdi_38 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd3333;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_38 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_38 .td-pulldown-filter-list li:hover a{
					color: #dd3333;
				}.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #dd3333;
				}
</style><div id=tdi_38 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-navigation-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="wide-drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80458 tdb-menu-item-inactive"><a href="https://www.itworldcanada.com/news"><div class="tdb-menu-item-text">Tech News</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435159"><a href="https://www.itworldcanada.com/category/big-data-analytics"><div class="tdb-menu-item-text">Analytics</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435158"><a href="https://www.itworldcanada.com/category/ai"><div class="tdb-menu-item-text">Artificial Intelligence</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-435167 tdb-menu-item-inactive"><a href="https://www.itworldcanada.com/category/it-workplace"><div class="tdb-menu-item-text">IT Workplace</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435160"><a href="https://www.itworldcanada.com/category/careers"><div class="tdb-menu-item-text">Careers</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435170"><a href="https://www.itworldcanada.com/category/marketing-2"><div class="tdb-menu-item-text">Marketing</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435178"><a href="https://www.itworldcanada.com/category/work-from-home"><div class="tdb-menu-item-text">Work from home</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435161"><a href="https://www.itworldcanada.com/category/cloud"><div class="tdb-menu-item-text">Cloud</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435162"><a href="https://www.itworldcanada.com/category/digital-transformation"><div class="tdb-menu-item-text">Digital Transformation</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435163"><a href="https://www.itworldcanada.com/category/ecommerce"><div class="tdb-menu-item-text">Ecommerce</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435164"><a href="https://www.itworldcanada.com/category/education"><div class="tdb-menu-item-text">Education</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435165"><a href="https://www.itworldcanada.com/category/emerging-tech"><div class="tdb-menu-item-text">Emerging Tech</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435166"><a href="https://www.itworldcanada.com/category/infrastructure"><div class="tdb-menu-item-text">Infrastructure</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435168"><a href="https://www.itworldcanada.com/category/leadership"><div class="tdb-menu-item-text">Leadership</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435169"><a href="https://www.itworldcanada.com/category/managed-services"><div class="tdb-menu-item-text">Managed Services &amp; Outsourcing</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435171"><a href="https://www.itworldcanada.com/category/mobility"><div class="tdb-menu-item-text">Mobility</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435172"><a href="https://www.itworldcanada.com/category/opinion"><div class="tdb-menu-item-text">Opinion</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-435173"><a href="https://www.itworldcanada.com/category/privacy-and-security"><div class="tdb-menu-item-text">Privacy &amp; Security</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-435174"><a href="https://www.itworldcanada.com/category/public-sector"><div class="tdb-menu-item-text">Public Sector</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435175"><a href="https://www.itworldcanada.com/category/software"><div class="tdb-menu-item-text">Software</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435176"><a href="https://www.itworldcanada.com/category/wireless-and-iot"><div class="tdb-menu-item-text">Wireless &amp; IoT</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435177"><a href="https://www.itworldcanada.com/category/women-in-technology"><div class="tdb-menu-item-text">Women in Technology</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80462 tdb-menu-item-inactive"><a href="/assets"><div class="tdb-menu-item-text">Resources</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435179"><a href="/assets"><div class="tdb-menu-item-text">Reports and Whitepapers</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-377361"><a title="Canadian CIO" href="https://www.itworldcanada.com/cio"><div class="tdb-menu-item-text">News for CIOs</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-424878"><a href="https://www.itworldcanada.com/cio#census"><div class="tdb-menu-item-text">CIO Census</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-376761"><a title="Digital Security" href="https://www.itworldcanada.com/digital-security"><div class="tdb-menu-item-text">Digital Security Zone</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435180"><a href="/reports#webinars"><div class="tdb-menu-item-text">Webinar Highlight Reports</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435181"><a href="/reports#roundtables"><div class="tdb-menu-item-text">Roundtable Highlight Reports</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-91155"><a href="https://www.itworldcanada.com/salarycalculator"><div class="tdb-menu-item-text">2020 IT Salary Calculator</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-401492"><a title="Artificial Intelligence Directory" href="/ai/"><div class="tdb-menu-item-text">AI Directory</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435182"><a href="/talks"><div class="tdb-menu-item-text">ITWC Talks</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435183"><a href="/hubs/"><div class="tdb-menu-item-text">Featured Partner Content Hubs</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-91153"><a href="http://digital.itwc.ca"><div class="tdb-menu-item-text">Digital Magazines</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-80459"><a href="/blog"><div class="tdb-menu-item-text">Blogs</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80477 tdb-menu-item-inactive"><a title="ITWC Events: Technology Workshops, Roundtables, Webinars and more." href="https://www.itworldcanada.com/events"><div class="tdb-menu-item-text">Events</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-443204"><a href="https://www.itworldcanada.com/canadas-top-women-in-fintech-blockchain"><div class="tdb-menu-item-text">Canada’s Top Women in Fintech/Blockchain</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-440286"><a href="https://www.itworldcanada.com/canadas-top-women-in-cyber-security"><div class="tdb-menu-item-text">CANADA’S TOP WOMEN IN CYBERSECURITY</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-440287"><a href="https://www.itworldcanada.com/cio-of-the-year"><div class="tdb-menu-item-text">CIO OF THE YEAR</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-446390"><a href="https://digitaltransformationawards.ca/"><div class="tdb-menu-item-text">Digital Transformation Conference and Awards</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-435184"><a href="https://www.itworldcanada.com/maplesec"><div class="tdb-menu-item-text">MapleSEC</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435186"><a href="https://www.itworldcanada.com/events#upcoming"><div class="tdb-menu-item-text">UPCOMING EVENTS</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435187"><a href="/events#flagship"><div class="tdb-menu-item-text">FLAGSHIP EVENTS</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435188"><a href="https://www.itworldcanada.com/events?es=VIRTUAL"><div class="tdb-menu-item-text">VIrtual Events</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435189"><a href="https://www.itworldcanada.com/events?es=Webinar"><div class="tdb-menu-item-text">Webinars</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435190"><a href="https://www.itworldcanada.com/events?es=Roundtable"><div class="tdb-menu-item-text">Roundtables</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435467"><a href="/events"><div class="tdb-menu-item-text">All IT World Canada Events</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80461 tdb-menu-item-inactive"><a href="/video"><div class="tdb-menu-item-text">Videos</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-446424"><a href="https://www.itworldcanada.com/cio#P2P"><div class="tdb-menu-item-text">President to President</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435192"><a href="/video"><div class="tdb-menu-item-text">All Tech Videos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-406104 tdb-menu-item-inactive"><a href="https://www.itworldcanada.com/podcasts"><div class="tdb-menu-item-text">Podcasts</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435193"><a href="https://www.itworldcanada.com/podcasts#cyber-security-today"><div class="tdb-menu-item-text">Cyber Security Today</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435194"><a href="https://www.itworldcanada.com/podcasts#hashtag-trending"><div class="tdb-menu-item-text">#Hashtag Trending</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-442008"><a href="https://www.itworldcanada.com/category/leadership#podcast"><div class="tdb-menu-item-text">Leadership in the Digital Enterprise</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-446389"><a href="https://www.itworldcanada.com/category/leadership#podcast-deep"><div class="tdb-menu-item-text">Deeper Dive</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435195"><a href="https://www.itbusiness.ca/cmo-digital#cmo-talks-podcast"><div class="tdb-menu-item-text">CMO Talks</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435196"><a href="/podcasts"><div class="tdb-menu-item-text">ITWC Podcast Network</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-444437 tdb-menu-item-inactive"><a href="https://www.itworldcanada.com/blogger-opportunities"><div class="tdb-menu-item-text">Engage</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-91152"><a href="https://www.itworldcanada.com/blogger-opportunities"><div class="tdb-menu-item-text">Blogger Opportunities</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-425457"><a href="https://www.itworldcanada.com/2020-vision"><div class="tdb-menu-item-text">2020 Vision</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-377478"><a href="https://www.itworldcanada.com/gartner"><div class="tdb-menu-item-text">Gartner Corner</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-91150"><a href="https://www.itworldcanada.com/about-us"><div class="tdb-menu-item-text">About Us</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-409765"><a href="https://www.itworldcanada.com/privacy"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-101238"><a href="http://www.itwc.ca/contact-us.php"><div class="tdb-menu-item-text">Contact Us</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-read-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_41 tdm-block-button-inline tdm-content-horiz-right td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_41"     >
<style>

/* inline tdc_css att */

.tdi_41{
margin-top:13px !important;
margin-right:10px; !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }.tdi_41{
                    float: right;
                    clear: none;
                }
</style>
<style>
body .tdi_42:before{
					background-color: #9e2222;
				}
</style><div class="tds-button td-fix-index"><a 
                href="/subscribe/" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_42" ><span class="tdm-btn-text">SUBSCRIBE</span></a></div></div></div></div></div></div><div id="tdi_43" class="tdc-row"><div class="vc_row tdi_44  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_44,
                .tdi_44 .tdc-columns{
                    min-height: 0;
                }.tdi_44,
				.tdi_44 .tdc-columns{
				    display: block;
				}.tdi_44 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_44 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_44 .tdc-row-video-background-error,
	                .tdi_44 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_44.tdc-row-content-vert-center,
                    .tdi_44.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_44.tdc-row-content-vert-bottom,
                    .tdi_44.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_44.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_44.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_44{
padding-top:24px !important;
}

.tdi_44 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
padding-top:14px !important;
}
}

</style><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_47 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_47{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_47.td-a-rec{
					text-align: center;
				}.tdi_47 .td-element-style{
					z-index: -1;
				}.tdi_47.td-a-rec-img{
				    text-align: left;
				}.tdi_47.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_47.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id=div-gpt-leaderboardros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-leaderboardros');
setInterval(function(){googletag.pubads().refresh([slot1]);}, 120000);
});</script> 
</div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_48" class="tdc-zone"><div class="tdc_zone tdi_49  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_49{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_50" class="tdc-row"><div class="vc_row tdi_51  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_51,
                .tdi_51 .tdc-columns{
                    min-height: 0;
                }.tdi_51,
				.tdi_51 .tdc-columns{
				    display: block;
				}.tdi_51 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_53  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_53{
                    vertical-align: baseline;
                }.tdi_53 > .wpb_wrapper,
				.tdi_53 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_53 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.itworldcanada.com/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Privacy &amp; Security</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-456384" class="post-456384 post type-post status-publish format-standard has-post-thumbnail category-privacy-and-security category-public-sector tag-data-breach tag-postmedia tag-security-strategies tag-top-story frames-risk subframes-companies-news" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  style="background-color:#785548; color:#fff; border-color:#785548;" href="https://www.itworldcanada.com/category/privacy-and-security">Privacy &amp; Security</a></li><li class="entry-category"><a  style="background-color:#999999; color:#fff; border-color:#999999;" href="https://www.itworldcanada.com/category/public-sector">Public Sector</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">National mental health and addiction treatment chain acknowledges data theft: CTV</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.itworldcanada.com/author/howardsolomon">Howard Solomon</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-28T11:08:35-04:00" >July 28, 2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.itworldcanada.com/article/national-mental-health-and-addiction-treatment-chain-acknowledges-data-theft-ctv/456384#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-456384">11</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.itworldcanada.com%2Farticle%2Fnational-mental-health-and-addiction-treatment-chain-acknowledges-data-theft-ctv%2F456384" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=National+mental+health+and+addiction+treatment+chain+acknowledges+data+theft%3A+CTV&url=https%3A%2F%2Fwww.itworldcanada.com%2Farticle%2Fnational-mental-health-and-addiction-treatment-chain-acknowledges-data-theft-ctv%2F456384&via=itworldca" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itworldcanada.com/article/national-mental-health-and-addiction-treatment-chain-acknowledges-data-theft-ctv/456384&title=National+mental+health+and+addiction+treatment+chain+acknowledges+data+theft%3A+CTV" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.itworldcanada.com/article/national-mental-health-and-addiction-treatment-chain-acknowledges-data-theft-ctv/456384&title=National+mental+health+and+addiction+treatment+chain+acknowledges+data+theft%3A+CTV" title="ReddIt" >
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=National mental health and addiction treatment chain acknowledges data theft: CTV&body=https://www.itworldcanada.com/article/national-mental-health-and-addiction-treatment-chain-acknowledges-data-theft-ctv/456384" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="447" class="entry-thumb" src="https://i.itworldcanada.com/wp-content/uploads/2017/12/GettyImages-503000204.jpg" srcset="https://i.itworldcanada.com/wp-content/uploads/2017/12/GettyImages-503000204.jpg 2161w, https://i.itworldcanada.com/wp-content/uploads/2017/12/GettyImages-503000204-768x493.jpg 768w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Hacking"/></div>
            <!-- content --><p>The national healthcare chain whose data is being sold on the Marketo criminal marketplace, as first reported on <em>IT World</em> <em>Canada</em>, has now been identified by CTV News.</p>
<p><a href="https://bc.ctvnews.ca/mobile/unknown-number-of-british-columbians-personal-information-for-sale-online-after-health-company-extorted-1.5525715" target="_blank" rel="noopener">On Tuesday the broadcaster said</a> Homewood Health Inc., which runs a number of mental health and addiction treatment clinics and residences in Ontario, British Columbia, Alberta and the Maritimes, as the institution whose data was being sold following a hack.</p>
<p><em>IT World Canada</em> was tipped off that stolen documents were up for sale on the marketplace on July 19th by a researcher from a cybersecurity firm, and was shown copies of some of the documents posted on Marketo as proof of the theft of data. They appeared to be agreements between Homewood Health and the University of Lethbridge as well as a list of persons with a provincial workers&#8217; compensation board.</p>
<p>When asked for comment by <em>IT World Canada,</em> a Homewood Health lawyer replied in an email marked &#8216;Confidential.&#8217; Without official confirmation at that point the company wasn&#8217;t named when <a href="https://www.itworldcanada.com/article/cyber-security-today-july-21-2021-another-printer-vulnerability-found-and-more-corporate-ransomware-victims/456090" target="_blank" rel="noopener">we described the data sale in general on July 21st.</a></p>
<p>Homewood Health, headquartered in Guelph, Ont., was founded 130 years ago. It says it has a network of over 4,500 employees and contracted clinical experts for medical treatment of mental health and addiction disorders. Programs offered include organizational wellness, employee and family assistance programs, assessments, outpatient and inpatient treatment, recovery management, return to work and family support services.</p>
<p>The teaser notice on the Marketo site advertising the Homewood Health data for sale says it includes finances, agreements, amendments, accruals, projects and databases.</p>
<p>In a statement to CTV, the treatment company said, &#8220;To date, neither Homewood Health nor its third-party cybersecurity experts have been able to find any evidence of any unauthorized access to any of Homewood Health’s client application systems.”</p>
<p>The statement blamed the breach on a group called <a href="https://www.itworldcanada.com/article/microsoft-urges-admins-to-patch-on-prem-exchange-server-installations-immediately/443293" target="_blank" rel="noopener">Halfnium which has been exploiting vulnerabilities in Microsoft&#8217;s Exchange email server.</a></p>
<p>According to CTV News, among the victims of the data breach are BC Housing, a provincial Crown corporation that develops subsidized housing; TransLink, a Vancouver-area transportation authority; and the B.C. Provincial Health Services Authority.</p>
<p>Homewood Health told CTV the hackers had tried to extort the company over the copied information. CTV said it interviewed someone from Marketo who said, &#8220;We do not have the intention to harm customers or clients of this company. If the company understands and is willing to accept responsibility for the leak, there will be no publication. Otherwise, we are not responsible for the safety of this data.”</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.itworldcanada.com/tag/data-breach">data breach</a></li><li><a href="https://www.itworldcanada.com/tag/postmedia">postmedia</a></li><li><a href="https://www.itworldcanada.com/tag/security-strategies">security strategies</a></li><li><a href="https://www.itworldcanada.com/tag/top-story">Top Story</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.itworldcanada.com/article/national-mental-health-and-addiction-treatment-chain-acknowledges-data-theft-ctv/456384&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.itworldcanada.com%2Farticle%2Fnational-mental-health-and-addiction-treatment-chain-acknowledges-data-theft-ctv%2F456384" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=National+mental+health+and+addiction+treatment+chain+acknowledges+data+theft%3A+CTV&url=https%3A%2F%2Fwww.itworldcanada.com%2Farticle%2Fnational-mental-health-and-addiction-treatment-chain-acknowledges-data-theft-ctv%2F456384&via=itworldca" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itworldcanada.com/article/national-mental-health-and-addiction-treatment-chain-acknowledges-data-theft-ctv/456384&title=National+mental+health+and+addiction+treatment+chain+acknowledges+data+theft%3A+CTV" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.itworldcanada.com/article/national-mental-health-and-addiction-treatment-chain-acknowledges-data-theft-ctv/456384&title=National+mental+health+and+addiction+treatment+chain+acknowledges+data+theft%3A+CTV" title="ReddIt" >
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=National mental health and addiction treatment chain acknowledges data theft: CTV&body=https://www.itworldcanada.com/article/national-mental-health-and-addiction-treatment-chain-acknowledges-data-theft-ctv/456384" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.itworldcanada.com/article/cyber-security-today-july-28-2021-remember-this-ransomware-resource-a-new-ransomware-strain-updated-and-vulnerabilities-in-another-kaseya-product/456372">Cyber Security Today, July 28, 2021 &#8211; Remember this ransomware resource, a new ransomware strain updated and vulnerabilities in another Kaseya product</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.itworldcanada.com/author/howardsolomon" aria-label="author-photo"><img src="/wp-content/uploads/userphoto/166.thumbnail.jpg" alt="Howard Solomon" width="100" height="99" class="photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.itworldcanada.com/author/howardsolomon">Howard Solomon</a></span></div><div class="td-author-description">Currently a freelance writer, I'm the former editor of ITWorldCanada.com and Computing Canada. An IT journalist since 1997, I've written for several of ITWC's sister publications including ITBusiness.ca and Computer Dealer News. Before that I was a staff reporter at the Calgary Herald and the Brampton (Ont.) Daily Times. I can be reached at hsolomon [@] soloreporter.com</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://ca.linkedin.com/pub/howard-solomon/22/5a0/aa4" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/HowardITWC" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Howard Solomon"></span><meta itemprop="datePublished" content="2021-07-28T11:08:35-04:00"><meta itemprop="dateModified" content="2021-07-28T11:10:23-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.itworldcanada.com/article/national-mental-health-and-addiction-treatment-chain-acknowledges-data-theft-ctv/456384"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.itworldcanada.com/wp-content/uploads/2021/06/itworld_pride.png"></span><meta itemprop="name" content="IT World Canada"></span><meta itemprop="headline " content="National mental health and addiction treatment chain acknowledges data theft: CTV"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.itworldcanada.com/wp-content/uploads/2017/12/GettyImages-503000204.jpg"><meta itemprop="width" content="2161"><meta itemprop="height" content="1388"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_55 td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_55" ><script>var block_tdi_55 = new tdBlock();
block_tdi_55.id = "tdi_55";
block_tdi_55.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_55","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":456384,"live_filter_cur_post_author":"166","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_55","tdc_css_class_style":"tdi_55_rand_style"}';
block_tdi_55.td_column_number = "3";
block_tdi_55.block_type = "td_block_related_posts";
block_tdi_55.post_count = "6";
block_tdi_55.found_posts = "10357";
block_tdi_55.header_color = "";
block_tdi_55.ajax_pagination_infinite_stop = "";
block_tdi_55.max_num_pages = "1727";
tdBlocksArray.push(block_tdi_55);
</script><h4 class="td-related-title td-block-title"><a id="tdi_56" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_55" href="#">RELATED ARTICLES</a><a id="tdi_57" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_55" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_55 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/cyber-security-today-july-28-2021-remember-this-ransomware-resource-a-new-ransomware-strain-updated-and-vulnerabilities-in-another-kaseya-product/456372" rel="bookmark" class="td-image-wrap " title="Cyber Security Today, July 28, 2021 &#8211; Remember this ransomware resource, a new ransomware strain updated and vulnerabilities in another Kaseya product" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cyber Security Podcast" title="Cyber Security Today, July 28, 2021 &#8211; Remember this ransomware resource, a new ransomware strain updated and vulnerabilities in another Kaseya product" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/cyber-security-today-text-middle2-218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/cyber-security-today-july-28-2021-remember-this-ransomware-resource-a-new-ransomware-strain-updated-and-vulnerabilities-in-another-kaseya-product/456372" rel="bookmark" title="Cyber Security Today, July 28, 2021 &#8211; Remember this ransomware resource, a new ransomware strain updated and vulnerabilities in another Kaseya product">Cyber Security Today, July 28, 2021 &#8211; Remember this ransomware resource, a new ransomware strain updated and vulnerabilities in another Kaseya product</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/watch-for-malware-using-uncommon-programming-languages-says-blackberry/456281" rel="bookmark" class="td-image-wrap " title="Watch for malware using uncommon programming languages, says BlackBerry" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="programming languages" title="Watch for malware using uncommon programming languages, says BlackBerry" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2015/03/shutterstock_230705509-e1426522514583-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/watch-for-malware-using-uncommon-programming-languages-says-blackberry/456281" rel="bookmark" title="Watch for malware using uncommon programming languages, says BlackBerry">Watch for malware using uncommon programming languages, says BlackBerry</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/microsoft-warns-attack-could-compromise-windows-domain-controllers-and-servers/456266" rel="bookmark" class="td-image-wrap " title="Microsoft warns attack could compromise Windows domain controllers and servers" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="cyber security interface" title="Microsoft warns attack could compromise Windows domain controllers and servers" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2019/09/IoT-Security_620_x_250.jpg"  width="218" height="88" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/microsoft-warns-attack-could-compromise-windows-domain-controllers-and-servers/456266" rel="bookmark" title="Microsoft warns attack could compromise Windows domain controllers and servers">Microsoft warns attack could compromise Windows domain controllers and servers</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/cyber-security-today-july-26-2021-beware-of-fake-windows-11-downloads-how-an-insurance-giant-was-hacked-a-ransomware-gang-attacked-and-more/456263" rel="bookmark" class="td-image-wrap " title="Cyber Security Today, July 26, 2021 &#8211; Beware of fake Windows 11 downloads, how an insurance giant was hacked, a ransomware gang attacked and more" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cyber Security Podcast" title="Cyber Security Today, July 26, 2021 &#8211; Beware of fake Windows 11 downloads, how an insurance giant was hacked, a ransomware gang attacked and more" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/cyber-security-today-text-middle2-218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/cyber-security-today-july-26-2021-beware-of-fake-windows-11-downloads-how-an-insurance-giant-was-hacked-a-ransomware-gang-attacked-and-more/456263" rel="bookmark" title="Cyber Security Today, July 26, 2021 &#8211; Beware of fake Windows 11 downloads, how an insurance giant was hacked, a ransomware gang attacked and more">Cyber Security Today, July 26, 2021 &#8211; Beware of fake Windows 11 downloads, how an insurance giant was hacked, a ransomware gang attacked and...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/cyber-security-today-week-in-review-for-friday-july-23-2021/456202" rel="bookmark" class="td-image-wrap " title="Cyber Security Today, Week in Review for Friday July 23, 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cyber Security Podcast" title="Cyber Security Today, Week in Review for Friday July 23, 2021" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/cyber-security-today-text-middle2-218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/cyber-security-today-week-in-review-for-friday-july-23-2021/456202" rel="bookmark" title="Cyber Security Today, Week in Review for Friday July 23, 2021">Cyber Security Today, Week in Review for Friday July 23, 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/kaseya-obtains-ransomware-decryptor-to-help-vsa-victims/456234" rel="bookmark" class="td-image-wrap " title="Kaseya obtains ransomware decryptor to help VSA victims" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kaseya obtains ransomware decryptor to help VSA victims" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2019/03/GettyImages-913017150.jpg"  width="218" height="123" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/kaseya-obtains-ransomware-decryptor-to-help-vsa-victims/456234" rel="bookmark" title="Kaseya obtains ransomware decryptor to help VSA victims">Kaseya obtains ransomware decryptor to help VSA victims</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_55" data-td_block_id="tdi_55"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_55" data-td_block_id="tdi_55"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/national-mental-health-and-addiction-treatment-chain-acknowledges-data-theft-ctv/456384#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.itworldcanada.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='456384' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-15" class="widget_text td_block_template_9 widget custom_html-15 widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-skybox"> <script>googletag.cmd.push(function() {googletag.display('div-gpt-skybox');});</script> </div></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_58 td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_58" ><script>var block_tdi_58 = new tdBlock();
block_tdi_58.id = "tdi_58";
block_tdi_58.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"","offset":"0","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_58","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_58","tdc_css_class_style":"tdi_58_rand_style"}';
block_tdi_58.td_column_number = "1";
block_tdi_58.block_type = "td_block_7";
block_tdi_58.post_count = "10";
block_tdi_58.found_posts = "56359";
block_tdi_58.header_color = "";
block_tdi_58.ajax_pagination_infinite_stop = "";
block_tdi_58.max_num_pages = "5636";
tdBlocksArray.push(block_tdi_58);
</script><div class="td-block-title-wrap"></div><div id=tdi_58 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/national-mental-health-and-addiction-treatment-chain-acknowledges-data-theft-ctv/456384" rel="bookmark" class="td-image-wrap " title="National mental health and addiction treatment chain acknowledges data theft: CTV" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="National mental health and addiction treatment chain acknowledges data theft: CTV" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2017/12/GettyImages-503000204.jpg" data-img-retina-url="https://i.itworldcanada.com/wp-content/uploads/2017/12/GettyImages-503000204.jpg" width="100" height="64" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/national-mental-health-and-addiction-treatment-chain-acknowledges-data-theft-ctv/456384" rel="bookmark" title="National mental health and addiction treatment chain acknowledges data theft: CTV">National mental health and addiction treatment chain acknowledges data theft: CTV</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-28T11:08:35-04:00" >July 28, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/cyber-security-today-july-28-2021-remember-this-ransomware-resource-a-new-ransomware-strain-updated-and-vulnerabilities-in-another-kaseya-product/456372" rel="bookmark" class="td-image-wrap " title="Cyber Security Today, July 28, 2021 &#8211; Remember this ransomware resource, a new ransomware strain updated and vulnerabilities in another Kaseya product" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Cyber Security Podcast" title="Cyber Security Today, July 28, 2021 &#8211; Remember this ransomware resource, a new ransomware strain updated and vulnerabilities in another Kaseya product" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/cyber-security-today-text-middle2-100x70.png" data-img-retina-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/cyber-security-today-text-middle2-200x140.png" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/cyber-security-today-july-28-2021-remember-this-ransomware-resource-a-new-ransomware-strain-updated-and-vulnerabilities-in-another-kaseya-product/456372" rel="bookmark" title="Cyber Security Today, July 28, 2021 &#8211; Remember this ransomware resource, a new ransomware strain updated and vulnerabilities in another Kaseya product">Cyber Security Today, July 28, 2021 &#8211; Remember this ransomware resource,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-28T08:19:30-04:00" >July 28, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/hashtag-trending-july-28-facebook-courts-religious-groups-youtube-censors-brazils-president-jeff-bezos-offers-nasa-2-billion-deal/456378" rel="bookmark" class="td-image-wrap " title="Hashtag Trending July 28 &#8211; Facebook courts religious groups; YouTube censor’s Brazil’s President; Jeff Bezos offers NASA $2 billion deal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Hashtag Trending Podcast" title="Hashtag Trending July 28 &#8211; Facebook courts religious groups; YouTube censor’s Brazil’s President; Jeff Bezos offers NASA $2 billion deal" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/hashtag-trending-text-middle2-100x70.png" data-img-retina-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/hashtag-trending-text-middle2-200x140.png" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/hashtag-trending-july-28-facebook-courts-religious-groups-youtube-censors-brazils-president-jeff-bezos-offers-nasa-2-billion-deal/456378" rel="bookmark" title="Hashtag Trending July 28 &#8211; Facebook courts religious groups; YouTube censor’s Brazil’s President; Jeff Bezos offers NASA $2 billion deal">Hashtag Trending July 28 &#8211; Facebook courts religious groups; YouTube censor’s...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-28T05:04:50-04:00" >July 28, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/watch-for-malware-using-uncommon-programming-languages-says-blackberry/456281" rel="bookmark" class="td-image-wrap " title="Watch for malware using uncommon programming languages, says BlackBerry" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="programming languages" title="Watch for malware using uncommon programming languages, says BlackBerry" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2015/03/shutterstock_230705509-e1426522514583-100x70.jpg" data-img-retina-url="https://i.itworldcanada.com/wp-content/uploads/2015/03/shutterstock_230705509-e1426522514583-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/watch-for-malware-using-uncommon-programming-languages-says-blackberry/456281" rel="bookmark" title="Watch for malware using uncommon programming languages, says BlackBerry">Watch for malware using uncommon programming languages, says BlackBerry</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-27T15:50:16-04:00" >July 27, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/global-tech-firm-sets-up-canadian-headquarters-in-calgary/456353" rel="bookmark" class="td-image-wrap " title="Global tech firm sets up Canadian headquarters in Calgary" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Calgary" title="Global tech firm sets up Canadian headquarters in Calgary" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/02/calgary0a.jpg" data-img-retina-url="https://i.itworldcanada.com/wp-content/uploads/2021/02/calgary0a.jpg" width="100" height="48" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/global-tech-firm-sets-up-canadian-headquarters-in-calgary/456353" rel="bookmark" title="Global tech firm sets up Canadian headquarters in Calgary">Global tech firm sets up Canadian headquarters in Calgary</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-27T13:55:20-04:00" >July 27, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/toronto-firm-helps-cubans-access-social-media-platforms/456317" rel="bookmark" class="td-image-wrap " title="Toronto firm helps Cubans access social media platforms" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Toronto firm helps Cubans access social media platforms" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/07/GettyImages-923897686-1-100x70.jpg" data-img-retina-url="https://i.itworldcanada.com/wp-content/uploads/2021/07/GettyImages-923897686-1-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/toronto-firm-helps-cubans-access-social-media-platforms/456317" rel="bookmark" title="Toronto firm helps Cubans access social media platforms">Toronto firm helps Cubans access social media platforms</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-27T13:30:04-04:00" >July 27, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/coffee-briefing-july-27-2021-zohos-free-online-invoicing-solution-hootsuites-new-cmo-shopifys-new-centralized-chat-tool-and-more/456337" rel="bookmark" class="td-image-wrap " title="Coffee Briefing, July 27, 2021 – Zoho&#8217;s free online invoicing solution; Hootsuite&#8217;s new CMO; Shopify&#8217;s new centralized chat tool; and more" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Coffee Briefing banner" title="Coffee Briefing, July 27, 2021 – Zoho&#8217;s free online invoicing solution; Hootsuite&#8217;s new CMO; Shopify&#8217;s new centralized chat tool; and more" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2020/10/GettyImages-1155367394.jpg" data-img-retina-url="https://i.itworldcanada.com/wp-content/uploads/2020/10/GettyImages-1155367394.jpg" width="100" height="67" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/coffee-briefing-july-27-2021-zohos-free-online-invoicing-solution-hootsuites-new-cmo-shopifys-new-centralized-chat-tool-and-more/456337" rel="bookmark" title="Coffee Briefing, July 27, 2021 – Zoho&#8217;s free online invoicing solution; Hootsuite&#8217;s new CMO; Shopify&#8217;s new centralized chat tool; and more">Coffee Briefing, July 27, 2021 – Zoho&#8217;s free online invoicing solution;...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-27T09:44:54-04:00" >July 27, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/hashtag-trending-july-27-electric-vehicle-myth-debunk-ai-speech-tool-to-spreads-fake-news-and-telsa-gets-tricked-by-moon/456329" rel="bookmark" class="td-image-wrap " title="Hashtag Trending July 27 &#8211; Electric vehicle myth debunk; AI speech tool to spreads fake news? And Telsa gets tricked by moon" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Hashtag Trending Podcast" title="Hashtag Trending July 27 &#8211; Electric vehicle myth debunk; AI speech tool to spreads fake news? And Telsa gets tricked by moon" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/hashtag-trending-text-middle2-100x70.png" data-img-retina-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/hashtag-trending-text-middle2-200x140.png" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/hashtag-trending-july-27-electric-vehicle-myth-debunk-ai-speech-tool-to-spreads-fake-news-and-telsa-gets-tricked-by-moon/456329" rel="bookmark" title="Hashtag Trending July 27 &#8211; Electric vehicle myth debunk; AI speech tool to spreads fake news? And Telsa gets tricked by moon">Hashtag Trending July 27 &#8211; Electric vehicle myth debunk; AI speech...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-27T05:00:59-04:00" >July 27, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/microsoft-warns-attack-could-compromise-windows-domain-controllers-and-servers/456266" rel="bookmark" class="td-image-wrap " title="Microsoft warns attack could compromise Windows domain controllers and servers" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="cyber security interface" title="Microsoft warns attack could compromise Windows domain controllers and servers" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2019/09/IoT-Security_620_x_250.jpg" data-img-retina-url="https://i.itworldcanada.com/wp-content/uploads/2019/09/IoT-Security_620_x_250.jpg" width="100" height="40" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/microsoft-warns-attack-could-compromise-windows-domain-controllers-and-servers/456266" rel="bookmark" title="Microsoft warns attack could compromise Windows domain controllers and servers">Microsoft warns attack could compromise Windows domain controllers and servers</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-26T15:12:19-04:00" >July 26, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/nokia-canada-partners-with-edc-to-strengthen-supply-chain/456292" rel="bookmark" class="td-image-wrap " title="Nokia Canada partners with EDC to strengthen supply chain" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="thumbtacs on a line board, depicting connections" title="Nokia Canada partners with EDC to strengthen supply chain" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/07/supply-chain-network-feature-100x70.jpg" data-img-retina-url="https://i.itworldcanada.com/wp-content/uploads/2021/07/supply-chain-network-feature-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/nokia-canada-partners-with-edc-to-strengthen-supply-chain/456292" rel="bookmark" title="Nokia Canada partners with EDC to strengthen supply chain">Nokia Canada partners with EDC to strengthen supply chain</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-26T12:54:56-04:00" >July 26, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-16" class="widget_text td_block_template_9 widget custom_html-16 widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-skybox"> <script>googletag.cmd.push(function() {googletag.display('div-gpt-skybox');});</script> </div></div></aside><aside id="custom_html-20" class="widget_text td_block_template_9 widget custom_html-20 widget_custom_html"><div class="textwidget custom-html-widget"><div id="flockler-embed-17942bdda650ebf03a50e400f20c8542"></div>
<script src="https://plugins.flockler.com/embed/17301acc06b0ce86a7f03c7882626bbb/17942bdda650ebf03a50e400f20c8542" async></script></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_59" class="tdc-zone"><div class="tdc_zone tdi_60  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_60{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_60{
position:relative;
}

</style>
<div class="tdi_59_rand_style td-element-style" ><style>
.tdi_59_rand_style{
background-color:#111111 !important;
}
 </style></div><div id="tdi_61" class="tdc-row stretch_row"><div class="vc_row tdi_62  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_62,
                .tdi_62 .tdc-columns{
                    min-height: 0;
                }.tdi_62,
				.tdi_62 .tdc-columns{
				    display: block;
				}.tdi_62 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_62.tdc-row-content-vert-center,
                    .tdi_62.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_62.tdc-row-content-vert-bottom,
                    .tdi_62.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_62.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_62.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_62{
position:relative;
}

.tdi_62 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_61_rand_style td-element-style" ><style>
.tdi_61_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_65 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_65{
margin-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_65.td-a-rec{
					text-align: center;
				}.tdi_65 .td-element-style{
					z-index: -1;
				}
</style><div id=div-gpt-footer> <script>googletag.cmd.push(function() {
                googletag.display('div-gpt-footer');
            });
</script>
</div>
<div id=div-gpt-inter> <script>googletag.cmd.push(function() {googletag.display('div-gpt-inter');});</script> </div></div></div></div></div></div><div id="tdi_66" class="tdc-row stretch_row"><div class="vc_row tdi_67  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_67,
                .tdi_67 .tdc-columns{
                    min-height: 0;
                }.tdi_67,
				.tdi_67 .tdc-columns{
				    display: block;
				}.tdi_67 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_67{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_67 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_67{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
padding-top:44px !important;
}
}

</style>
<div class="tdi_66_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_66_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_66_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_69  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 > .wpb_wrapper,
				.tdi_69 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_69 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_69 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_69 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_70 td-pb-border-top td_block_template_9 td-fix-index"  data-td-block-uid="tdi_70" >
<style>
.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            

            
            .tdi_70 .td-block-title > * {
                color: #ffffff !important;
            }

            
            .tdi_70 .td_module_wrap:hover .entry-title a,
            .tdi_70 .td-pulldown-filter-link:hover,
            .tdi_70 .td-subcat-item a:hover,
            .tdi_70 .td-cur-simple-item,
            .tdi_70 .td_quote_on_blocks,
            .tdi_70 .td-opacity-cat .td-post-category:hover,
            .tdi_70 .td-opacity-read .td-read-more a:hover,
            .tdi_70 .td-opacity-author .td-post-author-name a:hover,
            .tdi_70 .td-instagram-user a,
            .tdi_70 .td-subcat-dropdown:hover .td-subcat-more span,
            .tdi_70 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #dd3333 !important;
            }

            .tdi_70 .td-next-prev-wrap a:hover,
            .tdi_70 .td-load-more-wrap a:hover {
                background-color: #dd3333 !important;
                border-color: #dd3333 !important;
            }

            .tdi_70 .td-read-more a,
            .tdi_70 .td-weather-information:before,
            .tdi_70 .td-weather-week:before,
            .tdi_70 .td-exchange-header:before,
            .td-footer-wrapper .tdi_70 .td-post-category,
            .tdi_70 .td-post-category:hover,
            .tdi_70 .td-subcat-dropdown ul:after,
            .tdi_70 .td-block-title:after {
                background-color: #dd3333 !important;
            }
</style><h4 class="td-block-title"><span class="td-pulldown-size">Popular Stories This Week</span></h4></div><div class="td_block_wrap td_flex_block_4 tdi_71 td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_71" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_71 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.itworldcanada.com/category/it-workplace" class="td-post-category">IT Workplace</a>                        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/hashtag-trending-july-22-macron-targeted-by-pegasus-venmo-removes-a-controversial-feature-duckduckgo-introduces-email-protection/456167" rel="bookmark" class="td-image-wrap " title="Hashtag Trending July 22 &#8211; Macron Targeted by Pegasus; Venmo removes a controversial feature; DuckDuckGo introduces email protection" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/hashtag-trending-text-middle2-696x696.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/hashtag-trending-july-22-macron-targeted-by-pegasus-venmo-removes-a-controversial-feature-duckduckgo-introduces-email-protection/456167" rel="bookmark" title="Hashtag Trending July 22 &#8211; Macron Targeted by Pegasus; Venmo removes a controversial feature; DuckDuckGo introduces email protection">Hashtag Trending July 22 &#8211; Macron Targeted by Pegasus; Venmo removes a controversial feature; DuckDuckGo introduces email protection</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.itworldcanada.com/category/infrastructure" class="td-post-category">Infrastructure</a>                        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/nokia-canada-partners-with-edc-to-strengthen-supply-chain/456292" rel="bookmark" class="td-image-wrap " title="Nokia Canada partners with EDC to strengthen supply chain" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/07/supply-chain-network-feature-696x456.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/nokia-canada-partners-with-edc-to-strengthen-supply-chain/456292" rel="bookmark" title="Nokia Canada partners with EDC to strengthen supply chain">Nokia Canada partners with EDC to strengthen supply chain</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.itworldcanada.com/category/infrastructure" class="td-post-category">Infrastructure</a>                        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/panasonic-releases-the-toughbook-g2-modular-rugged-pc/456141" rel="bookmark" class="td-image-wrap " title="Panasonic releases the Toughbook G2 modular rugged PC" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/07/FZ-G2-tablet-only-696x522.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/panasonic-releases-the-toughbook-g2-modular-rugged-pc/456141" rel="bookmark" title="Panasonic releases the Toughbook G2 modular rugged PC">Panasonic releases the Toughbook G2 modular rugged PC</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.itworldcanada.com/category/privacy-and-security" class="td-post-category">Privacy &amp; Security</a>                        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/microsoft-issues-workaround-for-new-win10-privilege-escalation-problem/456110" rel="bookmark" class="td-image-wrap " title="Microsoft issues workaround for new Win10 privilege escalation problem" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2020/06/07_Bug_detection.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/microsoft-issues-workaround-for-new-win10-privilege-escalation-problem/456110" rel="bookmark" title="Microsoft issues workaround for new Win10 privilege escalation problem">Microsoft issues workaround for new Win10 privilege escalation problem</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.itworldcanada.com/category/privacy-and-security" class="td-post-category">Privacy &amp; Security</a>                        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/cyber-security-today-july-28-2021-remember-this-ransomware-resource-a-new-ransomware-strain-updated-and-vulnerabilities-in-another-kaseya-product/456372" rel="bookmark" class="td-image-wrap " title="Cyber Security Today, July 28, 2021 &#8211; Remember this ransomware resource, a new ransomware strain updated and vulnerabilities in another Kaseya product" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/cyber-security-today-text-middle2-696x696.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/cyber-security-today-july-28-2021-remember-this-ransomware-resource-a-new-ransomware-strain-updated-and-vulnerabilities-in-another-kaseya-product/456372" rel="bookmark" title="Cyber Security Today, July 28, 2021 &#8211; Remember this ransomware resource, a new ransomware strain updated and vulnerabilities in another Kaseya product">Cyber Security Today, July 28, 2021 &#8211; Remember this ransomware resource, a new ransomware strain updated and vulnerabilities in another Kaseya product</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_72" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_73  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73,
                .tdi_73 .tdc-columns{
                    min-height: 0;
                }.tdi_73,
				.tdi_73 .tdc-columns{
				    display: block;
				}.tdi_73 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_75  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_75 > .wpb_wrapper,
				.tdi_75 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_75 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_75{
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_75 { 
display:block !important;
} }

</style>
<div class="tdi_74_rand_style td-element-style" ><style>
.tdi_74_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_77 ">
<style scoped>

/* inline tdc_css att */

.tdi_77{
margin-bottom:0px !important;
padding-bottom:0px !important;
position:relative;
}

</style>
<div class="tdi_76_rand_style td-element-style" ><style>
.tdi_76_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="td-fix-index"><iframe
src=https://www.itworldcanada.com/subscribe/daily.php?theme=light class=subframe scrolling=auto title="Subscribe to IT World Canada"></iframe></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_79 "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

.tdi_79{
position:relative;
}

</style>
<div class="tdi_78_rand_style td-element-style" ><style>
.tdi_78_rand_style{
background-color:#111111 !important;
}
 </style></div></div></div></div></div></div><div id="tdi_80" class="tdc-row stretch_row"><div class="vc_row tdi_81  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_81,
                .tdi_81 .tdc-columns{
                    min-height: 0;
                }.tdi_81,
				.tdi_81 .tdc-columns{
				    display: block;
				}.tdi_81 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_81{
position:relative;
}

.tdi_81 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_80_rand_style td-element-style" ><style>
.tdi_80_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 > .wpb_wrapper,
				.tdi_83 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_83 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_83 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_84 tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_84" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_84{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_84 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1.6 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">ITWorldcanada.com is the leading Canadian online resource for IT professionals working in medium to large enterprises. IT World Canada creates daily news content, produces a daily newsletter and features IT professionals who blog on topics of industry interest.</p></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_86 "  style="height: 32px"></div></div></div><div class="vc_column tdi_88  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: baseline;
                }.tdi_88 > .wpb_wrapper,
				.tdi_88 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_88 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_88 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_88 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_89 tdm-content-horiz-center td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_89" >
<style>

/* inline tdc_css att */

.tdi_89{
margin-bottom:-30px !important;
padding-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_89{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_90 .tdm-title{
					color: #ffffff;
				}.tdi_90 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_90"><h3 class="tdm-title tdm-title-md">FOLLOW US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_91 tdm-content-horiz-center td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_91" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_91{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_92 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_92 .tdm-social-item i.td-icon-twitter,
				.tdi_92 .tdm-social-item i.td-icon-linkedin,
				.tdi_92 .tdm-social-item i.td-icon-pinterest,
				.tdi_92 .tdm-social-item i.td-icon-blogger,
				.tdi_92 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_92 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_92 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_92 .tdm-social-item i,
				.tds-team-member2 .tdi_92.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_92 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_92.tds-social4 .tdm-social-item-wrap:hover i{
					color: #dd3333;
				}body .tdi_92 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_92 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_92 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_92 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_92 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_92 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_92 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_92"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ITWorldCa"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ITWorldCa" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/itworldcanada/"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/itworldcanada/" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://www.itworldcanada.com/feed"  title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.itworldcanada.com/feed" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/intent/user?screen_name=itworldca"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/intent/user?screen_name=itworldca" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCvlbuIiCz691utVrZYbYhIA"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCvlbuIiCz691utVrZYbYhIA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_93" class="tdc-row stretch_row"><div class="vc_row tdi_94  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_94,
                .tdi_94 .tdc-columns{
                    min-height: 0;
                }.tdi_94,
				.tdi_94 .tdc-columns{
				    display: block;
				}.tdi_94 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_94{
position:relative;
}

.tdi_94 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_94{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_93_rand_style td-element-style" ><style>
.tdi_93_rand_style{
background-color:#515151 !important;
}
 </style></div><div class="vc_column tdi_96  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 > .wpb_wrapper,
				.tdi_96 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_96 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_97 tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_97" >
<style>

/* inline tdc_css att */

.tdi_97{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_97{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_97 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:15px !important;line-height:21px !important;font-weight:400 !important;
				}
</style><p class="tdm-descr">&copy; 2021 IT World Canada. All Rights Reserved.</p></div></div></div><div class="vc_column tdi_99  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 > .wpb_wrapper,
				.tdi_99 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_99 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_99{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_100 td-pb-border-top td_block_template_9 widget"  data-td-block-uid="tdi_100" >
<style>

/* inline tdc_css att */

.tdi_100{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_100 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_100{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_100 li{
					display: inline-block;
				
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.6 !important;font-weight:400 !important;
				}.tdi_100 .menu{
					display: flex;
				}.tdi_100 .sub-menu{
					display: none;
				}.tdi_100 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_100 ul li{
					margin-right: 16px;
				}.tdi_100 ul li:last-child{
					margin-right: 0;
				}.tdi_100 a{
					color: #ffffff;
				}.tdi_100 a:hover{
					color: #000000;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_100 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-101232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101232"><a href="http://www.itwc.ca/about-us.php">About Us</a></li>
<li id="menu-item-101233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101233"><a href="http://www.itwc.ca/contact-us.php">Contact Us</a></li>
<li id="menu-item-101234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101234"><a href="http://www.itwc.ca/legal.php">Privacy Policy</a></li>
<li id="menu-item-60962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60962"><a href="https://www.itworldcanada.com/events">ITWC Events</a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_101" class="tdc-row stretch_row"><div class="vc_row tdi_102  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_102,
                .tdi_102 .tdc-columns{
                    min-height: 0;
                }.tdi_102,
				.tdi_102 .tdc-columns{
				    display: block;
				}.tdi_102 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_102.tdc-row-content-vert-center,
                    .tdi_102.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_102.tdc-row-content-vert-bottom,
                    .tdi_102.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_102.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_102.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_102{
position:relative;
}

.tdi_102 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_101_rand_style td-element-style" ><style>
.tdi_101_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_104  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 > .wpb_wrapper,
				.tdi_104 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_104 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_105  tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_105" >
<style>

/* inline tdc_css att */

.tdi_105{
margin-bottom:0px !important;
padding-top:20px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_105,
                .tdi_105 p{
			        font-family:Source Sans Pro !important;font-weight:400 !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p style="text-align: center;">Produced by <a href="https://itwc.ca/">ITWC</a> publishers of <a href="https://channeldailynews.com/">ChannelDailyNews.com</a>, <a href="https://www.itbusiness.ca/">ITbusiness.ca</a> and <a href="https://www.directioninformatique.com/">DirectionInformatique.com</a></p>
</div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NVWMFZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js" defer></script>-->
<script>
(function (i,s,o,g,a){
    try{
        var d=s.head||s.getElementsByTagName("head")[0]||s.documentElement,a=s.createElement(o);
        a.async=!0;
        a.charset="utf-8";
        a.type="text/javascript";
        a.src=g;    
        d.insertBefore(a,d.firstChild)
    }catch(e){}
})(window,document,'script','https://bb.itwc.ca/js/cube.js');
var api_key="704ec8ae80e05ea94654f6a86679303b";
var api_user="itwc";
// If this is an article page pass the Post ID and Slug
bb_post_id="456384";
bb_slug="national-mental-health-and-addiction-treatment-chain-acknowledges-data-theft-ctv";
</script> 
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/six-million-canadians-impacted-by-capital-one-data-breach/420465" rel="bookmark" class="td-image-wrap " title="Six million Canadians impacted by Capital One data breach" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Six million Canadians impacted by Capital One data breach" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2016/11/Module-Data-Security-Data-Breach-031_620_250-324x235.jpg" data-img-retina-url="https://i.itworldcanada.com/wp-content/uploads/2016/11/Module-Data-Security-Data-Breach-031_620_250.jpg" width="324" height="235" /></a></div>                <a href="https://www.itworldcanada.com/category/privacy-and-security" class="td-post-category">Privacy &amp; Security</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/six-million-canadians-impacted-by-capital-one-data-breach/420465" rel="bookmark" title="Six million Canadians impacted by Capital One data breach">Six million Canadians impacted by Capital One data breach</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.itworldcanada.com/author/alexcoop">Alex Coop</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T23:41:44-04:00" >July 29, 2019</time></span>                <span class="td-module-comments"><a href="https://www.itworldcanada.com/article/six-million-canadians-impacted-by-capital-one-data-breach/420465#respond">0</a></span>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11 (rara)
        Deploy mode: deploy
        
        uid: 61017a7bd8a48
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-more-articles-box .td-module-meta-info {display:none;}
.td-more-articles-box .td-module-title {line-height:30px;}
.fixphotos .td-author-photo img{border-radius: 50%; width:30px; height:30px; border:1px solid #ccc;}
.author-box-wrap img.photo {float:left;}
.article-caption-image img {display:none;}
@media (max-width:1000px) {
    .subframe{height:450px;}
}
@media (max-width:700px) {
    .subframe{height:520px;}
}
@media (max-width:600px) {
    .subframe{height:600px;}
}
@media (max-width:400px) {
    .subframe{height:800px;}
}
.podcast-author .tdb-author-photo {margin-right:10px;}
.tdb-author-counters {display:none;}
#relatedPosts { padding:5px 10px 5px 15px; border-left:5px solid #000; } 

#relatedPosts strong {display:block; padding-bottom:0px; color:#000;  margin-bottom:0px;  }
#relatedPosts a {text-decoration:underline;}



li.nav-search a {
  visibility: hidden;
}
li.nav-search a:before {
  content:'\e80a'; 
  visibility: visible;
  font-family: 'newspaper';
}
</style>

<script type="text/javascript">var algolia = {"debug":false,"application_id":"F6VK5MWS9P","search_api_key":"ee1f3b8461d1895c8520cd6193318887","powered_by_enabled":false,"query":"","autocomplete":{"sources":[{"index_id":"posts_post","index_name":"wp_posts_post","label":"Posts","admin_name":"Posts","position":3,"max_suggestions":3,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_cdn_blog","index_name":"wp_posts_cdn_blog","label":"Blogs","admin_name":"Blogs","position":5,"max_suggestions":2,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_cdn_video","index_name":"wp_posts_cdn_video","label":"Videos","admin_name":"Videos","position":6,"max_suggestions":2,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_cdn_slideshows","index_name":"wp_posts_cdn_slideshows","label":"Slideshows","admin_name":"Slideshows","position":8,"max_suggestions":2,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"users","index_name":"wp_users","label":"Authors","admin_name":"Users","position":22,"max_suggestions":1,"tmpl_suggestion":"autocomplete-user-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]},"posts_post":{"name":"wp_posts_post","id":"posts_post","enabled":true,"replicas":[]},"posts_cdn_slideshows":{"name":"wp_posts_cdn_slideshows","id":"posts_cdn_slideshows","enabled":true,"replicas":[]},"posts_cdn_blog":{"name":"wp_posts_cdn_blog","id":"posts_cdn_blog","enabled":true,"replicas":[]},"posts_cdn_video":{"name":"wp_posts_cdn_video","id":"posts_cdn_video","enabled":true,"replicas":[]},"users":{"name":"wp_users","id":"users","enabled":true,"replicas":[]}}};</script>
<script type="text/html" id="tmpl-autocomplete-header">
	<div class="autocomplete-header">
		<div class="autocomplete-header-title">{{{ data.label }}}</div>
		<div class="clear"></div>
	</div>
</script>

<script type="text/html" id="tmpl-autocomplete-post-suggestion">
	<a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.post_title }}">
		<# if ( data.images.thumbnail ) { #>
			<img class="suggestion-post-thumbnail" src="{{ data.images.thumbnail.url }}" alt="{{ data.post_title }}">
		<# } #>
		<div class="suggestion-post-attributes">
			<span class="suggestion-post-title">{{{ data._highlightResult.post_title.value }}}</span>
				<# if ( data._snippetResult['content'] ) { #>
					<span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
				<# } #>
		</div>
	</a>
</script>

<script type="text/html" id="tmpl-autocomplete-term-suggestion">
	<a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.name }}">
		<svg viewBox="0 0 21 21" width="21" height="21">
			<svg width="21" height="21" viewBox="0 0 21 21">
				<path
					d="M4.662 8.72l-1.23 1.23c-.682.682-.68 1.792.004 2.477l5.135 5.135c.7.693 1.8.688 2.48.005l1.23-1.23 5.35-5.346c.31-.31.54-.92.51-1.36l-.32-4.29c-.09-1.09-1.05-2.06-2.15-2.14l-4.3-.33c-.43-.03-1.05.2-1.36.51l-.79.8-2.27 2.28-2.28 2.27zm9.826-.98c.69 0 1.25-.56 1.25-1.25s-.56-1.25-1.25-1.25-1.25.56-1.25 1.25.56 1.25 1.25 1.25z"
					fill-rule="evenodd"></path>
			</svg>
		</svg>
		<span class="suggestion-post-title">{{{ data._highlightResult.name.value }}}</span>
	</a>
</script>

<script type="text/html" id="tmpl-autocomplete-user-suggestion">
	<a class="suggestion-link user-suggestion-link" href="{{ data.posts_url }}" title="{{ data.display_name }}">
		<# if ( data.avatar_url ) { #>
			<img class="suggestion-user-thumbnail" src="{{ data.avatar_url }}" alt="{{ data.display_name }}">
		<# } #>
		<span class="suggestion-post-title">{{{ data._highlightResult.display_name.value }}}</span>
	</a>
</script>

<script type="text/html" id="tmpl-autocomplete-footer">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</script>

<script type="text/html" id="tmpl-autocomplete-empty">
	<div class="autocomplete-empty">
		No results matched your query 		<span class="empty-query">"{{ data.query }}"</span>
	</div>
</script>

<script type="text/javascript">
	jQuery( function () {
		/* init Algolia client */
		var client = algoliasearch( algolia.application_id, algolia.search_api_key );

		/* setup default sources */
		var sources = [];
		jQuery.each( algolia.autocomplete.sources, function ( i, config ) {
			var suggestion_template = wp.template( config[ 'tmpl_suggestion' ] );
			sources.push( {
				source: algoliaAutocomplete.sources.hits( client.initIndex( config[ 'index_name' ] ), {
					hitsPerPage: config[ 'max_suggestions' ],
					attributesToSnippet: [
						'content:10'
					],
					highlightPreTag: '__ais-highlight__',
					highlightPostTag: '__/ais-highlight__'
				} ),
				templates: {
					header: function () {
						return wp.template( 'autocomplete-header' )( {
							label: _.escape( config[ 'label' ] )
						} );
					},
					suggestion: function ( hit ) {
						if ( hit.escaped === true ) {
							return suggestion_template( hit );
						}
						hit.escaped = true;

						for ( var key in hit._highlightResult ) {
							/* We do not deal with arrays. */
							if ( typeof hit._highlightResult[ key ].value !== 'string' ) {
								continue;
							}
							hit._highlightResult[ key ].value = _.escape( hit._highlightResult[ key ].value );
							hit._highlightResult[ key ].value = hit._highlightResult[ key ].value.replace( /__ais-highlight__/g, '<em>' ).replace( /__\/ais-highlight__/g, '</em>' );
						}

						for ( var key in hit._snippetResult ) {
							/* We do not deal with arrays. */
							if ( typeof hit._snippetResult[ key ].value !== 'string' ) {
								continue;
							}

							hit._snippetResult[ key ].value = _.escape( hit._snippetResult[ key ].value );
							hit._snippetResult[ key ].value = hit._snippetResult[ key ].value.replace( /__ais-highlight__/g, '<em>' ).replace( /__\/ais-highlight__/g, '</em>' );
						}

						return suggestion_template( hit );
					}
				}
			} );

		} );

		/* Setup dropdown menus */
		jQuery( algolia.autocomplete.input_selector ).each( function ( i ) {
			var $searchInput = jQuery( this );

			var config = {
				debug: algolia.debug,
				hint: false,
				openOnFocus: true,
				appendTo: 'body',
				templates: {
					empty: wp.template( 'autocomplete-empty' )
				}
			};

			if ( algolia.powered_by_enabled ) {
				config.templates.footer = wp.template( 'autocomplete-footer' );
			}

			/* Instantiate autocomplete.js */
			var autocomplete = algoliaAutocomplete( $searchInput[ 0 ], config, sources )
				.on( 'autocomplete:selected', function ( e, suggestion ) {
					/* Redirect the user when we detect a suggestion selection. */
					window.location.href = suggestion.permalink;
				} );

			/* Force the dropdown to be re-drawn on scroll to handle fixed containers. */
			jQuery( window ).on( 'scroll', function() {
				if ( autocomplete.autocomplete.getWrapper().style.display === "block" ) {
					autocomplete.autocomplete.close();
					autocomplete.autocomplete.open();
				}
			} );
		} );

		jQuery( document ).on( "click", ".algolia-powered-by-link", function ( e ) {
			e.preventDefault();
			window.location = "https://www.algolia.com/?utm_source=WordPress&utm_medium=extension&utm_content=" + window.location.hostname + "&utm_campaign=poweredby";
		} );
	} );
</script>
<script type='text/javascript' id='wp-ulike-pro-js-extra'>
/* <![CDATA[ */
var UlikeProCommonConfig = {"AjaxUrl":"https:\/\/www.itworldcanada.com\/wp-admin\/admin-ajax.php","Nonce":"a8fb98c7e2","TabSide":"top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/wp-ulike-pro/public/assets/js/wp-ulike-pro.min.js?ver=1.7.3' id='wp-ulike-pro-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-includes/js/wp-util.min.js?ver=5.8' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/wp-search-with-algolia/js/algoliasearch/dist/algoliasearch.jquery.min.js?ver=1.8.0' id='algolia-search-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/wp-search-with-algolia/js/autocomplete.js/dist/autocomplete.min.js?ver=1.8.0' id='algolia-autocomplete-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/wp-search-with-algolia/js/autocomplete-noconflict.js?ver=1.8.0' id='algolia-autocomplete-noconflict-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_27';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                /* global jQuery:{} */
                jQuery(window).on( 'load', function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_38';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_38');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[456384]");
                });
            
</script>


</body>
</html>
<!-- Dynamic page generated in 0.769 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-07-28 11:40:43 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->