<!doctype html >
<html dir="ltr" lang="en-US"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.itworldcanada.com/xmlrpc.php" />
    
		<!-- All in One SEO 4.1.10 -->
		<title>Canada, U.S. in group of 61 nations vowing to work for an open internet | IT World Canada News</title>
		<meta name="description" content="Canada, the U.S., and 59 other countries have signed a declaration vowing to work for an open, free, global, interoperable, reliable, and secure internet. It isn&#039;t clear if or how the Declaration on the Future of the Internet will be reflected in the current negotiations before the United Nations on a cybercrime treaty. The second" />
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
		<link rel="canonical" href="https://www.itworldcanada.com/article/canada-u-s-in-group-of-61-nations-vowing-to-work-for-an-open-internet/481889" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="IT World Canada - Information Technology news on products, services and issues for CIOs, IT managers and network admins" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Canada, U.S. in group of 61 nations vowing to work for an open internet | IT World Canada News" />
		<meta property="og:description" content="Canada, the U.S., and 59 other countries have signed a declaration vowing to work for an open, free, global, interoperable, reliable, and secure internet. It isn&#039;t clear if or how the Declaration on the Future of the Internet will be reflected in the current negotiations before the United Nations on a cybercrime treaty. The second" />
		<meta property="og:url" content="https://www.itworldcanada.com/article/canada-u-s-in-group-of-61-nations-vowing-to-work-for-an-open-internet/481889" />
		<meta property="og:image" content="https://i.itworldcanada.com/wp-content/uploads/2020/03/Internet-global-communications-VIA-GettyImages.jpg" />
		<meta property="og:image:secure_url" content="https://i.itworldcanada.com/wp-content/uploads/2020/03/Internet-global-communications-VIA-GettyImages.jpg" />
		<meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="230" />
		<meta property="article:published_time" content="2022-04-29T15:58:38+00:00" />
		<meta property="article:modified_time" content="2022-04-29T15:58:38+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/ITWorldCa" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@intent" />
		<meta name="twitter:title" content="Canada, U.S. in group of 61 nations vowing to work for an open internet | IT World Canada News" />
		<meta name="twitter:description" content="Canada, the U.S., and 59 other countries have signed a declaration vowing to work for an open, free, global, interoperable, reliable, and secure internet. It isn&#039;t clear if or how the Declaration on the Future of the Internet will be reflected in the current negotiations before the United Nations on a cybercrime treaty. The second" />
		<meta name="twitter:creator" content="@intent" />
		<meta name="twitter:image" content="https://i.itworldcanada.com/wp-content/uploads/2020/03/Internet-global-communications-VIA-GettyImages.jpg" />
		<meta name="twitter:label1" content="Written by" />
		<meta name="twitter:data1" content="Howard Solomon" />
		<meta name="twitter:label2" content="Est. reading time" />
		<meta name="twitter:data2" content="4 minutes" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 350;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IT World Canada &raquo; Feed" href="https://www.itworldcanada.com/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itworldcanada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.itworldcanada.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.itworldcanada.com/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css'  href='https://www.itworldcanada.com/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-pro-css'  href='https://www.itworldcanada.com/wp-content/plugins/wp-ulike-pro/public/assets/css/wp-ulike-pro.min.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.itworldcanada.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A400%2C300%2C600%7CSource+Sans+Pro%3A400%2C300%2C600%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C600%7CRoboto%3A900%2C400%7CMontserrat%3A400%7CPoppins%3A300%2C600%2C400%7CSource+Sans+Pro%3A400&#038;display=swap&#038;ver=11.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='algolia-autocomplete-css'  href='https://www.itworldcanada.com/wp-content/plugins/wp-search-with-algolia/css/algolia-autocomplete.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.itworldcanada.com/wp-content/themes/Newspaper/style.css?ver=11.4.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.itworldcanada.com/wp-content/themes/Newspaper-child/style.css?ver=11.4.3c' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.itworldcanada.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.itworldcanada.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.itworldcanada.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.15' id='gtm4wp-scroll-tracking-js'></script>
<link rel="https://api.w.org/" href="https://www.itworldcanada.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.itworldcanada.com/wp-json/wp/v2/posts/481889" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itworldcanada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itworldcanada.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.itworldcanada.com/?p=481889' />
<link rel="alternate" type="application/json+oembed" href="https://www.itworldcanada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itworldcanada.com%2Farticle%2Fcanada-u-s-in-group-of-61-nations-vowing-to-work-for-an-open-internet%2F481889" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itworldcanada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itworldcanada.com%2Farticle%2Fcanada-u-s-in-group-of-61-nations-vowing-to-work-for-an-open-internet%2F481889&#038;format=xml" />
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.itworldcanada.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to footer -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	const console_cmd = console.warn || console.log;
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["government-public-sector","security"],"pageAttributes":["di","dotgov","government-of-canada","internet","postmedia","security-strategies","top-story"],"pagePostAuthor":"Howard Solomon","pagePostDate":"April 29, 2022","pagePostDateYear":"2022","pagePostDateMonth":"04","pagePostDateDay":"29","pagePostDateDayName":"Friday","pagePostDateHour":"11","pagePostDateMinute":"58","pagePostDateIso":"2022-04-29T11:58:38-04:00","pagePostDateUnix":1651233518,"pagePostTerms":{"category":["Government &amp; Public Sector","Security"],"post_tag":["DI","dotGov","Government of Canada","Internet","postmedia","security strategies","Top Story"],"frames":["News"],"subframes":["Risk"]}};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5NVWMFZ');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!--
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
-->

<script type='text/javascript'>
	window.googletag = window.googletag || {cmd: []};
	var slot_time = 300000;
	  var slot_leaderboardros;
	var slot_mobileleaderboardros;
	var slot_skyscraperros;
	var slot_supersky;
	var slot_bigboxros;
	var slot_bigbox2ros;
	var slot_footer;
googletag.cmd.push(function() {
			
slot_leaderboardros = googletag.defineSlot("/3034/idg.ca.itwcepp", [[728, 90],[970, 250],[900, 150]], "div-gpt-leaderboardros").addService(googletag.pubads()).setTargeting("pos","leaderboardros");
slot_mobileleaderboardros = googletag.defineSlot("/3034/idg.ca.itwcepp", [[300, 100],[300, 50],[320, 50]], "div-gpt-mobileleaderboardros").addService(googletag.pubads()).setTargeting("pos","mobileleaderboardros");
slot_skyscraperros = googletag.defineSlot("/3034/idg.ca.itwcepp", [[160, 600],[300, 600]], "div-gpt-skyscraperros").addService(googletag.pubads()).setTargeting("pos","skyscraperros");
slot_supersky = googletag.defineSlot("/3034/idg.ca.itwcepp", [300, 600], "div-gpt-supersky").addService(googletag.pubads()).setTargeting("pos","supersky");
slot_bigboxros = googletag.defineSlot("/3034/idg.ca.itwcepp", [300, 250], "div-gpt-bigboxros").addService(googletag.pubads()).setTargeting("pos","bigboxros");
slot_bigbox2ros = googletag.defineSlot("/3034/idg.ca.itwcepp", [300, 250], "div-gpt-bigbox2ros").addService(googletag.pubads()).setTargeting("pos","bigbox2ros");
slot_skybox = googletag.defineSlot("/3034/idg.ca.itwcepp", [[300, 250],[300, 600]], "div-gpt-skybox").addService(googletag.pubads()).setTargeting("pos","skybox");
slot_footer = googletag.defineSlot('/3034/idg.ca.itwcepp', [[900, 300],[970, 250],[900, 150],[300, 100],[300, 50],[320, 50]], 'div-gpt-footer').addService(googletag.pubads()).setTargeting("pos","footer");
googletag.defineOutOfPageSlot('/3034/idg.ca.itwcepp', 'div-gpt-inter').addService(googletag.pubads()).setTargeting("pos","inter");	
	
googletag.pubads().setTargeting("wpid",["481889"]);googletag.pubads().setTargeting("ptype",["article"]);googletag.pubads().setTargeting("c",["government-public-sector","security",]);googletag.pubads().setTargeting("t",["di","dotgov","government-of-canada","internet","postmedia","security-strategies","top-story",]);googletag.pubads().setTargeting("scid",["d6feb260-8a78-11ec-9393-1bf908937549"]);googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>


<!-- Facebook Pixel Code -->
<meta name="facebook-domain-verification" content="thjgglw3183g3lk6sx7ccfhyfu2dp9" />


<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1348048558951275'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1348048558951275&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->



    <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"30949f2dce","wpRestUrl":"https:\/\/www.itworldcanada.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.itworldcanada.com\/wp-admin\/","wpRestNonce":"30949f2dce","wpRestUrl":"https:\/\/www.itworldcanada.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.itworldcanada.com\/wp-admin\/","wpRestNonce":"30949f2dce","wpRestUrl":"https:\/\/www.itworldcanada.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%","postId":454486};
    </script>
    		<style>
			.algolia-search-highlight {
				background-color: #fffbcc;
				border-radius: 2px;
				font-style: normal;
			}
		</style>
		<link rel="amphtml" href="https://www.itworldcanada.com/article/canada-u-s-in-group-of-61-nations-vowing-to-work-for-an-open-internet/481889?amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style type="text/css">.ulp-form{max-width:480px!important;}</style><link rel="icon" href="https://i.itworldcanada.com/wp-content/uploads/2018/06/cropped-amp-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://i.itworldcanada.com/wp-content/uploads/2018/06/cropped-amp-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i.itworldcanada.com/wp-content/uploads/2018/06/cropped-amp-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://i.itworldcanada.com/wp-content/uploads/2018/06/cropped-amp-icon-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #d2202f;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d2202f;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d2202f;
                }
                .tdm-btn-style1 {
					background-color: #d2202f;
				}
				.tdm-btn-style2:before {
				    border-color: #d2202f;
				}
				.tdm-btn-style2 {
				    color: #d2202f;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d2202f;
                    -moz-box-shadow: 0 2px 16px #d2202f;
                    box-shadow: 0 2px 16px #d2202f;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d2202f;
                    -moz-box-shadow: 0 4px 26px #d2202f;
                    box-shadow: 0 4px 26px #d2202f;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-481889 single-format-standard canada-u-s-in-group-of-61-nations-vowing-to-work-for-an-open-internet global-block-template-9 tdb_template_454486 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ITWorldCa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/itworldcanada/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/intent/user?screen_name=itworldca" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCvlbuIiCz691utVrZYbYhIA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-80458" class="wide-drop menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-80458"><a href="https://www.itworldcanada.com/news">Tech News</a></li>
<li id="menu-item-80462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80462"><a href="/assets">Resources<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-435179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435179"><a href="/assets">Reports and Whitepapers</a></li>
	<li id="menu-item-377361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377361"><a title="Canadian CIO" href="https://www.itworldcanada.com/cio">News for CIOs</a></li>
	<li id="menu-item-424878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424878"><a href="https://www.itworldcanada.com/cio#census">CIO Census</a></li>
	<li id="menu-item-376761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376761"><a title="Digital Security" href="https://www.itworldcanada.com/digital-security">Digital Security Zone</a></li>
	<li id="menu-item-435180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435180"><a href="/reports#webinars">Webinar Highlight Reports</a></li>
	<li id="menu-item-435181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435181"><a href="/reports#roundtables">Roundtable Highlight Reports</a></li>
	<li id="menu-item-91155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91155"><a href="https://www.itworldcanada.com/salarycalculator">2022 IT Salary Calculator</a></li>
	<li id="menu-item-401492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-401492"><a title="Artificial Intelligence Directory" href="/ai/">AI Directory</a></li>
	<li id="menu-item-435182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435182"><a href="/talks">ITWC Talks</a></li>
	<li id="menu-item-435183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435183"><a href="/hubs/">Featured Partner Content Hubs</a></li>
	<li id="menu-item-91153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91153"><a href="http://digital.itwc.ca">Digital Magazines</a></li>
	<li id="menu-item-80459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80459"><a href="/blog">Blogs</a></li>
</ul>
</li>
<li id="menu-item-80477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-80477"><a title="ITWC Events: Technology Workshops, Roundtables, Webinars and more." href="https://www.itworldcanada.com/events">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-435187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-435187"><a href="/events#flagship">FLAGSHIP EVENTS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-446390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446390"><a href="https://digitaltransformationawards.ca/">Digital Transformation Conference and Awards</a></li>
		<li id="menu-item-435184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435184"><a href="https://www.itworldcanada.com/maplesec">MapleSEC</a></li>
		<li id="menu-item-467053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-467053"><a href="https://technicity.ca/">Technicity GTA</a></li>
		<li id="menu-item-457363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457363"><a href="https://www.itworldcanada.com/analytics-unleashed-sept-23-2021">Analytics Unleashed</a></li>
		<li id="menu-item-443204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443204"><a href="https://www.itworldcanada.com/canadas-top-women-in-fintech-blockchain">Canada’s Top Women in Fintech/Blockchain</a></li>
		<li id="menu-item-440286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440286"><a href="https://www.itworldcanada.com/canadas-top-women-in-cyber-security">CANADA’S TOP WOMEN IN CYBERSECURITY</a></li>
		<li id="menu-item-440287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440287"><a href="https://www.itworldcanada.com/cio-of-the-year">CIO OF THE YEAR</a></li>
	</ul>
</li>
	<li id="menu-item-435186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435186"><a href="https://www.itworldcanada.com/events#upcoming">UPCOMING EVENTS</a></li>
	<li id="menu-item-435190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435190"><a href="https://www.itworldcanada.com/events#calendar">ITWC Events Calendar</a></li>
	<li id="menu-item-435467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435467"><a href="/events">All IT World Canada Events</a></li>
</ul>
</li>
<li id="menu-item-80461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80461"><a href="/video">Videos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-446424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446424"><a href="https://www.itworldcanada.com/cio#P2P">President to President</a></li>
	<li id="menu-item-435192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435192"><a href="/video">All Tech Videos</a></li>
</ul>
</li>
<li id="menu-item-406104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-406104"><a href="https://www.itworldcanada.com/podcasts">Podcasts<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-435193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435193"><a href="https://www.itworldcanada.com/podcasts#cyber-security-today">Cyber Security Today</a></li>
	<li id="menu-item-435194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435194"><a href="https://www.itworldcanada.com/podcasts#hashtag-trending">#Hashtag Trending</a></li>
	<li id="menu-item-442008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-442008"><a href="https://www.itworldcanada.com/category/leadership#podcast">Leadership in the Digital Enterprise</a></li>
	<li id="menu-item-446389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446389"><a href="https://www.itworldcanada.com/category/leadership#podcast-deep">Deeper Dive</a></li>
	<li id="menu-item-435195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435195"><a href="https://www.itbusiness.ca/cmo-digital#cmo-talks-podcast">CMO Talks</a></li>
	<li id="menu-item-435196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435196"><a href="/podcasts">ITWC Podcast Network</a></li>
</ul>
</li>
<li id="menu-item-444437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-444437"><a href="https://www.itworldcanada.com/blogger-opportunities">Engage<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-91152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91152"><a href="https://www.itworldcanada.com/blogger-opportunities">Blogger Opportunities</a></li>
	<li id="menu-item-425457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425457"><a href="https://www.itworldcanada.com/2020-vision">2020 Vision</a></li>
	<li id="menu-item-377478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377478"><a href="https://www.itworldcanada.com/gartner">Gartner Corner</a></li>
	<li id="menu-item-91150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91150"><a href="https://www.itworldcanada.com/about-us">About Us</a></li>
	<li id="menu-item-409765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409765"><a href="https://www.itworldcanada.com/privacy">Privacy Policy</a></li>
	<li id="menu-item-101238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101238"><a href="http://www.itwc.ca/contact-us.php">Contact Us</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.itworldcanada.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.itworldcanada.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://i.itworldcanada.com/wp-content/uploads/2021/03/it-world-canada.png" alt="IT World Canada"  title="IT World Canada - IT News"  width="300" height="33" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14" class="tdc-row stretch_row"><div class="vc_row tdi_15  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:0px !important;
position:relative;
}
}

</style>
<div class="tdi_14_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp tdi_18 td_block_template_9">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
margin-bottom:10px !important;
padding-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18.td-a-rec{
					text-align: center;
				}.tdi_18 .td-element-style{
					z-index: -1;
				}
</style><div id=div-gpt-mobileleaderboardros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-mobileleaderboardros');
setInterval(function(){googletag.pubads().refresh([slot_mobileleaderboardros]);}, slot_time);
});</script> 
</div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_21" class="tdc-row"><div class="vc_row tdi_22  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_25" class="tdc-zone"><div class="tdc_zone tdi_26  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_26{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_26{
position:relative;
}

</style>
<div class="tdi_25_rand_style td-element-style" ><style>
.tdi_25_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_27" class="tdc-row stretch_row"><div class="vc_row tdi_28  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_28 .tdc-row-video-background-error,
	                .tdi_28 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28.tdc-row-content-vert-center,
                    .tdi_28.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28.tdc-row-content-vert-bottom,
                    .tdi_28.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_28{
padding-top:2px !important;
padding-right:10px !important;
padding-bottom:2px !important;
padding-left:10px !important;
}

.tdi_28 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_31 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_31" >
<style>

/* inline tdc_css att */

.tdi_31{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_31{
                    display: inline-block;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Friday, April 29, 2022</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_32 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_32"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_32{
margin-top:-2px !important;
margin-bottom:0px !important;
}

</style>
<style>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</style><div id=tdi_32 class="td_block_inner td-fix-index"><div class="menu-hot-topics-container"><ul id="menu-hot-topics" class="tdb-horiz-menu"><li id="menu-item-476071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-476071"><a href="https://digitaltransformationawards.ca/"><div class="tdb-menu-item-text">Digital Transformation Awards</div></a></li>
<li id="menu-item-473436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-473436"><a href="https://www.itworldcanada.com/cio-of-the-year"><div class="tdb-menu-item-text">CIO of The Year</div></a></li>
<li id="menu-item-435200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435200"><a href="https://www.itworldcanada.com/maplesec"><div class="tdb-menu-item-text">MapleSEC</div></a></li>
<li id="menu-item-443372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443372"><a href="https://www.itworldcanada.com/category/leadership"><div class="tdb-menu-item-text">Leadership</div></a></li>
<li id="menu-item-470196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470196"><a href="https://www.itworldcanada.com/ces-2022"><div class="tdb-menu-item-text">CES</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 > .wpb_wrapper,
				.tdi_34 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_34 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_35 tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_35" >
<style>

/* inline tdc_css att */

.tdi_35{
margin-top:-5px !important;
margin-bottom:-5px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_35{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_36 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 30.4px;
				}.tdi_36 .tdm-social-item i.td-icon-twitter,
				.tdi_36 .tdm-social-item i.td-icon-linkedin,
				.tdi_36 .tdm-social-item i.td-icon-pinterest,
				.tdi_36 .tdm-social-item i.td-icon-blogger,
				.tdi_36 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_36 .tdm-social-item{
					width: 30.4px;
					height: 30.4px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_36 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_36 .tdm-social-item i,
				.tds-team-member2 .tdi_36.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_36 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_36.tds-social1 .tdm-social-item:hover i{
					color: #d2202f;
				}.tdi_36 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 6px;
				
				    font-size:8px !important;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_36"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ITWorldCa"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ITWorldCa"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/itworldcanada/"  target="_blank"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/itworldcanada/"  target="_blank" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/intent/user?screen_name=itworldca"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/intent/user?screen_name=itworldca"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCvlbuIiCz691utVrZYbYhIA"  target="_blank"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCvlbuIiCz691utVrZYbYhIA"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_search_form tdi_37 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_37" >
<style>

/* inline tdc_css att */

.tdi_37{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdb_search_form{
                  margin-bottom: 40px;
                }.tdb_search_form .tdb-search-form-inner{
                  position: relative;
                  display: flex;
                  background-color: #fff;
                }.tdb_search_form .tdb-search-form-border{
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  border: 1px solid #e1e1e1;
                  pointer-events: none;
                  transition: all .3s ease;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border{
                  border-color: #b0b0b0;
                }.tdb_search_form .tdb-search-form-input:not([value=""]) + .tdb-search-form-border + .tdb-search-form-placeholder{
                  display: none;
                }.tdb_search_form .tdb-search-form-input,
                .tdb_search_form .tdb-search-form-btn{
                  height: auto;
                  min-height: 32px;
                }.tdb_search_form .tdb-search-form-input{
                  position: relative;
                  flex: 1;
                  background-color: transparent;
                  line-height: 19px;
                  border: 0;
                }.tdb_search_form .tdb-search-form-placeholder{
                  position: absolute;
                  top: 50%;
                  transform: translateY(-50%);
                  padding: 3px 9px;
                  font-size: 12px;
                  line-height: 21px;
                  color: #999;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                  opacity: 0;
                }.tdb_search_form .tdb-search-form-btn{
                  text-shadow: none;
                  padding: 7px 15px 8px 15px;
                  line-height: 16px;
                  margin: 0;
                  background-color: #222222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 13px;
                  font-weight: 500;
                  color: #fff;
                  z-index: 1;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-form-btn:hover{
                  background-color: #4db2ec;
                }.tdb_search_form .tdb-search-form-btn i,
                .tdb_search_form .tdb-search-form-btn span{
                  display: inline-block;
                  vertical-align: middle;
                }.tdb_search_form .tdb-search-form-btn i{
                  position: relative;
                  font-size: 12px;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon{
                  position: relative;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon-svg{
                  line-height: 0;
                }.tdb_search_form .tdb-search-form-btn svg{
                  width: 12px;
                  height: auto;
                }.tdb_search_form .tdb-search-form-btn svg,
                .tdb_search_form .tdb-search-form-btn svg *{
                  fill: #fff;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-msg{
                  font-size: 12px;
                }.td-theme-wrap .tdi_37{
					text-align: right;
				}.tdi_37 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_37 .tdb-search-form-btn-icon{
                    top: 0px;
                }.tdi_37 .tdb-search-msg{
					margin-top: 11px;
				}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.itworldcanada.com/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><i class="tdb-search-form-btn-icon tdc-font-fa tdc-font-fa-search"></i></div></form></div></div></div></div></div></div><div id="tdi_38" class="tdc-row stretch_row"><div class="vc_row tdi_39  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_39,
                .tdi_39 .tdc-columns{
                    min-height: 60px;
                }.tdi_39,
				.tdi_39 .tdc-columns{
				    display: block;
				}.tdi_39 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_39 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_39 .tdc-row-video-background-error,
	                .tdi_39 .vc_column {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_39 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_39 .tdc-row-video-background-error,
	                .tdi_39 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_39{
margin-bottom:0px !important;
padding-bottom:0px !important;
position:relative;
}

.tdi_39 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_38_rand_style td-element-style" ><style>
.tdi_38_rand_style{
background-color:#151515 !important;
}
 </style></div><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 > .wpb_wrapper,
				.tdi_41 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_41 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_42 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_42" >
<style>

/* inline tdc_css att */

.tdi_42{
margin-right:21px !important;
}

</style>
<style>
/* custom css */
.tdi_42{
                    display: inline-block;
                }.tdi_42 .tdb-logo-a,
                .tdi_42 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_42 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_42 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_42 .tdb-logo-img{
                    max-width: 160px;
                }.tdi_42 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_42 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_42 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_42 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_42 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_42 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_42 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.itworldcanada.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.itworldcanada.com/wp-content/uploads/2021/03/it-world-canada.png" src="https://i.itworldcanada.com/wp-content/uploads/2021/03/it-world-canada.png" alt="IT World Canada"  title="IT World Canada - IT News"  width="300" height="33" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">IT World Canada</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_43 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_43"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_43 .tdb-menu > li > a:after,
				.tdi_43 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd3333;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_43 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #dd3333;
				}.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #dd3333;
				}
</style><div id=tdi_43 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-navigation-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="wide-drop menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-page menu-item-80458"><a href="https://www.itworldcanada.com/news"><div class="tdb-menu-item-text">Tech News</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div id="tdi_44" class="tdc-zone"><div class="tdc_zone tdi_45  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_45{
                    min-height: 0;
                }
</style><div id="tdi_46" class="tdc-row"><div class="vc_row tdi_47  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_47,
                .tdi_47 .tdc-columns{
                    min-height: 0;
                }.tdi_47,
				.tdi_47 .tdc-columns{
				    display: block;
				}.tdi_47 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47{
padding-top:10px !important;
}

.tdi_47 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_49  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 > .wpb_wrapper,
				.tdi_49 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_49 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_50 widget widget_categories td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_50" >
<style>
.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
</style>
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }.tdc-row .tdi_50 .td-cat-no{
					color: #ffffff;
				
					font-size:1px !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR CATEGORIES</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.itworldcanada.com/category/emerging-tech"><span class="td-cat-name">Emerging Tech</span><span class="td-cat-no">24000</span></a></li><li><a href="https://www.itworldcanada.com/category/infrastructure"><span class="td-cat-name">Infrastructure</span><span class="td-cat-no">8450</span></a></li><li><a href="https://www.itworldcanada.com/category/security"><span class="td-cat-name">Security</span><span class="td-cat-no">6858</span></a></li><li><a href="https://www.itworldcanada.com/category/iot"><span class="td-cat-name">IoT</span><span class="td-cat-no">6154</span></a></li><li><a href="https://www.itworldcanada.com/category/government-public-sector"><span class="td-cat-name">Government &amp; Public Sector</span><span class="td-cat-no">5860</span></a></li><li><a href="https://www.itworldcanada.com/category/careers-education"><span class="td-cat-name">Careers &amp; Education</span><span class="td-cat-no">4373</span></a></li><li><a href="https://www.itworldcanada.com/category/managed-services"><span class="td-cat-name">Managed Services &amp; Outsourcing</span><span class="td-cat-no">4283</span></a></li><li><a href="https://www.itworldcanada.com/category/leadership"><span class="td-cat-name">Leadership</span><span class="td-cat-no">4205</span></a></li><li><a href="https://www.itworldcanada.com/category/software"><span class="td-cat-name">Software</span><span class="td-cat-no">4070</span></a></li><li><a href="https://www.itworldcanada.com/category/mobility"><span class="td-cat-name">Mobility</span><span class="td-cat-no">3404</span></a></li></ul></div></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_categories_tags tdi_53 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_53" >
<style>
/* custom css */
.td_block_categories_tags .td-ct-item{
                  display: block;
                  position: relative;
                  padding: 0 10px 0 12px;
                  line-height: 30px;
                  color: #111;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_categories_tags .td-ct-item:hover{
                  color: #4db2ec;
                }.td_block_categories_tags .td-ct-item:before{
                  content: '';
                  display: block;
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  z-index: -1;
                }.td_block_categories_tags .td-ct-item-no{
                  float: right;
                }.td_block_categories_tags .td-ct-item-sep{
                  position: relative;
                }.td_block_categories_tags .td-ct-item:last-of-type .td-ct-text-sep,
                .td_block_categories_tags .td-ct-item-sep:last-child{
                  display: none;
                }.td_block_categories_tags .td-ct-item-sep-svg{
                  display: inline-flex;
                  align-items: center;
                  justify-content: center;
                }.td_block_categories_tags .td-ct-item-sep-svg svg{
                  height: auto;
                }.tdc-row .tdi_53 .td-ct-item{
					display: inline-block;
				}.tdc-row .tdi_53 .td-ct-item-sep svg{
					width: 14px;
				}.tdc-row .tdi_53 .td-ct-item-no{
					color: #919191;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ALL CATEGORIES</span></h4></div><div class="td-ct-wrap"><a href="https://www.itworldcanada.com/category/ai" class="td-ct-item"><span class="td-ct-item-name">Artificial Intelligence</span>&nbsp;<span class="td-ct-item-no">(536)</span></a><a href="https://www.itworldcanada.com/category/auto-tech" class="td-ct-item"><span class="td-ct-item-name">Auto Tech</span>&nbsp;<span class="td-ct-item-no">(10)</span></a><a href="https://www.itworldcanada.com/category/blockchain" class="td-ct-item"><span class="td-ct-item-name">Blockchain</span>&nbsp;<span class="td-ct-item-no">(100)</span></a><a href="https://www.itworldcanada.com/category/canadiancio" class="td-ct-item"><span class="td-ct-item-name">CanadianCIO</span>&nbsp;<span class="td-ct-item-no">(36)</span></a><a href="https://www.itworldcanada.com/category/careers-education" class="td-ct-item"><span class="td-ct-item-name">Careers &amp; Education</span>&nbsp;<span class="td-ct-item-no">(4373)</span></a><a href="https://www.itworldcanada.com/category/channel-strategy" class="td-ct-item"><span class="td-ct-item-name">Channel Strategy</span>&nbsp;<span class="td-ct-item-no">(15)</span></a><a href="https://www.itworldcanada.com/category/cloud" class="td-ct-item"><span class="td-ct-item-name">Cloud</span>&nbsp;<span class="td-ct-item-no">(1909)</span></a><a href="https://www.itworldcanada.com/category/communications-telecom" class="td-ct-item"><span class="td-ct-item-name">Communications &amp; Telecom</span>&nbsp;<span class="td-ct-item-no">(213)</span></a><a href="https://www.itworldcanada.com/category/companies" class="td-ct-item"><span class="td-ct-item-name">Companies</span>&nbsp;<span class="td-ct-item-no">(40)</span></a><a href="https://www.itworldcanada.com/category/data-analytics" class="td-ct-item"><span class="td-ct-item-name">Data &amp; Analytics</span>&nbsp;<span class="td-ct-item-no">(1207)</span></a><a href="https://www.itworldcanada.com/category/development" class="td-ct-item"><span class="td-ct-item-name">Development</span>&nbsp;<span class="td-ct-item-no">(412)</span></a><a href="https://www.itworldcanada.com/category/digital-transformation" class="td-ct-item"><span class="td-ct-item-name">Digital Transformation</span>&nbsp;<span class="td-ct-item-no">(906)</span></a><a href="https://www.itworldcanada.com/category/distribution" class="td-ct-item"><span class="td-ct-item-name">Distribution</span>&nbsp;<span class="td-ct-item-no">(77)</span></a><a href="https://www.itworldcanada.com/category/diversity-inclusion" class="td-ct-item"><span class="td-ct-item-name">Diversity &amp; Inclusion</span>&nbsp;<span class="td-ct-item-no">(18)</span></a><a href="https://www.itworldcanada.com/category/ecommerce" class="td-ct-item"><span class="td-ct-item-name">Ecommerce</span>&nbsp;<span class="td-ct-item-no">(58)</span></a><a href="https://www.itworldcanada.com/category/emerging-tech" class="td-ct-item"><span class="td-ct-item-name">Emerging Tech</span>&nbsp;<span class="td-ct-item-no">(24000)</span></a><a href="https://www.itworldcanada.com/category/end-user-hardware" class="td-ct-item"><span class="td-ct-item-name">End User Hardware</span>&nbsp;<span class="td-ct-item-no">(1)</span></a><a href="https://www.itworldcanada.com/category/engineering" class="td-ct-item"><span class="td-ct-item-name">Engineering</span>&nbsp;<span class="td-ct-item-no">(72)</span></a><a href="https://www.itworldcanada.com/category/financial-services" class="td-ct-item"><span class="td-ct-item-name">Financial Services</span>&nbsp;<span class="td-ct-item-no">(74)</span></a><a href="https://www.itworldcanada.com/category/fintech" class="td-ct-item"><span class="td-ct-item-name">FinTech</span>&nbsp;<span class="td-ct-item-no">(60)</span></a><a href="https://www.itworldcanada.com/category/future-of-work" class="td-ct-item"><span class="td-ct-item-name">Future of Work</span>&nbsp;<span class="td-ct-item-no">(251)</span></a><a href="https://www.itworldcanada.com/category/governance" class="td-ct-item"><span class="td-ct-item-name">Governance</span>&nbsp;<span class="td-ct-item-no">(30)</span></a><a href="https://www.itworldcanada.com/category/government-public-sector" class="td-ct-item"><span class="td-ct-item-name">Government &amp; Public Sector</span>&nbsp;<span class="td-ct-item-no">(5860)</span></a><a href="https://www.itworldcanada.com/category/human-resources" class="td-ct-item"><span class="td-ct-item-name">Human Resources</span>&nbsp;<span class="td-ct-item-no">(772)</span></a><a href="https://www.itworldcanada.com/category/infrastructure" class="td-ct-item"><span class="td-ct-item-name">Infrastructure</span>&nbsp;<span class="td-ct-item-no">(8450)</span></a><a href="https://www.itworldcanada.com/category/iot" class="td-ct-item"><span class="td-ct-item-name">IoT</span>&nbsp;<span class="td-ct-item-no">(6154)</span></a><a href="https://www.itworldcanada.com/category/itwc-morning-briefing" class="td-ct-item"><span class="td-ct-item-name">ITWC Morning Briefing</span>&nbsp;<span class="td-ct-item-no">(84)</span></a><a href="https://www.itworldcanada.com/category/leadership" class="td-ct-item"><span class="td-ct-item-name">Leadership</span>&nbsp;<span class="td-ct-item-no">(4205)</span></a><a href="https://www.itworldcanada.com/category/legal" class="td-ct-item"><span class="td-ct-item-name">Legal</span>&nbsp;<span class="td-ct-item-no">(20)</span></a><a href="https://www.itworldcanada.com/category/legislation" class="td-ct-item"><span class="td-ct-item-name">Legislation</span>&nbsp;<span class="td-ct-item-no">(98)</span></a><a href="https://www.itworldcanada.com/category/managed-services" class="td-ct-item"><span class="td-ct-item-name">Managed Services &amp; Outsourcing</span>&nbsp;<span class="td-ct-item-no">(4283)</span></a><a href="https://www.itworldcanada.com/category/marketing-2" class="td-ct-item"><span class="td-ct-item-name">Marketing</span>&nbsp;<span class="td-ct-item-no">(44)</span></a><a href="https://www.itworldcanada.com/category/martech" class="td-ct-item"><span class="td-ct-item-name">MarTech</span>&nbsp;<span class="td-ct-item-no">(0)</span></a><a href="https://www.itworldcanada.com/category/medical" class="td-ct-item"><span class="td-ct-item-name">Medical</span>&nbsp;<span class="td-ct-item-no">(11)</span></a><a href="https://www.itworldcanada.com/category/mobility" class="td-ct-item"><span class="td-ct-item-name">Mobility</span>&nbsp;<span class="td-ct-item-no">(3404)</span></a><a href="https://www.itworldcanada.com/category/not-for-profit" class="td-ct-item"><span class="td-ct-item-name">Not For Profit</span>&nbsp;<span class="td-ct-item-no">(2)</span></a><a href="https://www.itworldcanada.com/category/open-source" class="td-ct-item"><span class="td-ct-item-name">Open Source</span>&nbsp;<span class="td-ct-item-no">(7)</span></a><a href="https://www.itworldcanada.com/category/operations" class="td-ct-item"><span class="td-ct-item-name">Operations</span>&nbsp;<span class="td-ct-item-no">(21)</span></a><a href="https://www.itworldcanada.com/category/people" class="td-ct-item"><span class="td-ct-item-name">People</span>&nbsp;<span class="td-ct-item-no">(16)</span></a><a href="https://www.itworldcanada.com/category/podcasts" class="td-ct-item"><span class="td-ct-item-name">Podcasts</span>&nbsp;<span class="td-ct-item-no">(1683)</span></a><a href="https://www.itworldcanada.com/category/privacy" class="td-ct-item"><span class="td-ct-item-name">Privacy</span>&nbsp;<span class="td-ct-item-no">(466)</span></a><a href="https://www.itworldcanada.com/category/project-management" class="td-ct-item"><span class="td-ct-item-name">Project Management</span>&nbsp;<span class="td-ct-item-no">(1097)</span></a><a href="https://www.itworldcanada.com/category/security" class="td-ct-item"><span class="td-ct-item-name">Security</span>&nbsp;<span class="td-ct-item-no">(6858)</span></a><a href="https://www.itworldcanada.com/category/service" class="td-ct-item"><span class="td-ct-item-name">Service</span>&nbsp;<span class="td-ct-item-no">(2)</span></a><a href="https://www.itworldcanada.com/category/smart-home" class="td-ct-item"><span class="td-ct-item-name">Smart Home</span>&nbsp;<span class="td-ct-item-no">(9)</span></a><a href="https://www.itworldcanada.com/category/smb" class="td-ct-item"><span class="td-ct-item-name">SMB</span>&nbsp;<span class="td-ct-item-no">(29)</span></a><a href="https://www.itworldcanada.com/category/social-networks" class="td-ct-item"><span class="td-ct-item-name">Social Networks</span>&nbsp;<span class="td-ct-item-no">(80)</span></a><a href="https://www.itworldcanada.com/category/software" class="td-ct-item"><span class="td-ct-item-name">Software</span>&nbsp;<span class="td-ct-item-no">(4070)</span></a><a href="https://www.itworldcanada.com/category/supply-chain" class="td-ct-item"><span class="td-ct-item-name">Supply Chain</span>&nbsp;<span class="td-ct-item-no">(91)</span></a><a href="https://www.itworldcanada.com/category/sustainability" class="td-ct-item"><span class="td-ct-item-name">Sustainability</span>&nbsp;<span class="td-ct-item-no">(28)</span></a><a href="https://www.itworldcanada.com/category/tech-in-sports" class="td-ct-item"><span class="td-ct-item-name">Tech in Sports</span>&nbsp;<span class="td-ct-item-no">(3)</span></a><a href="https://www.itworldcanada.com/category/women-in-technology" class="td-ct-item"><span class="td-ct-item-name">Women in Technology</span>&nbsp;<span class="td-ct-item-no">(155)</span></a></div></div></div></div></div></div></div></div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80462 tdb-menu-item-inactive"><a href="/assets"><div class="tdb-menu-item-text">Resources</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435179"><a href="/assets"><div class="tdb-menu-item-text">Reports and Whitepapers</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-377361"><a title="Canadian CIO" href="https://www.itworldcanada.com/cio"><div class="tdb-menu-item-text">News for CIOs</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-424878"><a href="https://www.itworldcanada.com/cio#census"><div class="tdb-menu-item-text">CIO Census</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-376761"><a title="Digital Security" href="https://www.itworldcanada.com/digital-security"><div class="tdb-menu-item-text">Digital Security Zone</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435180"><a href="/reports#webinars"><div class="tdb-menu-item-text">Webinar Highlight Reports</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435181"><a href="/reports#roundtables"><div class="tdb-menu-item-text">Roundtable Highlight Reports</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-91155"><a href="https://www.itworldcanada.com/salarycalculator"><div class="tdb-menu-item-text">2022 IT Salary Calculator</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-401492"><a title="Artificial Intelligence Directory" href="/ai/"><div class="tdb-menu-item-text">AI Directory</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435182"><a href="/talks"><div class="tdb-menu-item-text">ITWC Talks</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435183"><a href="/hubs/"><div class="tdb-menu-item-text">Featured Partner Content Hubs</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-91153"><a href="http://digital.itwc.ca"><div class="tdb-menu-item-text">Digital Magazines</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-80459"><a href="/blog"><div class="tdb-menu-item-text">Blogs</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80477 tdb-menu-item-inactive"><a title="ITWC Events: Technology Workshops, Roundtables, Webinars and more." href="https://www.itworldcanada.com/events"><div class="tdb-menu-item-text">Events</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-435187 tdb-menu-item-inactive"><a href="/events#flagship"><div class="tdb-menu-item-text">FLAGSHIP EVENTS</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-446390"><a href="https://digitaltransformationawards.ca/"><div class="tdb-menu-item-text">Digital Transformation Conference and Awards</div></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-435184"><a href="https://www.itworldcanada.com/maplesec"><div class="tdb-menu-item-text">MapleSEC</div></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-467053"><a href="https://technicity.ca/"><div class="tdb-menu-item-text">Technicity GTA</div></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-457363"><a href="https://www.itworldcanada.com/analytics-unleashed-sept-23-2021"><div class="tdb-menu-item-text">Analytics Unleashed</div></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-443204"><a href="https://www.itworldcanada.com/canadas-top-women-in-fintech-blockchain"><div class="tdb-menu-item-text">Canada’s Top Women in Fintech/Blockchain</div></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-440286"><a href="https://www.itworldcanada.com/canadas-top-women-in-cyber-security"><div class="tdb-menu-item-text">CANADA’S TOP WOMEN IN CYBERSECURITY</div></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-440287"><a href="https://www.itworldcanada.com/cio-of-the-year"><div class="tdb-menu-item-text">CIO OF THE YEAR</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435186"><a href="https://www.itworldcanada.com/events#upcoming"><div class="tdb-menu-item-text">UPCOMING EVENTS</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435190"><a href="https://www.itworldcanada.com/events#calendar"><div class="tdb-menu-item-text">ITWC Events Calendar</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435467"><a href="/events"><div class="tdb-menu-item-text">All IT World Canada Events</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80461 tdb-menu-item-inactive"><a href="/video"><div class="tdb-menu-item-text">Videos</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-446424"><a href="https://www.itworldcanada.com/cio#P2P"><div class="tdb-menu-item-text">President to President</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435192"><a href="/video"><div class="tdb-menu-item-text">All Tech Videos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-406104 tdb-menu-item-inactive"><a href="https://www.itworldcanada.com/podcasts"><div class="tdb-menu-item-text">Podcasts</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435193"><a href="https://www.itworldcanada.com/podcasts#cyber-security-today"><div class="tdb-menu-item-text">Cyber Security Today</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435194"><a href="https://www.itworldcanada.com/podcasts#hashtag-trending"><div class="tdb-menu-item-text">#Hashtag Trending</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-442008"><a href="https://www.itworldcanada.com/category/leadership#podcast"><div class="tdb-menu-item-text">Leadership in the Digital Enterprise</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-446389"><a href="https://www.itworldcanada.com/category/leadership#podcast-deep"><div class="tdb-menu-item-text">Deeper Dive</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435195"><a href="https://www.itbusiness.ca/cmo-digital#cmo-talks-podcast"><div class="tdb-menu-item-text">CMO Talks</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435196"><a href="/podcasts"><div class="tdb-menu-item-text">ITWC Podcast Network</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-444437 tdb-menu-item-inactive"><a href="https://www.itworldcanada.com/blogger-opportunities"><div class="tdb-menu-item-text">Engage</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-91152"><a href="https://www.itworldcanada.com/blogger-opportunities"><div class="tdb-menu-item-text">Blogger Opportunities</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-425457"><a href="https://www.itworldcanada.com/2020-vision"><div class="tdb-menu-item-text">2020 Vision</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-377478"><a href="https://www.itworldcanada.com/gartner"><div class="tdb-menu-item-text">Gartner Corner</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-91150"><a href="https://www.itworldcanada.com/about-us"><div class="tdb-menu-item-text">About Us</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-409765"><a href="https://www.itworldcanada.com/privacy"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-101238"><a href="http://www.itwc.ca/contact-us.php"><div class="tdb-menu-item-text">Contact Us</div></a></li>
</ul>
</li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_56 tdm-block-button-inline tdm-content-horiz-right td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_56"     >
<style>

/* inline tdc_css att */

.tdi_56{
margin-top:13px !important;
margin-right:10px; !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }.tdi_56{
                    float: right;
                    clear: none;
                }
</style>
<style>
body .tdi_57:before{
					background-color: #9e2222;
				}
</style><div class="tds-button td-fix-index"><a 
                href="/subscribe/" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_57" ><span class="tdm-btn-text">SUBSCRIBE</span></a></div></div></div></div></div></div><div id="tdi_58" class="tdc-row"><div class="vc_row tdi_59  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_59,
                .tdi_59 .tdc-columns{
                    min-height: 0;
                }.tdi_59,
				.tdi_59 .tdc-columns{
				    display: block;
				}.tdi_59 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_59 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_59 .tdc-row-video-background-error,
	                .tdi_59 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_59.tdc-row-content-vert-center,
                    .tdi_59.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_59.tdc-row-content-vert-bottom,
                    .tdi_59.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_59.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_59.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_59{
padding-top:24px !important;
}

.tdi_59 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59{
padding-top:14px !important;
}
}

</style><div class="vc_column tdi_61  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61{
                    vertical-align: baseline;
                }.tdi_61 > .wpb_wrapper,
				.tdi_61 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_61 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_61{
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_61{
margin-top:100px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_62 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_62{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_62.td-a-rec{
					text-align: center;
				}.tdi_62 .td-element-style{
					z-index: -1;
				}.tdi_62.td-a-rec-img{
				    text-align: left;
				}.tdi_62.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_62.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id=div-gpt-leaderboardros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-leaderboardros');
setInterval(function(){googletag.pubads().refresh([slot_leaderboardros]);}, slot_time);
});</script> 
</div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_63" class="tdc-zone"><div class="tdc_zone tdi_64  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_64{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_65" class="tdc-row"><div class="vc_row tdi_66  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66,
                .tdi_66 .tdc-columns{
                    min-height: 0;
                }.tdi_66,
				.tdi_66 .tdc-columns{
				    display: block;
				}.tdi_66 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 > .wpb_wrapper,
				.tdi_68 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_68 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_68 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="481889" data-autoload-type="same_cat_prev" data-autoload-count="3" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article id="template-id-454486"
                    class="post-454486 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.itworldcanada.com/article/canada-u-s-in-group-of-61-nations-vowing-to-work-for-an-open-internet/481889"                     data-post-edit-url=""                     data-post-title="Canada, U.S. in group of 61 nations vowing to work for an open internet"                >
	                                    <div id="tdi_69" class="tdc-zone"><div class="tdc_zone tdi_70  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_70{
                    min-height: 0;
                }
</style><div id="tdi_71" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_72  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_72,
                .tdi_72 .tdc-columns{
                    min-height: 0;
                }.tdi_72,
				.tdi_72 .tdc-columns{
				    display: block;
				}.tdi_72 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_72{
margin-bottom:48px !important;
}

.tdi_72 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_74{
                    vertical-align: baseline;
                }.tdi_74 > .wpb_wrapper,
				.tdi_74 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_74 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_76  vc_row vc_inner wpb_row td-pb-row absolute_inner_1068 absolute_inner" >
<style scoped>

/* custom css */
.tdi_76{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }.tdi_76,
				.tdi_76 .tdc-inner-columns{
				    display: block;
				}.tdi_76 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_76{
padding-top:20px !important;
width:100% !important;
z-index:1 !important;
}

.tdi_76 .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_76 { 
display:table !important;
} }

</style><div class="vc_column_inner tdi_78  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_78{
                    vertical-align: baseline;
                }.tdi_78 .vc_column-inner > .wpb_wrapper,
				.tdi_78 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_78 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_80  vc_row vc_inner wpb_row td-pb-row absolute_inner_1068 absolute_inner" >
<style scoped>

/* custom css */
.tdi_80{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }.tdi_80,
				.tdi_80 .tdc-inner-columns{
				    display: block;
				}.tdi_80 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_80{
width:100% !important;
z-index:1 !important;
}

.tdi_80 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_82  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_82{
                    vertical-align: baseline;
                }.tdi_82 .vc_column-inner > .wpb_wrapper,
				.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_views tdi_83 td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_83" >
<style>

/* inline tdc_css att */

.tdi_83{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_83{
                    display: inline-block;
                
					color: #ffffff;
				
					font-family:Poppins !important;font-size:13px !important;font-weight:600 !important;letter-spacing:0.8px !important;
				}.tdi_83 i{
                    font-size: 14px;
                
					color: #ffffff;
				}.tdi_83 .tdb-views-icon{
                    margin-right: 5px;
                }.tdi_83 svg,
				.tdi_83 svg *{
					fill: #ffffff;
				
					fill: #ffffff;
				}
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-481889">81</span></div></div><div class="td_block_wrap tdb_single_comments_count tdi_84 td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_84" >
<style>
/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_84{
                    display: inline-block;
                
					font-family:Poppins !important;font-size:13px !important;font-weight:600 !important;letter-spacing:0.8px !important;
				}.tdi_84 i{
                    font-size: 10px;
                }.tdi_84 .tdb-comm-icon{
                    margin-right: 5px;
                }.tdi_84 a{
					color: #ffffff;
				}.tdi_84 a svg,
				.tdi_84 a svg *{
					fill: #ffffff;
				
					fill: #ffffff;
				}.tdi_84 a i{
					color: #ffffff;
				}.tdi_84 a:hover{
					color: #ffffff;
				}.tdi_84 a:hover svg,
				.tdi_84 a:hover svg *{
					fill: #ffffff;
				
					fill: #ffffff;
				}.tdi_84 a:hover i{
					color: #ffffff;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.itworldcanada.com/article/canada-u-s-in-group-of-61-nations-vowing-to-work-for-an-open-internet/481889#respond"><i class="tdb-comm-icon td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div></div></div></div></div></div><div id="tdi_85" class="tdc-row"><div class="vc_row tdi_86 td-ss-row td-scroll-content wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_86,
                .tdi_86 .tdc-columns{
                    min-height: 0;
                }.tdi_86,
				.tdi_86 .tdc-columns{
				    display: block;
				}.tdi_86 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_88  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: baseline;
                }.tdi_88 > .wpb_wrapper,
				.tdi_88 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_88 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_88 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_88 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_89 td-pb-border-top td_block_template_9 "   data-td-block-uid="tdi_89" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_89 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_89 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_89 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_89{
					text-align: left;
				}.tdi_89 .tdb-entry-category{
					font-family:Poppins !important;font-size:13px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.itworldcanada.com/category/government-public-sector" ><span class="tdb-cat-bg" style="background-color:#999999; border-color:#999999;"></span>Government &amp; Public Sector</a><a class="tdb-entry-category" href="https://www.itworldcanada.com/category/security" ><span class="tdb-cat-bg" style="background-color:#785548; border-color:#785548;"></span>Security</a></div></div><div class="td_block_wrap tdb_title tdi_90 tdb-single-title td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_90" >
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_90 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_90 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_90{
					text-align: left;
				}.tdi_90 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					color: #000000;
				}.tdi_90 .tdb-title-text{
					font-family:Poppins !important;font-size:53px !important;line-height:1.3 !important;font-weight:300 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90 .tdb-title-text{
					font-family:Poppins !important;font-size:32px !important;line-height:36px !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_90 .tdb-title-text{
					font-family:Poppins !important;font-size:32px !important;line-height:36px !important;font-weight:300 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Canada, U.S. in group of 61 nations vowing to work for an open internet</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_92 td-pb-border-top fix-photos td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_92" >
<style>
/* custom css */
.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_92{
                    display: inline-block;
                }.tdi_92 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_92 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_92 .tdb-author-by{
					color: #ffffff;
				
					font-family:Poppins !important;font-size:13px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}.tdi_92 .tdb-author-name{
					color: #000;
				
					font-family:Poppins !important;font-size:13px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.itworldcanada.com/author/howardsolomon">Howard Solomon</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_93 td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_93" >
<style>

/* inline tdc_css att */

.tdi_93{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_93{
                    display: inline-block;
                
                    float: right;
                
					font-family:Poppins !important;font-size:13px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}.tdi_93 svg{
                    width: 14px;
                }.tdi_93 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-04-29T11:58:38-04:00">April 29, 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_featured_image tdi_94 tdb-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_94" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_94 .td-audio-player{
                    font-size: 12px;
                }.tdi_94 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_94:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="620" 
                                        height="230" 
                                        class="entry-thumb" 
                                        src="https://i.itworldcanada.com/wp-content/uploads/2020/03/Internet-global-communications-VIA-GettyImages.jpg" 
                                        alt="" 
                                        title="Internet, global communications VIA GettyImages"
                                    />
                                    <figcaption class="tdb-caption-text">Image by Metamorr works via 
<a href="http://www.gettyimages.ca" target="_blank" rel="noopener noreferrer">GettyImages.ca</a></figcaption></figure></div></div><div class="td_block_wrap tdb_single_post_share tdi_95 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_95" >
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_95" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.itworldcanada.com%2Farticle%2Fcanada-u-s-in-group-of-61-nations-vowing-to-work-for-an-open-internet%2F481889" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Canada%2C+U.S.+in+group+of+61+nations+vowing+to+work+for+an+open+internet&url=https%3A%2F%2Fwww.itworldcanada.com%2Farticle%2Fcanada-u-s-in-group-of-61-nations-vowing-to-work-for-an-open-internet%2F481889&via=itworldca" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itworldcanada.com/article/canada-u-s-in-group-of-61-nations-vowing-to-work-for-an-open-internet/481889&title=Canada%2C+U.S.+in+group+of+61+nations+vowing+to+work+for+an+open+internet" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.itworldcanada.com/article/canada-u-s-in-group-of-61-nations-vowing-to-work-for-an-open-internet/481889&title=Canada%2C+U.S.+in+group+of+61+nations+vowing+to+work+for+an+open+internet" title="ReddIt" ><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Canada, U.S. in group of 61 nations vowing to work for an open internet&body=https://www.itworldcanada.com/article/canada-u-s-in-group-of-61-nations-vowing-to-work-for-an-open-internet/481889" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_95" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_96 td-pb-border-top td_block_template_9 td-post-content tagdiv-type"  data-td-block-uid="tdi_96" >
<style>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</style><div class="tdb-block-inner td-fix-index"><p>Canada, the U.S., and 59 other countries have signed a declaration vowing to work for an open, free, global, interoperable, reliable, and secure internet.</p>
<p>It isn&#8217;t clear if or how the <a href="https://www.whitehouse.gov/wp-content/uploads/2022/04/Declaration-for-the-Future-for-the-Internet_Launch-Event-Signing-Version_FINAL.pdf" target="_blank" rel="noopener">Declaration on the Future of the Internet</a> will be reflected in the <a href="https://www.itworldcanada.com/article/un-begins-three-year-effort-to-create-cybercrime-treaty/475022" target="_blank" rel="noopener">current negotiations before the United Nations on a cybercrime treaty.</a> The second session of the talks start on May 30 in Vienna.</p>
<p>The declaration says signatories will contribute to existing processes in the U.N., the G7 and G20 groups, the Organisation for Economic Cooperation and Development, the World Trade Organization, the Internet Corporation for Assigned Names and Numbers (ICANN), the Internet Governance Forum, and the Freedom Online Coalition.</p>
<p>The declaration says the signatories stand for encouraging information-sharing regarding security threats through relevant international forums, and reaffirm their commitment to responsible state behavior in cyberspace.</p>
<p>They also promise to work together to combat cybercrime, including cyber-enabled crime, and deter malicious cyber activity.</p>
<p>In a statement, the government said Canada will talk with nations, non-governmental agencies and others on how to fully realize the principles of the declaration.</p>
<p>Recently &#8220;the Internet has come under threat from bad actors seeking to undermine the benefits of the internet and cause harm,&#8221; the statement said, which is why Canada signed the declaration.</p>
<p>The declaration says partners signing on &#8220;intend to work toward an environment that reinforces our democratic systems and promotes active participation of every citizen in democratic processes, secures and protects individuals’ privacy, maintains secure and reliable connectivity, resists efforts to splinter the global Internet, and promotes a free and competitive global economy.&#8221;</p>
<p>Former U.S. cyber diplomat Christopher Painter told <em>ITWorldCanada</em> that the most important thing about the declaration is the number of countries that endorsed it and the expectation that they will work together to uphold and further its principles. &#8220;Among other things, internet freedom is continually threatened around the world, and strong statements in support, like those in the declaration, need to be coupled with collective action.&#8221;</p>
<p>The revelation of the declaration comes at a time when Russia is increasingly being isolated by other countries because of its invasion of Ukraine. In response to global criticism, <a href="https://www.euronews.com/next/2022/03/14/how-russia-could-cut-itself-off-from-the-global-internet-and-why-it-probably-won-t" target="_blank" rel="noopener">according to one news report</a>, Moscow has threatened jail time for spreading &#8220;fake news&#8221; about the war and has blocked Twitter, Facebook, and Instagram. This has led to speculation it will cut links to the global internet.</p>
<p>Russia is among a number of countries &#8212; including China &#8212; that are leery of an open internet. <a href="https://www.reuters.com/technology/russia-disconnected-global-internet-tests-rbc-daily-2021-07-22/" target="_blank" rel="noopener">As a test, last summer</a> Russia reportedly disconnected itself from the global internet.<a href="https://www.theguardian.com/news/2018/jun/29/the-great-firewall-of-china-xi-jinpings-internet-shutdown" target="_blank" rel="noopener"> China has created its Great Firewall</a> that can block undesired traffic in and out of the country, and the Great Canon, which can adjust and replace content.</p>
<p>While the internet has created innovation and vibrant communication, the declaration says over the last two decades access to the open Internet has been limited by some authoritarian governments, and online platforms and digital tools are increasingly used to repress freedom of expression and deny other human rights and fundamental freedoms.<br />
State-sponsored or condoned malicious behavior is on the rise, it adds, including the spread of disinformation and cybercrimes such as ransomware, affecting the security and the resilience of critical infrastructure while holding at risk vital public and private assets.</p>
<p>At the same time, the document says, countries have erected firewalls and taken<br />
other technical measures, such as Internet shutdowns, to restrict access to journalism, information, and services, in ways that are contrary to international human rights commitments and obligations.</p>
<p>In addition to Canada and the U.S., those endorsing the declaration include Albania, Andorra, Argentina, Australia, Austria, Belgium, Bulgaria, Cabo Verde, Colombia, Costa Rica, Croatia, Cyprus, Czech Republic, Denmark, Dominican Republic, Estonia, the European Commission, Finland, France, Georgia, Germany, Greece, Hungary, Iceland, Ireland, Israel, Italy, Jamaica, Japan, Kenya, Kosovo, Latvia, Lithuania, Luxembourg, Maldives, Malta, Marshall Islands, Micronesia, Moldova, Montenegro, Netherlands, New Zealand, Niger, North Macedonia, Palau, Peru, Poland, Portugal, Romania, Senegal, Serbia, Slovakia, Slovenia, Spain, Sweden, Taiwan, Trinidad and Tobago, the United Kingdom, Ukraine, and Uruguay.</p>
<p>&#8220;This group of countries will have to expand for this initiative to be successful,&#8221; said David Masson, Canadian-based director of enterprise security at Darktrace. &#8220;It will also take more effort to counter the opposing forces out there who see the protection of human rights, the promotion of the free flow of information, increased privacy, and any regulations for a growing global digital economy as threats to their order systems.”</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_99 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_99" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_99 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_99 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_99 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.itworldcanada.com/tag/di">DI</a></li><li><a href="https://www.itworldcanada.com/tag/dotgov">dotGov</a></li><li><a href="https://www.itworldcanada.com/tag/government-of-canada">Government of Canada</a></li><li><a href="https://www.itworldcanada.com/tag/internet">Internet</a></li><li><a href="https://www.itworldcanada.com/tag/postmedia">postmedia</a></li><li><a href="https://www.itworldcanada.com/tag/security-strategies">security strategies</a></li><li><a href="https://www.itworldcanada.com/tag/top-story">Top Story</a></li></ul></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_101 "  style="height: 22px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_103  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_103{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_103{
margin-top:-7px !important;
}
}

</style></div><div class="vc_row_inner tdi_105  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_105{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_105,
				.tdi_105 .tdc-inner-columns{
				    display: block;
				}.tdi_105 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_107  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 .vc_column-inner > .wpb_wrapper,
				.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_108 tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_108" >
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Would you recommend this article?</span></h4></div><div class="td_mod_wrap td-fix-index"><div class="wpulike wpulike-checkmark  wpulike-is-pro" ><div class="wp_ulike_general_class wpulike_up_vote wp_ulike_is_not_liked"><button type="button"
            aria-label="Like Button"
            data-ulike-id="481889" data-ulike-factor="up"
            data-ulike-nonce="b40a6ee7fe" data-ulike-type="post"
            data-ulike-template="wp-ulike-pro-checkmark" data-ulike-display-likers=""
            data-ulike-likers-style="popover" class="wp_ulike_btn wp_ulike_btn_up  wp_post_up_btn_481889 wp_ulike_put_image"></button><span class="count-box wp_ulike_counter_up" data-ulike-counter-value="+1"></span>    </div><div class="wp_ulike_general_class wpulike_down_vote wp_ulike_is_not_liked"><button type="button"
            aria-label="Dislike Button"
            data-ulike-id="481889" data-ulike-factor="down"
            data-ulike-nonce="b40a6ee7fe" data-ulike-type="post"
            data-ulike-template="wp-ulike-pro-checkmark" data-ulike-display-likers=""
            data-ulike-likers-style="popover" class="wp_ulike_btn wp_ulike_btn_down  wp_post_down_btn_481889 wp_ulike_put_image"></button><span class="count-box wp_ulike_counter_down" data-ulike-counter-value="0"></span>    </div></div>

</div></div></div></div></div><div class="vc_column_inner tdi_110  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_110{
                    vertical-align: baseline;
                }.tdi_110 .vc_column-inner > .wpb_wrapper,
				.tdi_110 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_110 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_111 td-pb-border-top td_block_template_9 td-fix-index"  data-td-block-uid="tdi_111" >
<style>

/* inline tdc_css att */

.tdi_111{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Share</span></h4></div></div><div class="td_block_wrap tdb_single_post_share tdi_112 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_112" ><div id="tdi_112" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.itworldcanada.com%2Farticle%2Fcanada-u-s-in-group-of-61-nations-vowing-to-work-for-an-open-internet%2F481889" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Canada%2C+U.S.+in+group+of+61+nations+vowing+to+work+for+an+open+internet&url=https%3A%2F%2Fwww.itworldcanada.com%2Farticle%2Fcanada-u-s-in-group-of-61-nations-vowing-to-work-for-an-open-internet%2F481889&via=itworldca" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itworldcanada.com/article/canada-u-s-in-group-of-61-nations-vowing-to-work-for-an-open-internet/481889&title=Canada%2C+U.S.+in+group+of+61+nations+vowing+to+work+for+an+open+internet" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.itworldcanada.com/article/canada-u-s-in-group-of-61-nations-vowing-to-work-for-an-open-internet/481889&title=Canada%2C+U.S.+in+group+of+61+nations+vowing+to+work+for+an+open+internet" title="ReddIt" ><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Canada, U.S. in group of 61 nations vowing to work for an open internet&body=https://www.itworldcanada.com/article/canada-u-s-in-group-of-61-nations-vowing-to-work-for-an-open-internet/481889" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_112" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_114 ">
<style scoped>

/* inline tdc_css att */

.tdi_114{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style><div class="td-fix-index"><div id="liker-thanks">
	<strong>Thanks for taking the time to let us know what you think of this article!</strong><br>
  We'd love to hear your opinion about this or any other story you read in our publication.  <a href="mailto:jlove@itwc.ca?body=%0A--%0AArticle Link: " ><strong>Click this link to send me a note &rarr;</strong></a><br><br>

<strong>Jim Love</strong>, Chief Content Officer, IT World Canada
	  </div><style>#liker-thanks{display:none; padding:12px; background:#D2DDFF; border:1px solid #0010AA;}</style>
 <script type="text/javascript">
	 
document.getElementsByClassName("wp_ulike_btn_up")[0].addEventListener('click', function () {
  console.log("You finally clicked Up without jQuery - ");
	
	document.getElementById("liker-thanks").style.display = 'block';
});
	 
document.getElementsByClassName("wp_ulike_btn_down")[0].addEventListener('click', function () {
  console.log("You finally clicked Down without jQuery - ");
	document.getElementById("liker-thanks").style.display = 'block';
});	 
</script></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_115 tdb-content-vert-top td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_115" >
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_115{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_115 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_115 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_115 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_115 .tdb-social-item i.td-icon-twitter,
				.tdi_115 .tdb-social-item i.td-icon-linkedin,
				.tdi_115 .tdb-social-item i.td-icon-pinterest,
				.tdi_115 .tdb-social-item i.td-icon-blogger,
				.tdi_115 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_115 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_115 .tdb-author-name{
					font-family:Poppins !important;
				}.tdi_115 .tdb-author-url{
					font-family:Poppins !important;
				}.tdi_115 .tdb-author-descr{
					font-family:Source Sans Pro !important;
				}.tdi_115 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_115{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_115{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.itworldcanada.com/author/howardsolomon" class="tdb-author-photo" title="Howard Solomon"><img src="/wp-content/uploads/userphoto/166.thumbnail.jpg" alt="Howard Solomon" width="100" height="99" class="photo" /></a><div class="tdb-author-info"><a href="https://www.itworldcanada.com/author/howardsolomon" class="tdb-author-name">Howard Solomon</a><div class="tdb-author-descr">Currently a freelance writer, I'm the former editor of ITWorldCanada.com and Computing Canada. An IT journalist since 1997, I've written for several of ITWC's sister publications including ITBusiness.ca and Computer Dealer News. Before that I was a staff reporter at the Calgary Herald and the Brampton (Ont.) Daily Times. I can be reached at hsolomon [@] soloreporter.com</div><div class="tdb-author-social"><a href="http://ca.linkedin.com/pub/howard-solomon/22/5a0/aa4" target="_blank" title="linkedin" class="tdb-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://twitter.com/HowardITWC" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="vc_row_inner tdi_117  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_117{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_117,
				.tdi_117 .tdc-inner-columns{
				    display: block;
				}.tdi_117 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_119  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_119{
                    vertical-align: baseline;
                }.tdi_119 .vc_column-inner > .wpb_wrapper,
				.tdi_119 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_119 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_120 td_block_template_9">
<style>
/* custom css */
.tdi_120.td-a-rec{
					text-align: center;
				}.tdi_120 .td-element-style{
					z-index: -1;
				}
</style><div id=div-gpt-bigbox2ros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-bigbox2ros');
setInterval(function(){googletag.pubads().refresh([slot_bigbox2ros]);}, slot_time);
});</script> 
</div></div></div></div></div><div class="vc_column_inner tdi_122  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_122{
                    vertical-align: baseline;
                }.tdi_122 .vc_column-inner > .wpb_wrapper,
				.tdi_122 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_122 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_next_prev tdi_123 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_123" >
<style>

/* inline tdc_css att */

.tdi_123{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_123 .tdb-next-post span{
					font-family:Poppins !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.itworldcanada.com/article/cyber-security-today-april-29-2022-breast-cancer-website-leaves-data-open-a-warning-on-microsoft-explorer-and-facebook-privacy-controls-questioned/481729">Cyber Security Today, April 29, 2022 &#8211; Breast cancer website leaves data open, a warning on Microsoft Explorer and Facebook privacy controls questioned</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://www.itworldcanada.com/article/telus-launches-personal-security-beacons-disguised-as-jewellery/481775">Telus launches personal security beacons disguised as jewellery</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_125  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 > .wpb_wrapper,
				.tdi_125 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_125 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_125 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_126 td_block_template_9">
<style>
/* custom css */
.tdi_126.td-a-rec{
					text-align: center;
				}.tdi_126 .td-element-style{
					z-index: -1;
				}.tdi_126.td-a-rec-img{
				    text-align: left;
				}.tdi_126.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_126.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id=div-gpt-bigboxros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-bigboxros');
setInterval(function(){googletag.pubads().refresh([slot_bigboxros]);}, slot_time);
});</script> 
</div></div><div class="td_block_wrap td_flex_block_1 tdi_127 td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_127" >
<style>
/* custom css */
.tdi_127 .td-image-wrap{
					padding-bottom: 100%;
				}.tdi_127 .entry-thumb{
					background-position: center 50%;
				}.tdi_127 .td-image-container{
				 	flex: 0 0 22%;
				 	width: 22%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_127 .td-image-container,
				.ie11 .tdi_127 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_127 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_127 .td-module-meta-info,
				.ie11 .tdi_127 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_127 .td-module-meta-info{
					padding: 0px 0px 0px 20px;
				
				    display: flex;
				    flex-direction: column;
					justify-content: center;
				
					border-color: #eaeaea;
				}.tdi_127 .td-category-pos-above .td-post-category{
				    align-self: flex-start;
				}.tdi_127 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 16.5px;
					margin-bottom: 16.5px;
				}.tdi_127 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_127 .td-module-container:before{
					bottom: -16.5px;
				
					border-color: #eaeaea;
				}.tdi_127 .entry-thumb,
				.tdi_127 .entry-thumb:before,
				.tdi_127 .entry-thumb:after{
					border-radius: 50%;
				}.tdi_127 .td-post-vid-time{
					display: block;
				}.tdi_127 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_127 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_127 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_127 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_127 .td-read-more{
					display: none;
				}.tdi_127 .td-author-date{
					display: inline;
				}.tdi_127 .entry-review-stars{
					display: none;
				}.tdi_127 .td-icon-star,
                .tdi_127 .td-icon-star-empty,
                .tdi_127 .td-icon-star-half{
					font-size: 15px;
				}.tdi_127 .td-module-comments{
					display: none;
				}.tdi_127 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_127 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_127 .td-post-author-name a{
					color: #aaaaaa;
				}.tdi_127 .td-post-date,
				.tdi_127 .td-post-author-name span{
					color: #aaaaaa;
				}.tdi_127 .entry-title{
					margin: 0px 0px 5px 0px;
				
					font-size:16px !important;line-height:1.4 !important;
				}.tdi_127 .td-block-title a,
				.tdi_127 .td-block-title span{
					font-family:Poppins !important;font-size:17px !important;text-transform:none !important;
				}html:not([class*='ie']) .tdi_127 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_127 .td_module_wrap{
					padding-bottom: 16.5px;
					margin-bottom: 16.5px;
				
					padding-bottom: 16.5px !important;
					margin-bottom: 16.5px !important;
				}.tdi_127 .td-module-container:before{
					bottom: -16.5px;
				}.tdi_127 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_127 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_127 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_127 .td_module_wrap{
					padding-bottom: 16.5px;
					margin-bottom: 16.5px;
				
					padding-bottom: 16.5px !important;
					margin-bottom: 16.5px !important;
				}.tdi_127 .td-module-container:before{
					bottom: -16.5px;
				}.tdi_127 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_127 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_127 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_127 .td_module_wrap{
					padding-bottom: 16.5px;
					margin-bottom: 16.5px;
				
					padding-bottom: 16.5px !important;
					margin-bottom: 16.5px !important;
				}.tdi_127 .td-module-container:before{
					bottom: -16.5px;
				}.tdi_127 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_127 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_127 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Related Tech News</span></h4></div><div id=tdi_127 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/telus-launches-personal-security-beacons-disguised-as-jewellery/481775" rel="bookmark" class="td-image-wrap " title="Telus launches personal security beacons disguised as jewellery" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2022/04/telus-smartwear-keychain-lifestyle-150x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/telus-launches-personal-security-beacons-disguised-as-jewellery/481775" rel="bookmark" title="Telus launches personal security beacons disguised as jewellery">Telus launches personal security beacons disguised as jewellery</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.itworldcanada.com/author/tomli">Tom Li</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-29T12:01:43-04:00" >April 29, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/cyber-security-today-april-29-2022-breast-cancer-website-leaves-data-open-a-warning-on-microsoft-explorer-and-facebook-privacy-controls-questioned/481729" rel="bookmark" class="td-image-wrap " title="Cyber Security Today, April 29, 2022 &#8211; Breast cancer website leaves data open, a warning on Microsoft Explorer and Facebook privacy controls questioned" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/cyber-security-today-text-middle2-150x150.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/cyber-security-today-april-29-2022-breast-cancer-website-leaves-data-open-a-warning-on-microsoft-explorer-and-facebook-privacy-controls-questioned/481729" rel="bookmark" title="Cyber Security Today, April 29, 2022 &#8211; Breast cancer website leaves data open, a warning on Microsoft Explorer and Facebook privacy controls questioned">Cyber Security Today, April 29, 2022 &#8211; Breast cancer website leaves data...</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.itworldcanada.com/author/howardsolomon">Howard Solomon</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-29T08:03:16-04:00" >April 29, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/data-driven-policing-in-york-region-greg-stanisci-manager-of-bi-data-analytics/480491" rel="bookmark" class="td-image-wrap " title="Data Driven Policing in York Region  &#8211; Greg Stanisci, Manager of BI &#038; Data Analytics" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2022/04/YRP-community-safety-banner-150x50.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/data-driven-policing-in-york-region-greg-stanisci-manager-of-bi-data-analytics/480491" rel="bookmark" title="Data Driven Policing in York Region  &#8211; Greg Stanisci, Manager of BI &#038; Data Analytics">Data Driven Policing in York Region  &#8211; Greg Stanisci, Manager of...</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.itworldcanada.com/author/jlove">Jim Love</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-28T13:16:08-04:00" >April 28, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/four-of-the-top-15-vulnerabilities-used-last-year-by-hackers-were-more-than-a-year-old-report/481659" rel="bookmark" class="td-image-wrap " title="Four of the top 15 vulnerabilities used last year by hackers were more than a year old: Report" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/GettyImages-815594930-1.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/four-of-the-top-15-vulnerabilities-used-last-year-by-hackers-were-more-than-a-year-old-report/481659" rel="bookmark" title="Four of the top 15 vulnerabilities used last year by hackers were more than a year old: Report">Four of the top 15 vulnerabilities used last year by hackers were...</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.itworldcanada.com/author/howardsolomon">Howard Solomon</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-28T10:55:56-04:00" >April 28, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/e-waste-techs-big-dirty-secret/481142" rel="bookmark" class="td-image-wrap " title="E-waste, tech&#8217;s big dirty secret" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2022/04/GettyImages-1305543211-150x100.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/e-waste-techs-big-dirty-secret/481142" rel="bookmark" title="E-waste, tech&#8217;s big dirty secret">E-waste, tech&#8217;s big dirty secret</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.itworldcanada.com/author/tomli">Tom Li</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-27T11:30:08-04:00" >April 27, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_128 td_block_template_9">
<style>
/* custom css */
.tdi_128.td-a-rec{
					text-align: center;
				}.tdi_128 .td-element-style{
					z-index: -1;
				}
</style><div id=div-gpt-skybox> <script>googletag.cmd.push(function() {googletag.display('div-gpt-skybox');
setInterval(function(){googletag.pubads().refresh([slot_skybox]);}, slot_time);
});</script> 
</div></div><div class="td_block_wrap td_block_text_with_title tdi_129 tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_129" >
<style>

/* inline tdc_css att */

.tdi_129{
margin-bottom:10px !important;
}

</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.itworldcanada.com/ces-2022" class="td-pulldown-size">Subscribe to our Newsletter</a></h4></div><div class="td_mod_wrap td-fix-index"><p>Our experienced team of journalists and bloggers bring you engaging in-depth interviews, videos and content targeted to IT professionals and line-of-business executives.</p>
</div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_130 tdm-block-button-full tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_130"     >
<style>

/* inline tdc_css att */

.tdi_130{
margin-bottom:50px !important;
}

</style>
<style>
.tdi_131 .tdm-btn-icon:last-child{
					margin-left: 14px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.itworldcanada.com/subscribe/" 
                class="tds-button1 tdm-btn tdm-btn-lg tdi_131" ><span class="tdm-btn-text">SUBSCRIBE</span><i class="tdm-btn-icon tdc-font-fa tdc-font-fa-file-text-o"></i></a></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Howard Solomon"><meta itemprop="url" content="https://www.itworldcanada.com/author/howardsolomon"></span><meta itemprop="datePublished" content="2022-04-29T11:58:38-04:00"><meta itemprop="dateModified" content="2022-04-29T11:58:38-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.itworldcanada.com/article/canada-u-s-in-group-of-61-nations-vowing-to-work-for-an-open-internet/481889"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.itworldcanada.com/wp-content/uploads/2021/06/itworld_pride.png"></span><meta itemprop="name" content="IT World Canada"></span><meta itemprop="headline" content="Canada, U.S. in group of 61 nations vowing to work for an open internet"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.itworldcanada.com/wp-content/uploads/2020/03/Internet-global-communications-VIA-GettyImages.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="230"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_132" class="tdc-zone"><div class="tdc_zone tdi_133  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_133{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_133{
position:relative;
}

</style>
<div class="tdi_132_rand_style td-element-style" ><style>
.tdi_132_rand_style{
background-color:#111111 !important;
}
 </style></div><div id="tdi_134" class="tdc-row stretch_row"><div class="vc_row tdi_135  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_135,
                .tdi_135 .tdc-columns{
                    min-height: 0;
                }.tdi_135,
				.tdi_135 .tdc-columns{
				    display: block;
				}.tdi_135 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_135{
position:relative;
}

.tdi_135 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_134_rand_style td-element-style" ><style>
.tdi_134_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_137  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_137{
                    vertical-align: baseline;
                }.tdi_137 > .wpb_wrapper,
				.tdi_137 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_137 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_137 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_137 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_139 "  style="height: 32px"></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_140 td_block_template_9">
<style>
/* custom css */
.tdi_140.td-a-rec{
					text-align: center;
				}.tdi_140 .td-element-style{
					z-index: -1;
				}
</style><div id='div-gpt-footer'> 
<script>googletag.cmd.push(function() {googletag.display('div-gpt-footer');
setInterval(function(){googletag.pubads().refresh([slot_footer]);}, slot_time);
});</script>
 </div>

<div id='div-gpt-inter'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-inter');});</script> </div></div></div></div></div></div><div id="tdi_141" class="tdc-row stretch_row"><div class="vc_row tdi_142  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_142,
                .tdi_142 .tdc-columns{
                    min-height: 0;
                }.tdi_142,
				.tdi_142 .tdc-columns{
				    display: block;
				}.tdi_142 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_142{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_142 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_142{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142{
padding-top:44px !important;
}
}

</style>
<div class="tdi_141_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_141_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_141_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_144  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_144{
                    vertical-align: baseline;
                }.tdi_144 > .wpb_wrapper,
				.tdi_144 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_144 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_144 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_144 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_145 td-pb-border-top td_block_template_9 td-fix-index"  data-td-block-uid="tdi_145" >
<style>
.tdi_145 .td-block-title > * {
                color: #ffffff !important;
            }

            
            .tdi_145 .td_module_wrap:hover .entry-title a,
            .tdi_145 .td-pulldown-filter-link:hover,
            .tdi_145 .td-subcat-item a:hover,
            .tdi_145 .td-cur-simple-item,
            .tdi_145 .td_quote_on_blocks,
            .tdi_145 .td-opacity-cat .td-post-category:hover,
            .tdi_145 .td-opacity-read .td-read-more a:hover,
            .tdi_145 .td-opacity-author .td-post-author-name a:hover,
            .tdi_145 .td-instagram-user a,
            .tdi_145 .td-subcat-dropdown:hover .td-subcat-more span,
            .tdi_145 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #dd3333 !important;
            }

            .tdi_145 .td-next-prev-wrap a:hover,
            .tdi_145 .td-load-more-wrap a:hover {
                background-color: #dd3333 !important;
                border-color: #dd3333 !important;
            }

            .tdi_145 .td-read-more a,
            .tdi_145 .td-weather-information:before,
            .tdi_145 .td-weather-week:before,
            .tdi_145 .td-exchange-header:before,
            .td-footer-wrapper .tdi_145 .td-post-category,
            .tdi_145 .td-post-category:hover,
            .tdi_145 .td-subcat-dropdown ul:after,
            .tdi_145 .td-block-title:after {
                background-color: #dd3333 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Popular Stories This Week</span></h4></div></div><div class="td_block_wrap td_flex_block_4 tdi_146 td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_146" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_146 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.itworldcanada.com/category/podcasts" class="td-post-category">Podcasts</a>                        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/cyber-security-today-april-25-2022-report-shows-how-lapsus-gang-was-successful-and-patches-for-atlassian-java-and-amazon-software-are-released/480973" rel="bookmark" class="td-image-wrap " title="Cyber Security Today, April 25, 2022 &#8211; Report shows how Lapsus$ gang was successful, and patches for Atlassian, Java and Amazon software are released" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/cyber-security-today-text-middle2-696x696.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/cyber-security-today-april-25-2022-report-shows-how-lapsus-gang-was-successful-and-patches-for-atlassian-java-and-amazon-software-are-released/480973" rel="bookmark" title="Cyber Security Today, April 25, 2022 &#8211; Report shows how Lapsus$ gang was successful, and patches for Atlassian, Java and Amazon software are released">Cyber Security Today, April 25, 2022 &#8211; Report shows how Lapsus$ gang was successful, and patches for Atlassian, Java and Amazon software are released</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.itworldcanada.com/category/podcasts" class="td-post-category">Podcasts</a>                        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/hashtag-trending-april-27-backflash-following-elon-musks-twitter-deal-brooklyn-library-offers-digital-access-to-banned-books-meta/481382" rel="bookmark" class="td-image-wrap " title="Hashtag Trending April 27 &#8211;  Backflash following Elon Musk’s Twitter deal, Brooklyn library offers digital access to banned books; Meta" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/hashtag-trending-text-middle2-696x696.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/hashtag-trending-april-27-backflash-following-elon-musks-twitter-deal-brooklyn-library-offers-digital-access-to-banned-books-meta/481382" rel="bookmark" title="Hashtag Trending April 27 &#8211;  Backflash following Elon Musk’s Twitter deal, Brooklyn library offers digital access to banned books; Meta">Hashtag Trending April 27 &#8211;  Backflash following Elon Musk’s Twitter deal, Brooklyn library offers digital access to banned books; Meta</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.itworldcanada.com/category/government-public-sector" class="td-post-category">Government &amp; Public Sector</a>                        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/e-waste-techs-big-dirty-secret/481142" rel="bookmark" class="td-image-wrap " title="E-waste, tech&#8217;s big dirty secret" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2022/04/GettyImages-1305543211-696x464.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/e-waste-techs-big-dirty-secret/481142" rel="bookmark" title="E-waste, tech&#8217;s big dirty secret">E-waste, tech&#8217;s big dirty secret</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.itworldcanada.com/category/ai" class="td-post-category">Artificial Intelligence</a>                        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/canadian-government-invests-in-woman-led-sustainable-ai-company-in-toronto/480691" rel="bookmark" class="td-image-wrap " title="Canadian government invests in woman-led, sustainable AI company in Toronto" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2022/04/canvass_logo_square.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/canadian-government-invests-in-woman-led-sustainable-ai-company-in-toronto/480691" rel="bookmark" title="Canadian government invests in woman-led, sustainable AI company in Toronto">Canadian government invests in woman-led, sustainable AI company in Toronto</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.itworldcanada.com/category/canadiancio" class="td-post-category">CanadianCIO</a>                        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/data-driven-policing-in-york-region-greg-stanisci-manager-of-bi-data-analytics/480491" rel="bookmark" class="td-image-wrap " title="Data Driven Policing in York Region  &#8211; Greg Stanisci, Manager of BI &#038; Data Analytics" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2022/04/YRP-community-safety-banner-696x230.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/data-driven-policing-in-york-region-greg-stanisci-manager-of-bi-data-analytics/480491" rel="bookmark" title="Data Driven Policing in York Region  &#8211; Greg Stanisci, Manager of BI &#038; Data Analytics">Data Driven Policing in York Region  &#8211; Greg Stanisci, Manager of BI &#038; Data Analytics</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_147" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_148  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_148,
                .tdi_148 .tdc-columns{
                    min-height: 0;
                }.tdi_148,
				.tdi_148 .tdc-columns{
				    display: block;
				}.tdi_148 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_150  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_150{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_150 > .wpb_wrapper,
				.tdi_150 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_150 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_150 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_150 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_150{
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_150 { 
display:block !important;
} }

</style>
<div class="tdi_149_rand_style td-element-style" ><style>
.tdi_149_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_152 ">
<style scoped>

/* inline tdc_css att */

.tdi_152{
margin-bottom:0px !important;
padding-bottom:0px !important;
position:relative;
}

</style>
<div class="tdi_151_rand_style td-element-style" ><style>
.tdi_151_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="td-fix-index"><iframe
src=https://www.itworldcanada.com/subscribe/daily.php?theme=light class=subframe scrolling=auto title="Subscribe to IT World Canada"></iframe></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_154 "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

.tdi_154{
position:relative;
}

</style>
<div class="tdi_153_rand_style td-element-style" ><style>
.tdi_153_rand_style{
background-color:#111111 !important;
}
 </style></div></div></div></div></div></div><div id="tdi_155" class="tdc-row stretch_row"><div class="vc_row tdi_156  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_156,
                .tdi_156 .tdc-columns{
                    min-height: 0;
                }.tdi_156,
				.tdi_156 .tdc-columns{
				    display: block;
				}.tdi_156 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_156{
position:relative;
}

.tdi_156 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_155_rand_style td-element-style" ><style>
.tdi_155_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_158  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_158{
                    vertical-align: baseline;
                }.tdi_158 > .wpb_wrapper,
				.tdi_158 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_158 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_158 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_158 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_159 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_159" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_159{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_159{
                    text-align: left !important;
                }.tdi_159 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_159 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1.6 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">ITWorldcanada.com is the leading Canadian online resource for IT professionals working in medium to large enterprises. IT World Canada creates daily news content, produces a daily newsletter and features IT professionals who blog on topics of industry interest.</p></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_161 "  style="height: 32px"></div></div></div><div class="vc_column tdi_163  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_163{
                    vertical-align: baseline;
                }.tdi_163 > .wpb_wrapper,
				.tdi_163 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_163 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_163 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_163 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_164 tdm-content-horiz-center td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_164" >
<style>

/* inline tdc_css att */

.tdi_164{
margin-bottom:-30px !important;
padding-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_164{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_165 .tdm-title{
					color: #ffffff;
				}.tdi_165 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_165"><h3 class="tdm-title tdm-title-md">FOLLOW US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_166 tdm-content-horiz-center td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_166" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_166{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_167 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_167 .tdm-social-item i.td-icon-twitter,
				.tdi_167 .tdm-social-item i.td-icon-linkedin,
				.tdi_167 .tdm-social-item i.td-icon-pinterest,
				.tdi_167 .tdm-social-item i.td-icon-blogger,
				.tdi_167 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_167 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_167 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_167 .tdm-social-item i,
				.tds-team-member2 .tdi_167.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_167 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_167.tds-social4 .tdm-social-item-wrap:hover i{
					color: #dd3333;
				}body .tdi_167 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_167 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_167 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_167 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_167 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_167 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_167 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_167"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ITWorldCa"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ITWorldCa" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/itworldcanada/"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/itworldcanada/" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://www.itworldcanada.com/feed"  title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.itworldcanada.com/feed" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/intent/user?screen_name=itworldca"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/intent/user?screen_name=itworldca" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCvlbuIiCz691utVrZYbYhIA"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCvlbuIiCz691utVrZYbYhIA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_168" class="tdc-row stretch_row"><div class="vc_row tdi_169  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_169,
                .tdi_169 .tdc-columns{
                    min-height: 0;
                }.tdi_169,
				.tdi_169 .tdc-columns{
				    display: block;
				}.tdi_169 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_169{
position:relative;
}

.tdi_169 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_169{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_168_rand_style td-element-style" ><style>
.tdi_168_rand_style{
background-color:#515151 !important;
}
 </style></div><div class="vc_column tdi_171  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_171{
                    vertical-align: baseline;
                }.tdi_171 > .wpb_wrapper,
				.tdi_171 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_171 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_171 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_171 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_172 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_172" >
<style>

/* inline tdc_css att */

.tdi_172{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_172{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_172{
                    text-align: left !important;
                }.tdi_172 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:15px !important;line-height:21px !important;font-weight:400 !important;
				}
</style><p class="tdm-descr">&copy; 2021 IT World Canada. All Rights Reserved.</p></div></div></div><div class="vc_column tdi_174  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_174{
                    vertical-align: baseline;
                }.tdi_174 > .wpb_wrapper,
				.tdi_174 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_174 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_174 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_174 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_174{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_174{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_175 td-pb-border-top td_block_template_9 widget"  data-td-block-uid="tdi_175" >
<style>

/* inline tdc_css att */

.tdi_175{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_175 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_175{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_175{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_175{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_175 li{
					display: inline-block;
				
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.6 !important;font-weight:400 !important;
				}.tdi_175 .menu{
					display: flex;
				}.tdi_175 .sub-menu{
					display: none;
				}.tdi_175 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_175 ul li{
					margin-right: 16px;
				}.tdi_175 ul li:last-child{
					margin-right: 0;
				}.tdi_175 a{
					color: #ffffff;
				}.tdi_175 a:hover{
					color: #000000;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_175 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-101232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101232"><a href="http://www.itwc.ca/about-us.php">About Us</a></li>
<li id="menu-item-101233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101233"><a href="http://www.itwc.ca/contact-us.php">Contact Us</a></li>
<li id="menu-item-101234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101234"><a href="http://www.itwc.ca/legal.php">Privacy Policy</a></li>
<li id="menu-item-60962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60962"><a href="https://www.itworldcanada.com/events">ITWC Events</a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_176" class="tdc-row stretch_row"><div class="vc_row tdi_177  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_177,
                .tdi_177 .tdc-columns{
                    min-height: 0;
                }.tdi_177,
				.tdi_177 .tdc-columns{
				    display: block;
				}.tdi_177 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_177.tdc-row-content-vert-center,
                    .tdi_177.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_177.tdc-row-content-vert-bottom,
                    .tdi_177.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_177.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_177.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_177{
position:relative;
}

.tdi_177 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_176_rand_style td-element-style" ><style>
.tdi_176_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_179  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_179{
                    vertical-align: baseline;
                }.tdi_179 > .wpb_wrapper,
				.tdi_179 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_179 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_179 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_179 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_180  tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_180" >
<style>

/* inline tdc_css att */

.tdi_180{
margin-bottom:0px !important;
padding-top:20px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_180,
                .tdi_180 p{
			        font-family:Source Sans Pro !important;font-weight:400 !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p style="text-align: center;">Produced by <a href="https://itwc.ca/">ITWC</a> publishers of <a href="https://channeldailynews.com/">ChannelDailyNews.com</a>, <a href="https://www.itbusiness.ca/">ITbusiness.ca</a> and <a href="https://www.directioninformatique.com/">DirectionInformatique.com</a></p>
</div></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->

<!-- GTM Container placement set to footer -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NVWMFZ"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js" defer></script>-->
<script>
(function (i,s,o,g,a){
    try{
        var d=s.head||s.getElementsByTagName("head")[0]||s.documentElement,a=s.createElement(o);
        a.async=!0;
        a.charset="utf-8";
        a.type="text/javascript";
        a.src=g;    
        d.insertBefore(a,d.firstChild)
    }catch(e){}
})(window,document,'script','https://bb.itwc.ca/js/cube.js');
var api_key="704ec8ae80e05ea94654f6a86679303b";
var api_user="itwc";
// If this is an article page pass the Post ID and Slug
bb_post_id="481889";
bb_slug="canada-u-s-in-group-of-61-nations-vowing-to-work-for-an-open-internet";
</script> 


    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.3 (rara)
        Deploy mode: deploy
        
        uid: 626c2f5f36294
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-more-articles-box .td-module-meta-info {display:none;}
.td-more-articles-box .td-module-title {line-height:30px;}
.fixphotos .td-author-photo img{border-radius: 50%; width:30px; height:30px; border:1px solid #ccc;}
.author-box-wrap img.photo {float:left;}
.article-caption-image img {display:none;}
@media (max-width:1000px) {
    .subframe{height:450px;}
}
@media (max-width:700px) {
    .subframe{height:520px;}
}
@media (max-width:600px) {
    .subframe{height:600px;}
}
@media (max-width:400px) {
    .subframe{height:800px;}
}
.podcast-author .tdb-author-photo {margin-right:10px;}
.tdb-author-counters {display:none;}
#relatedPosts { padding:5px 10px 5px 15px; border-left:5px solid #000; margin-bottom:20px; } 

#relatedPosts strong {display:block; padding-bottom:0px; color:#000;  margin-bottom:0px;  }
#relatedPosts a {text-decoration:underline;}



li.nav-search a {
  visibility: hidden;
}
li.nav-search a:before {
  content:'\e80a'; 
  visibility: visible;
  font-family: 'newspaper';
}
.td-video-template-bg {
    margin-top: 20px;}
</style>

<script type="text/javascript">var algolia = {"debug":false,"application_id":"F6VK5MWS9P","search_api_key":"ee1f3b8461d1895c8520cd6193318887","powered_by_enabled":false,"query":"","autocomplete":{"sources":[{"index_id":"posts_post","index_name":"wp_posts_post","label":"Posts","admin_name":"Posts","position":3,"max_suggestions":3,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_cdn_blog","index_name":"wp_posts_cdn_blog","label":"Blogs","admin_name":"Blogs","position":5,"max_suggestions":2,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_cdn_video","index_name":"wp_posts_cdn_video","label":"Videos","admin_name":"Videos","position":6,"max_suggestions":2,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_cdn_slideshows","index_name":"wp_posts_cdn_slideshows","label":"Slideshows","admin_name":"Slideshows","position":8,"max_suggestions":2,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"users","index_name":"wp_users","label":"Authors","admin_name":"Users","position":22,"max_suggestions":1,"tmpl_suggestion":"autocomplete-user-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]},"posts_post":{"name":"wp_posts_post","id":"posts_post","enabled":true,"replicas":[]},"posts_cdn_slideshows":{"name":"wp_posts_cdn_slideshows","id":"posts_cdn_slideshows","enabled":true,"replicas":[]},"posts_cdn_blog":{"name":"wp_posts_cdn_blog","id":"posts_cdn_blog","enabled":true,"replicas":[]},"posts_cdn_video":{"name":"wp_posts_cdn_video","id":"posts_cdn_video","enabled":true,"replicas":[]},"users":{"name":"wp_users","id":"users","enabled":true,"replicas":[]}}};</script>
<script type="text/html" id="tmpl-autocomplete-header">
	<div class="autocomplete-header">
		<div class="autocomplete-header-title">{{{ data.label }}}</div>
		<div class="clear"></div>
	</div>
</script>

<script type="text/html" id="tmpl-autocomplete-post-suggestion">
	<a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.post_title }}">
		<# if ( data.images.thumbnail ) { #>
			<img class="suggestion-post-thumbnail" src="{{ data.images.thumbnail.url }}" alt="{{ data.post_title }}">
		<# } #>
		<div class="suggestion-post-attributes">
			<span class="suggestion-post-title">{{{ data._highlightResult.post_title.value }}}</span>
			<# if ( data._snippetResult['content'] ) { #>
				<span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
			<# } #>
		</div>
	</a>
</script>

<script type="text/html" id="tmpl-autocomplete-term-suggestion">
	<a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.name }}">
		<svg viewBox="0 0 21 21" width="21" height="21">
			<svg width="21" height="21" viewBox="0 0 21 21">
				<path
					d="M4.662 8.72l-1.23 1.23c-.682.682-.68 1.792.004 2.477l5.135 5.135c.7.693 1.8.688 2.48.005l1.23-1.23 5.35-5.346c.31-.31.54-.92.51-1.36l-.32-4.29c-.09-1.09-1.05-2.06-2.15-2.14l-4.3-.33c-.43-.03-1.05.2-1.36.51l-.79.8-2.27 2.28-2.28 2.27zm9.826-.98c.69 0 1.25-.56 1.25-1.25s-.56-1.25-1.25-1.25-1.25.56-1.25 1.25.56 1.25 1.25 1.25z"
					fill-rule="evenodd"></path>
			</svg>
		</svg>
		<span class="suggestion-post-title">{{{ data._highlightResult.name.value }}}</span>
	</a>
</script>

<script type="text/html" id="tmpl-autocomplete-user-suggestion">
	<a class="suggestion-link user-suggestion-link" href="{{ data.posts_url }}" title="{{ data.display_name }}">
		<# if ( data.avatar_url ) { #>
			<img class="suggestion-user-thumbnail" src="{{ data.avatar_url }}" alt="{{ data.display_name }}">
		<# } #>
		<span class="suggestion-post-title">{{{ data._highlightResult.display_name.value }}}</span>
	</a>
</script>

<script type="text/html" id="tmpl-autocomplete-footer">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</script>

<script type="text/html" id="tmpl-autocomplete-empty">
	<div class="autocomplete-empty">
		No results matched your query 		<span class="empty-query">"{{ data.query }}"</span>
	</div>
</script>

<script type="text/javascript">
	jQuery( function () {
		/* Initialize Algolia client */
		var client = algoliasearch( algolia.application_id, algolia.search_api_key );

		/**
		 * Algolia hits source method.
		 *
		 * This method defines a custom source to use with autocomplete.js.
		 *
		 * @param object $index Algolia index object.
		 * @param object $params Options object to use in search.
		 */
		var algoliaHitsSource = function( index, params ) {
			return function( query, callback ) {
				index
					.search( query, params )
					.then( function( response ) {
						callback( response.hits, response );
					})
					.catch( function( error ) {
						callback( [] );
					});
			}
		}

		/* Setup autocomplete.js sources */
		var sources = [];
		jQuery.each( algolia.autocomplete.sources, function ( i, config ) {
			var suggestion_template = wp.template( config[ 'tmpl_suggestion' ] );
			sources.push( {
				source: algoliaHitsSource( client.initIndex( config[ 'index_name' ] ), {
					hitsPerPage: config[ 'max_suggestions' ],
					attributesToSnippet: [
						'content:10'
					],
					highlightPreTag: '__ais-highlight__',
					highlightPostTag: '__/ais-highlight__'
				} ),
				templates: {
					header: function () {
						return wp.template( 'autocomplete-header' )( {
							label: _.escape( config[ 'label' ] )
						} );
					},
					suggestion: function ( hit ) {
						if ( hit.escaped === true ) {
							return suggestion_template( hit );
						}
						hit.escaped = true;

						for ( var key in hit._highlightResult ) {
							/* We do not deal with arrays. */
							if ( typeof hit._highlightResult[ key ].value !== 'string' ) {
								continue;
							}
							hit._highlightResult[ key ].value = _.escape( hit._highlightResult[ key ].value );
							hit._highlightResult[ key ].value = hit._highlightResult[ key ].value.replace( /__ais-highlight__/g, '<em>' ).replace( /__\/ais-highlight__/g, '</em>' );
						}

						for ( var key in hit._snippetResult ) {
							/* We do not deal with arrays. */
							if ( typeof hit._snippetResult[ key ].value !== 'string' ) {
								continue;
							}

							hit._snippetResult[ key ].value = _.escape( hit._snippetResult[ key ].value );
							hit._snippetResult[ key ].value = hit._snippetResult[ key ].value.replace( /__ais-highlight__/g, '<em>' ).replace( /__\/ais-highlight__/g, '</em>' );
						}

						return suggestion_template( hit );
					}
				}
			} );

		} );

		/* Setup dropdown menus */
		jQuery( algolia.autocomplete.input_selector ).each( function ( i ) {
			var $searchInput = jQuery( this );

			var config = {
				debug: algolia.debug,
				hint: false,
				openOnFocus: true,
				appendTo: 'body',
				templates: {
					empty: wp.template( 'autocomplete-empty' )
				}
			};

			if ( algolia.powered_by_enabled ) {
				config.templates.footer = wp.template( 'autocomplete-footer' );
			}

			/* Instantiate autocomplete.js */
			var autocomplete = algoliaAutocomplete( $searchInput[ 0 ], config, sources )
				.on( 'autocomplete:selected', function ( e, suggestion ) {
					/* Redirect the user when we detect a suggestion selection. */
					window.location.href = suggestion.permalink;
				} );

			/* Force the dropdown to be re-drawn on scroll to handle fixed containers. */
			jQuery( window ).on( 'scroll', function() {
				if ( autocomplete.autocomplete.getWrapper().style.display === "block" ) {
					autocomplete.autocomplete.close();
					autocomplete.autocomplete.open();
				}
			} );
		} );

		jQuery( document ).on( "click", ".algolia-powered-by-link", function ( e ) {
			e.preventDefault();
			window.location = "https://www.algolia.com/?utm_source=WordPress&utm_medium=extension&utm_content=" + window.location.hostname + "&utm_campaign=poweredby";
		} );
	} );
</script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.15' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' id='wp-ulike-pro-js-extra'>
/* <![CDATA[ */
var UlikeProCommonConfig = {"AjaxUrl":"https:\/\/www.itworldcanada.com\/wp-admin\/admin-ajax.php","Nonce":"5bed5d311c","TabSide":"top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/wp-ulike-pro/public/assets/js/wp-ulike-pro.min.js?ver=1.7.7' id='wp-ulike-pro-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.3' id='td-site-min-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-includes/js/wp-util.min.js?ver=5.9.3' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/wp-search-with-algolia/js/algoliasearch/dist/algoliasearch-lite.umd.js?ver=2.1.0' id='algolia-search-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/wp-search-with-algolia/js/autocomplete.js/dist/autocomplete.min.js?ver=2.1.0' id='algolia-autocomplete-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/wp-search-with-algolia/js/autocomplete-noconflict.js?ver=2.1.0' id='algolia-autocomplete-noconflict-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_32';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_43';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_43');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_94'),
                        blockClass = '.tdi_94',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[481889]");
                });
            
</script>


</body>
</html>

<!-- Dynamic page generated in 0.725 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-04-29 14:33:03 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->