<!DOCTYPE html><html
class="no-js" lang="en-US"><head><title>Intel to acquire self-driving tech company Mobileye in $15 billion deal | IT World Canada News</title><meta
charset="UTF-8" /><meta
name="description"  content="Intel Corporation has announced that it will be acquiring Mobileye NV, an Israel-based company specializing in chips for vision-based autonomous vehicles, in a" /><link
rel='dns-prefetch' href='//s3-us-west-2.amazonaws.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="IT World Canada &raquo; Feed" href="http://www.itworldcanada.com/feed" /><link
rel="alternate" type="application/rss+xml" title="IT World Canada &raquo; Comments Feed" href="http://www.itworldcanada.com/comments/feed" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.itworldcanada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='https://api.w.org/' href='http://www.itworldcanada.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.itworldcanada.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.itworldcanada.com/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Is silence better than disclosure for zero-day vulnerabilities?' href='http://www.itworldcanada.com/article/is-silence-better-than-disclosure-for-zero-day-vulnerabilities/391361' /><link
rel='shortlink' href='http://www.itworldcanada.com/?p=391372' /><link
rel="alternate" type="application/json+oembed" href="http://www.itworldcanada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itworldcanada.com%2Farticle%2Fintel-to-acquire-self-driving-tech-company-mobileye-in-15-billion-deal%2F391372" /><link
rel="alternate" type="text/xml+oembed" href="http://www.itworldcanada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itworldcanada.com%2Farticle%2Fintel-to-acquire-self-driving-tech-company-mobileye-in-15-billion-deal%2F391372&#038;format=xml" /><link
rel='canonical' href='http://www.itworldcanada.com/article/intel-to-acquire-self-driving-tech-company-mobileye-in-15-billion-deal/391372' />
<!--[if lt IE 9]> <script src="http://www.itworldcanada.com/wp-content/themes/the-bootstrap/js/html5shiv.min.js" type="text/javascript"></script> <script src="http://www.itworldcanada.com/wp-content/themes/the-bootstrap/js/respond.min.js" type="text/javascript"></script> <![endif]--><meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no"><meta
name="apple-mobile-web-app-capable" content="yes" /><meta
name="apple-mobile-web-app-status-bar-style" content="black" /><meta
name="msvalidate.01" content="DBF6223C6D6A4226BF40C61CB6732E9C" /><meta
name="msvalidate.01" content="CEAEABABF23E8603533CE4C13CCAC6F2" /><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
href="http://www.itworldcanada.com/wp-content/themes/the-bootstrap/css/css-boot-min.css" rel="stylesheet"><link
href="http://www.itworldcanada.com/wp-content/themes/itworld-dev-theme/style.css" rel="stylesheet"><link
rel="shortcut icon" href="http://www.itworldcanada.com/wp-content/themes/itworld-dev-theme/img/ico/favicon.gif"><link
rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.itworldcanada.com/wp-content/themes/itworld-dev-theme/img/ico/apple-touch-icon-114-precomposed.png"><link
rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.itworldcanada.com/wp-content/themes/itworld-dev-theme/img/ico/apple-touch-icon-72-precomposed.png"><link
rel="apple-touch-icon-precomposed" href="http://www.itworldcanada.com/wp-content/themes/itworld-dev-theme/img/ico/apple-touch-icon-57-precomposed.png"><meta
property="og:image" content="http://www.itworldcanada.com/wp-content/uploads/2017/03/Intel-BMWGroup-Mobileye-9-e1489417901838.jpg"/><meta
property="og:image" content="http://www.itworldcanada.com/wp-content/uploads/2017/03/Intel-BMWGroup-Mobileye-9-e1489417901838-620x250.jpg"/><meta
property="og:title" content="Intel to acquire self-driving tech company Mobileye in $15 billion deal"/><meta
property="og:url" content="http://www.itworldcanada.com/article/intel-to-acquire-self-driving-tech-company-mobileye-in-15-billion-deal/391372"/><meta
property="og:description" content="Intel Corp. has announced that it will be acquiring Mobileye NV, an Israel-based company specializing in chips for vision-based autonomous vehicles, in a" /><meta
property="og:site_name" content="IT World Canada"/><meta
property="og:type" content="article"/><meta
name="twitter:card" content="summary" /><meta
name="twitter:site" content="@itworldca" /><meta
name="twitter:creator" content="@MandyVKovacs" /> <script type='text/javascript'>/*<![CDATA[*/(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();/*]]>*/</script> <script type='text/javascript'>googletag.cmd.push(function() {
		
			
googletag.defineSlot("/3034/idg.ca.itwcepp", [728, 90], "div-gpt-leaderboardros").addService(googletag.pubads()).setTargeting("pos","leaderboardros");
googletag.defineSlot("/3034/idg.ca.itwcepp", [[160, 600],[300, 600]], "div-gpt-skyscraperros").addService(googletag.pubads()).setTargeting("pos","skyscraperros");
googletag.defineSlot("/3034/idg.ca.itwcepp", [300, 600], "div-gpt-supersky").addService(googletag.pubads()).setTargeting("pos","supersky");
googletag.defineSlot("/3034/idg.ca.itwcepp", [300, 250], "div-gpt-bigboxros").addService(googletag.pubads()).setTargeting("pos","bigboxros");
googletag.defineSlot("/3034/idg.ca.itwcepp", [300, 250], "div-gpt-bigbox2ros").addService(googletag.pubads()).setTargeting("pos","bigbox2ros");
googletag.defineSlot('/3034/idg.ca.itwcepp', [900, 150], 'div-gpt-footer').addService(googletag.pubads()).setTargeting("pos","footer");
googletag.defineOutOfPageSlot('/3034/idg.ca.itwcepp', 'div-gpt-inter').addService(googletag.pubads()).setTargeting("pos","inter");	
		
		googletag.defineSlot("/3034/idg.ca.itwcepp", [970, 250], "div-gpt-superleaderboardros").addService(googletag.pubads()).setTargeting("pos","superleaderboardros");
		
		




googletag.pubads().setTargeting("wpid",["391372"]);googletag.pubads().setTargeting("ptype",["article"]);googletag.pubads().setTargeting("c",["enterprise-infrastructure","leadership","tech-news",]);googletag.pubads().setTargeting("t",["acquisition","autonomous-cars","intel","self-driving-cars",]);
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});</script> <style type="text/css">/* override for 300x600 iframe size */
#div-gpt-skyscraperros iframe{width:300px; height:600px;}

#div-gpt-footer iframe {width:100%;height:400px}
#topadbar {border-bottom: 1px solid #f1f1f1; text-align:center;}
.adspace {float:none;}</style> <script type="text/javascript">if(document.location.protocol=='http:'){
var Tynt=Tynt||[];Tynt.push('a7ux32CQqr4zfJacwqm_6l');Tynt.i={"ap":"Read more:","as":"or visit http://www.itworldcanada.com for more Canadian IT News "};
(function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}</script> <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2214941-1']);
  _gaq.push(['_setDomainName', '.itworldcanada.com']);
  

  _gaq.push(['_setCustomVar', 2, 'Author', "Mandy Kovacs"]);
   _gaq.push(['_setCustomVar', 3, 'Pub Date', '03/13/2017']);

  

  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script>  <script type='text/javascript'>window.__lo_site_id = 55859;

	(function() {
		var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
		wa.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://cdn') + '.luckyorange.com/w.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
	  })();</script>  <script>var _prum = [['id', '5346df9cabe53df45d9e7904'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();</script> <meta
name="google-site-verification" content="4uoMbvJmDhoVnoGz9sw7IvRPpr0Yk-k-w9bd7pDILSg" /><meta
name="y_key" content="887ca1bd719848c4" /></head><body
id="cdn-body" class="post-template-default single single-post postid-391372 single-format-standard content-sidebar" ><style type="text/css">div#wpadminbar {top:0px;}
.header-nav {
background: #231f20;
text-transform:uppercase;
font-size:1.0em;
-webkit-border-radius: 6px;
-moz-border-radius: 6px;
border-radius: 6px;
}
.navbar-inverse .nav>li>a {padding:11px 8px;}
.navbar-inverse .nav>li>a:hover {color:#e1e1e1 !important;}
.navbar-inner {border:none; }
#topadbar {width:100%; padding:0px 0px 30px 0px;}
.header-right {text-align:right;}
.header-search {display:inline-block; margin-top:10px;}
.header-follow img {border:0px;
  -webkit-box-shadow: none;
-moz-box-shadow: none;
box-shadow: none;
}
.header-search   input#s {margin-right:0px; width:75%; }
.navlogo img {margin-top:20px;}
#menu-main-navigation {margin-top:0px; width:100%;}
.navbar-inner { padding-left:0px; padding-right:20px;} 
.moreIMG, a.moreIMG {width:100% !important; margin-top:10px;} 
.nav-subscribe {background:#de0935; float:right !important;}
.header-search input#s {margin-right: 0px;
    width: 77% !important;}
	
	
	
	#footer-wrap {background:#333; color:#fff; padding:40px 0px 10px 0px ; margin-bottom:-60px; margin-top:20px;}
#footer-inner { max-width:950px; width:100%; margin:0px auto; }
.footer-itwc {float:right;}
.footer-copy {float:left;}
.footer-heading {display:block; text-transform:uppercase; margin-bottom:5px;}
.footer-link, .footer-link a, .footer-link a:link {display:block; color:#999;}
.footer-link a:hover {color:#08c !important;}
.footer-logo {width:100%; margin:0px 0px 20px 0px; padding:0px;}
.footer-center {text-align:center;}
.empty-clear {clear:both;}
.footer-find {margin-top:15px;}
.footer-find input#s {width:75%;}
.footer-follow img {margin:15px 10px 0px 0px;}
.footer-itwc span {margin:10px 0px 0px 0px;}




.oneThird {
    width: 36%;
    margin-left: 2%;
    margin-right: 2%;
    overflow: hidden;
    margin-bottom: 30px;
    float: left;
}
.twoThirds {
    width: 59%;
    margin-left: 2%;
    margin-right: 2%;
    overflow: hidden;
    margin-bottom: 30px;
    float: left;
}
.quarter {
    width: 22%;
    margin-left: 2%;
    margin-right: 2%;
    overflow: hidden;
    margin-bottom: 30px;
    float: left;
}
.half {
    width: 48%;
    margin-left: 2%;
    margin-right: 2%;
    overflow: hidden;
    float: left;
}
.threeQuarter {
    width: 74%;
    margin-left: 2%;
    margin-right: 2%;
    overflow: hidden;
    margin-bottom: 30px;
    float: left;
}
.oneThird img, div.quarter img, .half img { max-width: 100%;}
.first { margin-left: 0; clear:left;}
.last { margin-right: 0;}
.center {text-align:center;}
.topSpacer {
    margin-top: 50px;
}
.btmSpacer {
    margin-bottom: 50px;
}

.research-cover {
	border: 1px solid #ccc;
    height: 260px;
    margin-bottom: 20px;
    max-width: 98%;
    float: left;
    margin: 0px 1%;
	margin-bottom: 20px;
}
.research-title {color:#636363; font-size:1.1em; font-weight:bold; text-transform:uppercase; min-height:75px;}
#csoHeader {color:#e1e1e1; background: url(http://www.itworldcanada.com/ads/cso-top-bg.png) no-repeat top left 100%; padding: 75px 20px 20px 20px; margin-top:-50px;}
.csoQuote {font-size:2.0em; line-height:1.3em; color:#fff;}
.csoHeaderText {margin-top:200px;}

@media (max-width: 850px) {
.quarter {width:46%;}
.research-title { clear:left; display: block;}
.half {width:96%;}	
	}
@media (max-width: 700px) {	
.oneThird {width: 46%;}
.twoThirds {width: 49%; }
}
	
@media (max-width: 600px) {
#footer-wrap {padding:10px;}
.quarter {width:98%; margin-left:1%; margin-right:1%;}
.half {width:100%; margin-left:0%; margin-right:0%;}	
}
@media (max-width: 500px) {
.oneThird {width:98%; margin-left:1%; margin-right:1%;}
.twoThirds {width:98%; margin-left:1%; margin-right:1%;}
.csoQuote {font-size:1.5em;}
.csoHeaderText {margin-top:20px;}
}</style><div
id="sitecontent" class="row feelsgoodman"><header><div
class="half first"><a
href="http://www.itworldcanada.com" class="navlogo">
<img
src="http://www.itworldcanada.com/wp-content/themes/itworld-dev-theme/img/it-world-logo.png" /></a></div><div
class="half last header-right"><div
class="header-follow">
<span>Follow</span><a
href="https://twitter.com/intent/user?screen_name=itworldca" >
<img
src="http://www.itworldcanada.com/wp-content/themes/itworld-dev-theme/img/twitter-header.png" alt="Tweet This"/>
</a><a
href="http://www.facebook.com/ITWorldCa">
<img
src="http://www.itworldcanada.com/wp-content/themes/itworld-dev-theme/img/facebook-header.png" alt="Facebook"/>
</a><a
href="http://www.linkedin.com/groups?mostPopular=&gid=2975608" >
<img
src="http://www.itworldcanada.com/wp-content/themes/itworld-dev-theme/img/linkedin-header.png" alt="LinkedIn"/>
</a><a
href="https://plus.google.com/u/0/b/112118513090353224053/+ItworldcanadaITWC/posts">
<img
src="http://www.itworldcanada.com/wp-content/themes/itworld-dev-theme/img/google-header.png" alt="google+"/>
</a></div><form
class="header-search " action="http://www.itworldcanada.com/"><div
class="input-prepend">
<span
class="add-on"><i
class="icon-search"></i></span>
<input
type="text" placeholder="Search" name="s" id="s"    ></div></form></div><div
class="empty-clear"></div><nav
id="navigation-header" role="navigation" class="header-nav"><h3 class="assistive-text">Main menu</h3><div
class="skip-link"><a
class="assistive-text" href="#secondary" title="Skip to secondary content">Skip to secondary content</a></div><div
class="navbar navbar-inverse"><div
class="navbar-inner"><div
class="container">
<a
class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse"> <i
class="icon-th-list icon-white"></i> Menu </a><div
class="nav-collapse"><div
class="menu-main-navigation-container"><ul
id="menu-main-navigation" class="nav"><li
id="menu-item-377361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377361"><a
title="Canadian CIO" href="http://www.itworldcanada.com/cio">CIO</a></li><li
id="menu-item-376761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376761"><a
title="Digital Security" href="http://www.itworldcanada.com/digital-security">Security</a></li><li
id="menu-item-377362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377362"><a
href="http://www.itworldcanada.com/category/mobile">Mobile</a></li><li
id="menu-item-80479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80479"><a
title="Cloud Computing" href="http://www.itworldcanada.com/category/cloud">Cloud</a></li><li
id="menu-item-80462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80462"><a
href="/assets">Research</a></li><li
id="menu-item-80477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80477"><a
title="ITWC Events: Technology Workshops, Roundtables, Webinars and more." href="http://www.itworldcanada.com/events">Events</a></li><li
id="menu-item-80458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80458"><a
href="http://www.itworldcanada.com/news">News</a></li><li
id="menu-item-80461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80461"><a
href="/video">Video</a></li><li
id="menu-item-80459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80459"><a
href="/blog">Blogs</a></li><li
id="menu-item-377364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-377364 dropdown" data-dropdown="dropdown"><a
href="#" class="dropdown-toggle" data-toggle="dropdown">More <b
class="caret"></b></a><ul
class="dropdown-menu"><li
id="menu-item-91137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91137"><a
href="http://www.itworldcanada.com/last-48-hours">Last 48 Hours</a></li><li
id="menu-item-377363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377363"><a
href="http://www.itworldcanada.com/category/storage">Storage</a></li><li
id="menu-item-80474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80474"><a
href="http://www.itworldcanada.com/categories">All Categories</a></li><li
id="menu-item-80460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80460"><a
href="/slideshow">Slideshows</a></li><li
id="menu-item-91155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91155"><a
href="http://www.itworldcanada.com/salarycalculator">Salary Calculator</a></li><li
id="menu-item-91152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91152"><a
href="http://www.itworldcanada.com/blogger-opportunities">Blogger Opportunities</a></li><li
id="menu-item-204602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204602"><a
href="http://www.itworldcanada.com/cio-census">CIO Census</a></li><li
id="menu-item-101082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101082"><a
href="http://www.itworldcanada.com/assets/one-day-at-a-time-cio-perspectives-on-security-issues">CIO Security Perspectives</a></li><li
id="menu-item-377478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377478"><a
href="http://www.itworldcanada.com/gartner">Gartner Corner</a></li><li
id="menu-item-91153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91153"><a
href="http://epubs.itworldcanada.com/">Digital Magazines</a></li><li
id="menu-item-91150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91150"><a
href="http://www.itworldcanada.com/about-us">About Us</a></li><li
id="menu-item-101238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101238"><a
href="http://www.itwc.ca/contact-us.php">Contact Us</a></li></ul></li><li
id="menu-item-381139" class="nav-subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-381139"><a
href="http://my.itworldcanada.com/index.php/user/register">Subscribe</a></li></ul></div></div> <script type="text/javascript" src="//platform.twitter.com/widgets.js" defer></script> <script type="text/javascript">/*<![CDATA[*/function toggleTest( whichLayer )
{
  var elem, vis;
  if( document.getElementById ) // this is the way the standards work
    elem = document.getElementById( whichLayer );
  else if( document.all ) // this is the way old msie versions work
      elem = document.all[whichLayer];
  else if( document.layers ) // this is the way nn4 works
    elem = document.layers[whichLayer];
  vis = elem.style;
  // if the style.display value is blank we try to figure it out here
  if(vis.display==''&&elem.offsetWidth!=undefined&&elem.offsetHeight!=undefined)
    vis.display = (elem.offsetWidth!=0&&elem.offsetHeight!=0)?'block':'none';
  vis.display = (vis.display==''||vis.display=='block')?'none':'block';
}/*]]>*/</script> </div></div>
</nav><div
id="topadbar" class="feelsgoodman row"><div
class="adspace ad728x90" id="leaderbill"><div
id='div-gpt-leaderboardros'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-leaderboardros');});</script> </div></div></div><div
class="feelsgoodman row"><div
class="ad970x250" ><div
id='div-gpt-superleaderboardros'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-superleaderboardros');});</script> </div></div></div><div
class="leech" id="block-adb-enabled" style="display: none;"><h3>OUCH! Free Content gets hurt by enabled Ad Blockers</h3>
Please consider unblocking us or <a
href="http://my.itworldcanada.com/index.php/user/register">Subscribe</a> in support of our great non-gated content.</div> <script src="/block/blockadblock.js"></script> <script>function adBlockDetected() {
			$('#block-adb-enabled').show();
			$('#block-adb-not-enabled').hide();
			
			_gaq.push(['_trackEvent', 'AD Block', 'Setting', 'User with Ad Block Enabled'])
			
		}
		function adBlockNotDetected() {
			$('#block-adb-enabled').hide();
			$('#block-adb-not-enabled').show();
		}
		
		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: true });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}</script> <style type="text/css">.leech {display:block; padding:5px 0px 10px 0px; background:#fff url('http://www.itworldcanada.com/client/ad-block-bg.png') no-repeat center right; border:1px solid #a1cb47; color:#333; font-size:1.1em; text-align:center; margin-bottom:20px; }
.leech h3 {color:#90c226;}</style></header><section
id="primary" class="span8"><div
id="content" role="main">
<article
id="post-391372" class="post-391372 post type-post status-publish format-standard has-post-thumbnail hentry category-enterprise-infrastructure category-leadership category-tech-news tag-acquisition tag-autonomous-cars tag-intel tag-self-driving-cars"><div
class="mainfeature"><div
class="row"><figure
class="wp-caption thumbnail">
<a
href="http://www.itworldcanada.com/article/intel-to-acquire-self-driving-tech-company-mobileye-in-15-billion-deal/391372">
<img
width="620" height="250" src="http://www.itworldcanada.com/wp-content/uploads/2017/03/Intel-BMWGroup-Mobileye-9-e1489417901838-620x250.jpg" class="attachment-large size-large wp-post-image" alt="Intel-BMWGroup-Mobileye-9" srcset="http://www.itworldcanada.com/wp-content/uploads/2017/03/Intel-BMWGroup-Mobileye-9-e1489417901838-620x250.jpg 620w, http://www.itworldcanada.com/wp-content/uploads/2017/03/Intel-BMWGroup-Mobileye-9-e1489417901838-100x40.jpg 100w, http://www.itworldcanada.com/wp-content/uploads/2017/03/Intel-BMWGroup-Mobileye-9-e1489417901838-300x120.jpg 300w, http://www.itworldcanada.com/wp-content/uploads/2017/03/Intel-BMWGroup-Mobileye-9-e1489417901838-768x311.jpg 768w, http://www.itworldcanada.com/wp-content/uploads/2017/03/Intel-BMWGroup-Mobileye-9-e1489417901838-140x55.jpg 140w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<figcaption
class="wp-caption-text">
Intel CEO Brian Krzanich (left) with Mobileye co-founder Amnon Shashua (middle) and Klaus Fröhlich of BMW Group at the 2017 International Consumer Electronics Show, held in Las Vegas from Jan. 5 to Jan. 8. (CREDIT: Walden Kirsch/Intel Corporation)
</figcaption>
</figure></div><div
class="row"><div
class="span8"><h5 class="category-title red">
<a
href="http://www.itworldcanada.com/category/enterprise-infrastructure" rel="tag">Enterprise Infrastructure</a> <a
href="http://www.itworldcanada.com/category/leadership" rel="tag">Leadership</a> <a
href="http://www.itworldcanada.com/category/tech-news" rel="tag">Tech</a></h5><h1 class="article-title">
<a
href="http://www.itworldcanada.com/article/intel-to-acquire-self-driving-tech-company-mobileye-in-15-billion-deal/391372">
Intel to acquire self-driving tech company Mobileye in $15 billion deal				</a></h1></div></div><div
class="row"><div
class="span8"><div
class="row"><div
class="span7"><div
class="span1"><div
id="img-author" class="img-article">
<a
href="http://www.itworldcanada.com/author/mandykovacs">
<img
src="http://www.itworldcanada.com/wp-content/uploads/userphoto/4096.thumbnail.png" alt="Mandy Kovacs" width="99" height="100" class="photo" />							</a></div></div><h5 class="author-name">
<a
href="http://www.itworldcanada.com/author/mandykovacs" rel="author">Mandy Kovacs</a></h5>
<span
class="twitter-handle">
<a
href="https://twitter.com/intent/user?screen_name=MandyVKovacs">@MandyVKovacs							</a>
</span>
<br>
<span
class="publishedon">Published: March 13th, 2017</span></div></div></div></div></div><div
class="entry-content"><p><a
href="http://www.itworldcanada.com/tag/intel" target="_blank">Intel Corp</a>. has announced that it will be acquiring Mobileye NV, an Israel-based company specializing in chips for vision-based autonomous vehicles, in a deal valued at approximately $15.3 billion. An Intel subsidiary will buy all Mobileye shares for $63.53 per share in cash, according to a joint company <a
href="http://intelandmobileye.transactionannouncement.com/wp-content/uploads/2017/03/Intel-to-Acquire-Mobileye-.pdf" target="_blank">press release</a> from Mar. 13.</p><p>When finalized – which is expected to occur within the next nine months – the acquisition will be the seventh largest acquisition <a
href="http://www.computerdealernews.com/slideshows/updated-top-10-biggest-tech-acquisitions-of-all-time" target="_blank">of all time</a> in the tech industry.</p>
<figure
id="attachment_391373" class="wp-caption thumbnail alignleft" style="width: 300px;">
<img
class=" wp-image-391373" src="http://www.itworldcanada.com/wp-content/uploads/2017/03/brian-krzanich_1.jpg" alt="brian-krzanich_1" width="300" height="388" srcset="http://www.itworldcanada.com/wp-content/uploads/2017/03/brian-krzanich_1.jpg 2832w, http://www.itworldcanada.com/wp-content/uploads/2017/03/brian-krzanich_1-768x994.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" />
<figcaption
class="wp-caption-text">Brian M. Krzanich, CEO of Intel Corporation.</figcaption>
</figure><p>“The acquisition of Mobileye brings together the assets of Intel’s Xeon processors, FPGAs, 3D XPoint memory, and 5G modems with the world leader in automotive computer vision,” says Intel CEO Brian Krzanich in an <a
href="http://intelandmobileye.transactionannouncement.com/wp-content/uploads/2017/03/Intel-CEO-Message-to-Intel-Employees.pdf" target="_blank">email </a>to employees on Mar. 13. “This acquisition essentially merges the intelligent eyes of the autonomous car with the intelligent brain that actually drives the car.”</p><p>The move comes as Intel ramps up investment in the automotive industry to become a leader in self-driving technology. Intel estimates that the vehicle systems, data and services market could exceed $70 billion by 2030, and that autonomous vehicles will generate 4,000 GB of data per day by 2020.</p><p>“Intel provides critical foundational technologies for autonomous driving including plotting the car’s path and making real-time driving decisions,” Krzanich explains. “Mobileye brings the industry’s best automotive-grade computer vision and strong momentum with automakers and suppliers. Together, we can accelerate the future of autonomous driving with improved performance in a cloud-to-car solution at a lower cost for automakers.”</p><p>He stresses that autonomous vehicles are key to Intel’s future strategy of being the driving force behind “the data revolution across every technology and every industry.”</p><div
id="relatedPosts"   class="theme-e" >
<strong>Related Stories</strong><br/><div
class="rel-link">
<a
href="http://www.itworldcanada.com/article/google-intel-supercharge-containerized-cloud-apps/388819">Google, Intel supercharge containerized cloud apps </a></div></div><p>However, the transaction is unique in the sense that instead of Mobileye being integrated into Intel like a typical acquisition, “Intel’s Automated Driving Group will be integrated into Mobileye,” says Ziv Aviram, the company’s cofounder, president and CEO, in a Mar. 13 <a
href="http://intelandmobileye.transactionannouncement.com/wp-content/uploads/2017/03/Mobileye-Senior-Management-Message-to-Mobileye-Employees.pdf" target="_blank">email</a> to employees.</p>
<figure
id="attachment_391385" class="wp-caption thumbnail alignleft" style="width: 300px;">
<img
class=" wp-image-391385" src="http://www.itworldcanada.com/wp-content/uploads/2017/03/O_1.jpg" alt="Ziv Aviram, Mobileye CEO and cofounder" width="300" height="200" srcset="http://www.itworldcanada.com/wp-content/uploads/2017/03/O_1.jpg 4000w, http://www.itworldcanada.com/wp-content/uploads/2017/03/O_1-768x512.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" />
<figcaption
class="wp-caption-text">Ziv Aviram, Mobileye cofounder, president and CEO.</figcaption>
</figure><p>The deal will create a global autonomous driving organization that will be headquartered in Israel and led by Amnon Shashua, Mobileye’s other cofounder, as well as chairman and CTO. The group “will support both companies’ existing production programs and build upon relationships with automotive OEMs, Tier-1 suppliers, and semiconductor partners to develop advanced driving assist, highly autonomous and fully autonomous driving programs.”</p><p>Aviram and Shashua will continue to run the company as usual, according to the company’s email, and that all of Mobileye’s relationships with customers will remain uninterrupted.</p><p>“Intel is not looking to have their people come in and run Mobileye – but that being said, there is much to learn from Intel’s experience, culture, expertise and resources in many fields tangential to our own and we plan to embrace this opportunity to learn and tap into their knowledge,” Aviram adds.</p><p>Aviram adds that by pooling its resources with Intel’s infrastructure, it “can enhance and accelerate our combined know-how in the areas of mapping, virtual driving, simulators, development tool chains, hardware, data centres and high-performance computing platforms.”</p>
<br><hr/><b>Related Download</b> <br/>
<a
href="http://www.itworldcanada.com/messagent.php?ID=LngLh9iJ5wAk48SzWgNrNAhyWukClaxSL0HNVwZf3GA5Z1x1v9SRMVOD7Kb1uZxVHcTPzph3jtwPTmHHnL&amp;SOURCE=7bba919c-3f5a-8c92-cd4b-4db06aea724c&amp;REF=WPL" onclick="_gaq.push(['_trackEvent', 'Asset', 'Article Page Click', '391250 - Cisco']);" ><img
src="http://messagent.itworldcanada.com/images/leadgen/2017/ITW-17102/ITW-17102B_cover.png" class="pull-left wp-cover" alt="How Technology Is Enabling Consumer Engagement" title="How Technology Is Enabling Consumer Engagement" /> </a><span
class="gray"> Sponsor: <strong>Cisco</strong></span>
<br
/>
<a
href="http://www.itworldcanada.com/messagent.php?ID=LngLh9iJ5wAk48SzWgNrNAhyWukClaxSL0HNVwZf3GA5Z1x1v9SRMVOD7Kb1uZxVHcTPzph3jtwPTmHHnL&amp;SOURCE=7bba919c-3f5a-8c92-cd4b-4db06aea724c&amp;REF=WPL" class="asset-single-title" onclick="_gaq.push(['_trackEvent', 'Asset', 'Article Page Click', '391250 - Cisco']);" >
How Technology Is Enabling Consumer Engagement				</a><br
/><span
class="asset-single-desc"> </span><br/>
<a
href="http://www.itworldcanada.com/messagent.php?ID=LngLh9iJ5wAk48SzWgNrNAhyWukClaxSL0HNVwZf3GA5Z1x1v9SRMVOD7Kb1uZxVHcTPzph3jtwPTmHHnL&amp;SOURCE=7bba919c-3f5a-8c92-cd4b-4db06aea724c&amp;REF=WPL" class="btn btn-large btn-wp" onclick="_gaq.push(['_trackEvent', 'Asset', 'Article Page Click', '391250 - Cisco']);" > Register Now </a><div
class="clear"></div></div><div
class="shareTag"><div
class="span3 socialsNew"><a
href="https://twitter.com/intent/tweet?url=http://www.itworldcanada.com/article/intel-to-acquire-self-driving-tech-company-mobileye-in-15-billion-deal/391372&amp;text=Intel+to+acquire+self-driving+tech+company+Mobileye+in+%2415+billion+deal" title="Post to Twitter"  onclick="_gaq.push(['_trackSocial', 'Twitter', 'tweet']);">
<img
src="http://d2z178pveyogmv.cloudfront.net/wp-content/themes/cdn-dev-theme/img/social-twitter.png" alt="Tweet This"/>
</a><a
href="http://www.facebook.com/share.php?u=http://www.itworldcanada.com/article/intel-to-acquire-self-driving-tech-company-mobileye-in-15-billion-deal/391372&amp;t=Intel+to+acquire+self-driving+tech+company+Mobileye+in+%2415+billion+deal" title="Post to Facebook"  onclick="_gaq.push(['_trackSocial', 'Facebook', 'Share']);">
<img
src="http://d2z178pveyogmv.cloudfront.net/wp-content/themes/cdn-dev-theme/img/social-facebook.png" alt="Facebook"/>
</a><a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.itworldcanada.com/article/intel-to-acquire-self-driving-tech-company-mobileye-in-15-billion-deal/391372&amp;title=Intel+to+acquire+self-driving+tech+company+Mobileye+in+%2415+billion+deal&amp;source=http://www.itworldcanada.com/" onclick="_gaq.push(['_trackSocial', 'LinkedIn', 'Share']);" title="Share on LinkedIn" >
<img
src="http://d2z178pveyogmv.cloudfront.net/wp-content/themes/cdn-dev-theme/img/social-linkedin.png" alt="LinkedIn"/>
</a>
<a
href="https://plus.google.com/share?url=http://www.itworldcanada.com/article/intel-to-acquire-self-driving-tech-company-mobileye-in-15-billion-deal/391372" target="_blank" title="Share with Google+"  onclick="_gaq.push(['_trackSocial', 'Google', 'Share']);">
<img
src="http://d2z178pveyogmv.cloudfront.net/wp-content/themes/cdn-dev-theme/img/social-google.png" alt="google+"/>
</a></div><div
class="span4 alltags">
<i
class="icon-flag"> </i> <a
href="http://www.itworldcanada.com/category/enterprise-infrastructure" rel="tag">Enterprise Infrastructure</a>, <a
href="http://www.itworldcanada.com/category/leadership" rel="tag">Leadership</a>, <a
href="http://www.itworldcanada.com/category/tech-news" rel="tag">Tech</a>
<i
class="icon-tags"> </i> <a
href="http://www.itworldcanada.com/tag/acquisition" rel="tag">acquisition</a>, <a
href="http://www.itworldcanada.com/tag/autonomous-cars" rel="tag">autonomous cars</a>, <a
href="http://www.itworldcanada.com/tag/intel" rel="tag">Intel</a>, <a
href="http://www.itworldcanada.com/tag/self-driving-cars" rel="tag">self-driving cars</a></div><div
class="clearShare"></div></div>
</article><div
class="post-re-navigation"><div
class="alignleft" id="prev">
<a
href="http://www.itworldcanada.com/article/is-silence-better-than-disclosure-for-zero-day-vulnerabilities/391361">
<img
width="300" height="120" src="http://www.itworldcanada.com/wp-content/uploads/2015/04/FEATURE-Malware-with-target-SHUTTERSTOCK-300x120.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.itworldcanada.com/wp-content/uploads/2015/04/FEATURE-Malware-with-target-SHUTTERSTOCK-300x120.jpg 300w, http://www.itworldcanada.com/wp-content/uploads/2015/04/FEATURE-Malware-with-target-SHUTTERSTOCK-100x40.jpg 100w, http://www.itworldcanada.com/wp-content/uploads/2015/04/FEATURE-Malware-with-target-SHUTTERSTOCK-620x250.jpg 620w, http://www.itworldcanada.com/wp-content/uploads/2015/04/FEATURE-Malware-with-target-SHUTTERSTOCK-140x55.jpg 140w" sizes="(max-width: 300px) 100vw, 300px" /><div
class="prevText">
<i
class="icon-circle-arrow-left icon-white"></i>Is silence better than disclosure for zero-day vulnerabilities?</div>
</a></div><br
class="clear" /></div><div
class="module-category half-width"><div
id='div-gpt-bigboxros'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-bigboxros');});</script> </div></div><div
class="module-category half-width last-col"><aside
class="page-header author-page">
<strong
class="page-title author">About <span
class="vcard"><a
class="url fn n" href="http://www.itworldcanada.com/author/mandykovacs" title="Mandy Kovacs" rel="me">Mandy Kovacs</a></span></strong><div
class="float-left author">
<a
href="http://www.itworldcanada.com/author/mandykovacs"><img
src="http://www.itworldcanada.com/wp-content/uploads/userphoto/4096.thumbnail.png" alt="Mandy Kovacs" width="99" height="100" class="photo" /></a></div><div
class="category-archive-meta"><p>Mandy is a staff writer at IT World Canada and a Carleton University journalism graduate. When not writing about tech, you can find her gorging on political news, trying to make sense of the Maple Leafs or preparing for her future as a cat lady.</p>
<span
class="follow-share">Follow</span>
<a
href="https://twitter.com/intent/user?screen_name=MandyVKovacs" target="_blank" title="Follow @MandyVKovacs on Twitter" class="btn-share btn-share-22"><i
class="twitter"></i><span>Follow @MandyVKovacs on Twitter</span></a>
<a
href="http://www.itwc.ca" target="_blank" class="btn-share btn-share-22"><i
class="url"></i><span>Website</span> </a></div>
</aside></div></div>
</section><section
id="secondary" class="asidebar widget-area span4" role="complementary"><div
class="sky-article" id="skyscraper"><div
class="innerSky"><div
id='div-gpt-skyscraperros'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-skyscraperros');});</script> </div></div></div><div
id="rightTopSponsor"></div>
<aside
id="text-12" class="widget well widget_text"><div
class="textwidget"><a
class="twitter-timeline" data-height="600" data-link-color="#E81C4F" href="https://twitter.com/itworldca">Tweets by itworldca</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</aside><div
id="rightTopSponsor"></div><div
class="header"><h2>Related Content</h2></div><a
href="http://www.itworldcanada.com/article/hpe-solves-flash-problem-with-new-acquisition/391282" class="sidebar-link">
<img
width="300" height="120" src="http://www.itworldcanada.com/wp-content/uploads/2017/03/HPE-header-300x120.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.itworldcanada.com/wp-content/uploads/2017/03/HPE-header-300x120.png 300w, http://www.itworldcanada.com/wp-content/uploads/2017/03/HPE-header-100x40.png 100w, http://www.itworldcanada.com/wp-content/uploads/2017/03/HPE-header-140x55.png 140w, http://www.itworldcanada.com/wp-content/uploads/2017/03/HPE-header.png 620w" sizes="(max-width: 300px) 100vw, 300px" /><h3 class="article-sidebar-title">HPE solves flash problem with new acquisition</h3>
</a><a
href="http://www.itworldcanada.com/slideshow/i-could-be-successful-in-any-field-i-chose-itwc-speaks-to-23-women-in-tech" class="sidebar-link">
<img
width="300" height="120" src="http://www.itworldcanada.com/wp-content/uploads/2017/03/International-Womens-Day-Roundup-Header-300x120.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.itworldcanada.com/wp-content/uploads/2017/03/International-Womens-Day-Roundup-Header-300x120.png 300w, http://www.itworldcanada.com/wp-content/uploads/2017/03/International-Womens-Day-Roundup-Header-100x40.png 100w, http://www.itworldcanada.com/wp-content/uploads/2017/03/International-Womens-Day-Roundup-Header-140x55.png 140w, http://www.itworldcanada.com/wp-content/uploads/2017/03/International-Womens-Day-Roundup-Header.png 620w" sizes="(max-width: 300px) 100vw, 300px" /><h3 class="article-sidebar-title">&#8220;I could be successful in any field I chose.&#8221; &#8211; advice from 23 women in tech</h3>
</a><div
class="bb" id="bigboxads2"><div
id='div-gpt-bigbox2ros'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-bigbox2ros');});</script> </div></div><a
href="http://www.itworldcanada.com/article/datto-launches-networking-offerings-for-msps-after-acquisition/390377" class="sidebar-link">
<img
width="300" height="120" src="http://www.itworldcanada.com/wp-content/uploads/2017/01/Datto-300x120.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.itworldcanada.com/wp-content/uploads/2017/01/Datto-300x120.png 300w, http://www.itworldcanada.com/wp-content/uploads/2017/01/Datto-100x40.png 100w, http://www.itworldcanada.com/wp-content/uploads/2017/01/Datto-140x55.png 140w, http://www.itworldcanada.com/wp-content/uploads/2017/01/Datto.png 620w" sizes="(max-width: 300px) 100vw, 300px" /><h3 class="article-sidebar-title">Datto launches networking offerings for MSPs after acquisition</h3>
</a><a
href="http://www.itworldcanada.com/article/fords-self-driving-car-plan-for-2021-doesnt-include-a-brake-pedal/389884" class="sidebar-link">
<img
width="300" height="120" src="http://www.itworldcanada.com/wp-content/uploads/2017/01/MARK-FIELDS_SKV_7786-e1484577418119-300x120.jpg" class="attachment-medium size-medium wp-post-image" alt="MARK FIELDS Ford CEO at CES 2017" srcset="http://www.itworldcanada.com/wp-content/uploads/2017/01/MARK-FIELDS_SKV_7786-e1484577418119-300x120.jpg 300w, http://www.itworldcanada.com/wp-content/uploads/2017/01/MARK-FIELDS_SKV_7786-e1484577418119-100x40.jpg 100w, http://www.itworldcanada.com/wp-content/uploads/2017/01/MARK-FIELDS_SKV_7786-e1484577418119-768x311.jpg 768w, http://www.itworldcanada.com/wp-content/uploads/2017/01/MARK-FIELDS_SKV_7786-e1484577418119-620x250.jpg 620w, http://www.itworldcanada.com/wp-content/uploads/2017/01/MARK-FIELDS_SKV_7786-e1484577418119-140x55.jpg 140w" sizes="(max-width: 300px) 100vw, 300px" /><h3 class="article-sidebar-title">Ford&#8217;s self-driving car plan for 2021 doesn&#8217;t include a brake pedal</h3>
</a><div
id="rightBtmSponsor"></div><div
class="sky-article" id="skyscraper"><div
class="innerSky"><div
id='div-gpt-supersky'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-supersky');});</script> </div></div></div><div
id="rightTopSponsor"></div>
<br><div
class="header"><h2> Related <span>IT</span> Jobs</h2></div>
</section><div
class="span12">
<a
id="comments"></a><div
id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'http://www.itworldcanada.com/article/intel-to-acquire-self-driving-tech-company-mobileye-in-15-billion-deal/391372';
var disqus_identifier = '391372 http://www.itworldcanada.com/article//391372';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'itworldcanada';
var disqus_title = "Intel to acquire self-driving tech company Mobileye in $15 billion deal";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div><div
id="footerSponsor"><div
id='div-gpt-footer'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-footer');});</script> </div></div><div
id='div-gpt-inter'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-inter');});</script> </div></div><div
id="footer-wrap"><div
id="footer-inner"><div
class="half first">
<img
src="http://www.itworldcanada.com/wp-content/themes/itworld-dev-theme/img/footer-logo-itworld.png" class="footer-logo" /><div
class="half first">
<span
class="footer-heading">Websites</span>
<span
class="footer-link"><a
href="http://www.itwc.ca">ITWC.ca</a> </span>
<span
class="footer-link"><a
href="http://www.itbusiness.ca">ITBusiness.ca</a> </span>
<span
class="footer-link"><a
href="http://www.computerdealernews.com">ComputerDealerNews.com</a> </span>
<span
class="footer-link"><a
href="http://www.directioninformatique.com">DirectionInformatique.com</a> </span></div><div
class="half last">
<span
class="footer-heading">Publications</span>
<span
class="footer-link"><a
href="/digital-security">Digital Security</a> </span>
<span
class="footer-link"><a
href="/cio">CanadianCIO</a> </span>
<span
class="footer-link"><a
href="http://epubs.itworldcanada.com/t/7809">Computer Dealer News</a> </span>
<span
class="footer-link"><a
href="http://epubs.itworldcanada.com/t/7733">Computing Canada</a> </span></div></div><div
class="half last"><div
class="half first">
<span
class="footer-heading">Community</span>
<span
class="footer-link"><a
href="/about-us">About Us</a> </span>
<span
class="footer-link"><a
href="http://www.itwc.ca/contact-us.php">Contact Us</a> </span>
<span
class="footer-link"><a
href="/events">Events</a> </span>
<span
class="footer-link"><a
href="/video">Technology Videos</a> </span>
<span
class="footer-link"><a
href="/last-48-hours">IT News</a> </span>
<span
class="footer-link"><a
href="/assets">Tech Research</a> </span>
<span
class="footer-link"><a
href="/cso-digital">CSO Security News</a> </span>
<span
class="footer-link"><a
href="/canadian-cio-tv">Canadian CIO TV</a> </span></div><div
class="half last footer-center">
<span
class="footer-heading">Find</span><form
class="footer-find" action="http://www.itworldcanada.com/"><div
class="input-prepend">
<span
class="add-on"><i
class="icon-search"></i></span>
<input
type="text" placeholder="Search" name="s" id="s" ></div></form><span
class="footer-heading">Follow</span><div
class="footer-follow"><a
href="https://twitter.com/intent/user?screen_name=itworldca" title="Follow us on Twitter" >
<img
src="http://d2z178pveyogmv.cloudfront.net/wp-content/themes/cdn-dev-theme/img/social-twitter.png" alt="Tweet This"/>
</a>
<a
href="http://www.facebook.com/ITWorldCa" title="Post to Facebook"  target="_blank">
<img
src="http://d2z178pveyogmv.cloudfront.net/wp-content/themes/cdn-dev-theme/img/social-facebook.png" alt="Facebook"/>
</a>
<a
href="http://www.linkedin.com/groups?mostPopular=&gid=2975608/" >
<img
src="http://d2z178pveyogmv.cloudfront.net/wp-content/themes/cdn-dev-theme/img/social-linkedin.png" alt="LinkedIn"/>
</a>
<a
href="https://plus.google.com/u/0/b/112118513090353224053/+ItworldcanadaITWC/posts" target="_blank" title="Google+" >
<img
src="http://d2z178pveyogmv.cloudfront.net/wp-content/themes/cdn-dev-theme/img/social-google.png" alt="google+"/>
</a></div></div></div><div
class="clear"></div><div
class="footer-itwc">
<span>Produced By:</span> <a
href="http://www.itwc.ca"><img
src="http://www.itworldcanada.com/wp-content/themes/itworld-dev-theme/img/footer-logo-itwc.png" class="footer-logo-itwc" /></a></div><div
class="footer-copy">
&copy; 2017 IT World Canada</div><div
class="empty-clear"></div></div></div><img
height="1" width="1" src="http://view.atdmt.com/action/drnmc1_MicrosoftOffice365FY13itworldcanadacom_1" alt="1x1" title="1x1"/>
</footer><style type="text/css">#div-gpt-skyscraperros div {
    width: 300px !important;
}
#footer-wrap {background:#333; color:#fff; padding:40px 0px 10px 0px ; margin-bottom:-60px; margin-top:20px;}
#footer-inner { max-width:950px; width:100%; margin:0px auto; }
.footer-itwc {float:right;}
.footer-copy {float:left;}
.footer-heading {display:block; text-transform:uppercase; margin-bottom:5px;}
.footer-link, .footer-link a, .footer-link a:link {display:block; color:#999;}
.footer-link a:hover {color:#08c !important;}
.footer-logo {width:100%; margin:0px 0px 20px 0px; padding:0px;}
.footer-center {text-align:center;}
.empty-clear {clear:both;}
.footer-find {margin-top:15px;}
.footer-find input#s {width:75%;}
.footer-follow img {margin:15px 10px 0px 0px;}
.footer-itwc span {margin:10px 0px 0px 0px;}




.oneThird {
    width: 36%;
    margin-left: 2%;
    margin-right: 2%;
    overflow: hidden;
    margin-bottom: 30px;
    float: left;
}
.twoThirds {
    width: 59%;
    margin-left: 2%;
    margin-right: 2%;
    overflow: hidden;
    margin-bottom: 30px;
    float: left;
}
.quarter {
    width: 22%;
    margin-left: 2%;
    margin-right: 2%;
    overflow: hidden;
    margin-bottom: 30px;
    float: left;
}
.half {
    width: 48%;
    margin-left: 2%;
    margin-right: 2%;
    overflow: hidden;
    float: left;
}
.threeQuarter {
    width: 74%;
    margin-left: 2%;
    margin-right: 2%;
    overflow: hidden;
    margin-bottom: 30px;
    float: left;
}
.oneThird img, div.quarter img, .half img { max-width: 100%;}
.first { margin-left: 0; clear:left;}
.last { margin-right: 0;}
.center {text-align:center;}
.topSpacer {
    margin-top: 50px;
}
.btmSpacer {
    margin-bottom: 50px;
}

.research-cover {
	border: 1px solid #ccc;
    height: 260px;
    margin-bottom: 20px;
    max-width: 98%;
    float: left;
    margin: 0px 1%;
	margin-bottom: 20px;
}
.research-title {color:#636363; font-size:1.1em; font-weight:bold; text-transform:uppercase; min-height:75px;}
#csoHeader {color:#e1e1e1; background: url(http://www.itworldcanada.com/ads/cso-top-bg.png) no-repeat top left 100%; padding: 75px 20px 20px 20px; margin-top:-50px;}
.csoQuote {font-size:2.0em; line-height:1.3em; color:#fff;}
.csoHeaderText {margin-top:200px;}

@media (max-width: 850px) {
.quarter {width:46%;}
.research-title { clear:left; display: block;}
.half {width:96%;}	
	}
@media (max-width: 700px) {	
.oneThird {width: 46%;}
.twoThirds {width: 49%; }
}
	
@media (max-width: 600px) {
#footer-wrap {padding:10px;}
.quarter {width:98%; margin-left:1%; margin-right:1%;}
.half {width:100%; margin-left:0%; margin-right:0%;}	
}
@media (max-width: 500px) {
.oneThird {width:98%; margin-left:1%; margin-right:1%;}
.twoThirds {width:98%; margin-left:1%; margin-right:1%;}
.csoQuote {font-size:1.5em;}
.csoHeaderText {margin-top:20px;}
.article-large {max-height:275px; min-height:275px;}
}</style> <script type="text/javascript">/*<![CDATA[*/// 
        var disqus_shortname = 'itworldcanada';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        ///*]]>*/</script> <script type='text/javascript' src='http://www.itworldcanada.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.itworldcanada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://s3-us-west-2.amazonaws.com/itworldcanada/js/bootstrap.min.js?ver=4.7.3'></script> <script type='text/javascript' src='https://s3-us-west-2.amazonaws.com/itworldcanada/js/the-bootstrap.min.js?ver=4.7.3'></script> <script type='text/javascript' src='http://www.itworldcanada.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>  <script src="http://ib.adnxs.com/seg?add=1505791&t=1" type="text/javascript" defer></script> 
 <script src="http://ib.adnxs.com/seg?add=1486207&t=1" type="text/javascript" defer></script>  <script src="http://ib.adnxs.com/seg?add=1486170&t=1" type="text/javascript" defer></script> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js" defer></script> <![endif]--> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js" defer></script> <script>(function (i,s,o,g,a){
    try{
        var d=s.head||s.getElementsByTagName("head")[0]||s.documentElement,a=s.createElement(o);
        a.async=!0;
        a.charset="utf-8";
        a.type="text/javascript";
        a.src=g;    
        d.insertBefore(a,d.firstChild)
    }catch(e){}
})(window,document,'script','http://bb.itwc.ca/js/cube.js');
var api_key="704ec8ae80e05ea94654f6a86679303b";
var api_user="itwc";
// If this is an article page pass the Post ID and Slug
bb_post_id="391372";
bb_slug="intel-to-acquire-self-driving-tech-company-mobileye-in-15-billion-deal";</script> </body></html>