<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.itworldcanada.com/xmlrpc.php" />
    
		<!-- All in One SEO 4.1.4.4 -->
		<title>Cyber Security Today, Oct. 1, 2021 – Microsoft addresses Azure flaw, advice on configuring VPNs, Eduroam WiFi issue and more | IT World Canada News</title>
		<meta name="description" content="Microsoft addresses Azure flaw, advice on configuring VPNs, Eduroam WiFi issue and more. Welcome to Cyber Security Today. It’s Friday October 1st. I’m Howard Solomon, contributing writer on cybersecurity for ITWorldCanada.com. Security experts urge organizations to use cloud applications as much as possible to avoid being victimized by not patching on-premise software. However, cloud apps […]" />
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
		<link rel="canonical" href="https://www.itworldcanada.com/article/cyber-security-today-oct-1-2021-microsoft-addresses-azure-flaw-advice-on-configuring-vpns-eduroam-wifi-issue-and-more/459512" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="IT World Canada - Information Technology news on products, services and issues for CIOs, IT managers and network admins" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Cyber Security Today, Oct. 1, 2021 – Microsoft addresses Azure flaw, advice on configuring VPNs, Eduroam WiFi issue and more | IT World Canada News" />
		<meta property="og:description" content="Microsoft addresses Azure flaw, advice on configuring VPNs, Eduroam WiFi issue and more. Welcome to Cyber Security Today. It’s Friday October 1st. I’m Howard Solomon, contributing writer on cybersecurity for ITWorldCanada.com. Security experts urge organizations to use cloud applications as much as possible to avoid being victimized by not patching on-premise software. However, cloud apps […]" />
		<meta property="og:url" content="https://www.itworldcanada.com/article/cyber-security-today-oct-1-2021-microsoft-addresses-azure-flaw-advice-on-configuring-vpns-eduroam-wifi-issue-and-more/459512" />
		<meta property="og:image" content="https://i.itworldcanada.com/wp-content/uploads/2021/03/cyber-security-today-text-middle2.png" />
		<meta property="og:image:secure_url" content="https://i.itworldcanada.com/wp-content/uploads/2021/03/cyber-security-today-text-middle2.png" />
		<meta property="og:image:width" content="1500" />
		<meta property="og:image:height" content="1500" />
		<meta property="article:published_time" content="2021-10-01T12:21:53+00:00" />
		<meta property="article:modified_time" content="2021-10-01T12:21:53+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/ITWorldCa" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@intent" />
		<meta name="twitter:domain" content="www.itworldcanada.com" />
		<meta name="twitter:title" content="Cyber Security Today, Oct. 1, 2021 – Microsoft addresses Azure flaw, advice on configuring VPNs, Eduroam WiFi issue and more | IT World Canada News" />
		<meta name="twitter:description" content="Microsoft addresses Azure flaw, advice on configuring VPNs, Eduroam WiFi issue and more. Welcome to Cyber Security Today. It’s Friday October 1st. I’m Howard Solomon, contributing writer on cybersecurity for ITWorldCanada.com. Security experts urge organizations to use cloud applications as much as possible to avoid being victimized by not patching on-premise software. However, cloud apps […]" />
		<meta name="twitter:creator" content="@intent" />
		<meta name="twitter:image" content="https://i.itworldcanada.com/wp-content/uploads/2021/03/cyber-security-today-text-middle2.png" />
		<meta name="twitter:label1" content="Written by" />
		<meta name="twitter:data1" content="Howard Solomon" />
		<meta name="twitter:label2" content="Est. reading time" />
		<meta name="twitter:data2" content="4 minutes" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 350;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IT World Canada &raquo; Feed" href="https://www.itworldcanada.com/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itworldcanada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.itworldcanada.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.itworldcanada.com/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css'  href='https://www.itworldcanada.com/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-pro-css'  href='https://www.itworldcanada.com/wp-content/plugins/wp-ulike-pro/public/assets/css/wp-ulike-pro.min.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.itworldcanada.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A400%2C300%2C600%7CSource+Sans+Pro%3A400%2C300%2C600%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C600%7CRoboto%3A900%7CMontserrat%3A400%7CPoppins%3A300%2C700%2C400%7CSource+Sans+Pro%3A400%7CMuli%3A400&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='algolia-autocomplete-css'  href='https://www.itworldcanada.com/wp-content/plugins/wp-search-with-algolia/css/algolia-autocomplete.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.itworldcanada.com/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.itworldcanada.com/wp-content/themes/Newspaper-child/style.css?ver=11.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.itworldcanada.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.itworldcanada.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.itworldcanada.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.itworldcanada.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.itworldcanada.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.13.1' id='gtm4wp-scroll-tracking-js'></script>
<link rel="https://api.w.org/" href="https://www.itworldcanada.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.itworldcanada.com/wp-json/wp/v2/posts/459512" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itworldcanada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itworldcanada.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.itworldcanada.com/?p=459512' />
<link rel="alternate" type="application/json+oembed" href="https://www.itworldcanada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itworldcanada.com%2Farticle%2Fcyber-security-today-oct-1-2021-microsoft-addresses-azure-flaw-advice-on-configuring-vpns-eduroam-wifi-issue-and-more%2F459512" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itworldcanada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itworldcanada.com%2Farticle%2Fcyber-security-today-oct-1-2021-microsoft-addresses-azure-flaw-advice-on-configuring-vpns-eduroam-wifi-issue-and-more%2F459512&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["podcasts","privacy-and-security"],"pageAttributes":["cyber-security-today","podcasts"],"pagePostAuthor":"Howard Solomon","pagePostDate":"October 1, 2021","pagePostDateYear":"2021","pagePostDateMonth":"10","pagePostDateDay":"01","pagePostTerms":{"category":["Podcasts","Privacy &amp; Security"],"post_tag":["cyber security today","podcasts"],"frames":["Risk"],"subframes":["Tell Me Something I Don’t Know"]}};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5NVWMFZ');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!--
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
-->

<script type='text/javascript'>
	window.googletag = window.googletag || {cmd: []};
	var slot_time = 300000;
	  var slot_leaderboardros;
	var slot_skyscraperros;
	var slot_supersky;
	var slot_bigboxros;
	var slot_bigbox2ros;
	var slot_footer;
googletag.cmd.push(function() {
			
slot_leaderboardros = googletag.defineSlot("/3034/idg.ca.itwcepp", [[728, 90],[970, 250],[900, 150],[300, 100],[300, 50],[320, 50]], "div-gpt-leaderboardros").addService(googletag.pubads()).setTargeting("pos","leaderboardros");
slot_skyscraperros = googletag.defineSlot("/3034/idg.ca.itwcepp", [[160, 600],[300, 600]], "div-gpt-skyscraperros").addService(googletag.pubads()).setTargeting("pos","skyscraperros");
slot_supersky = googletag.defineSlot("/3034/idg.ca.itwcepp", [300, 600], "div-gpt-supersky").addService(googletag.pubads()).setTargeting("pos","supersky");
slot_bigboxros = googletag.defineSlot("/3034/idg.ca.itwcepp", [300, 250], "div-gpt-bigboxros").addService(googletag.pubads()).setTargeting("pos","bigboxros");
slot_bigbox2ros = googletag.defineSlot("/3034/idg.ca.itwcepp", [300, 250], "div-gpt-bigbox2ros").addService(googletag.pubads()).setTargeting("pos","bigbox2ros");
slot_skybox = googletag.defineSlot("/3034/idg.ca.itwcepp", [[300, 250],[300, 600]], "div-gpt-skybox").addService(googletag.pubads()).setTargeting("pos","skybox");
slot_footer = googletag.defineSlot('/3034/idg.ca.itwcepp', [[900, 300],[970, 250],[900, 150],[300, 100],[300, 50],[320, 50]], 'div-gpt-footer').addService(googletag.pubads()).setTargeting("pos","footer");
googletag.defineOutOfPageSlot('/3034/idg.ca.itwcepp', 'div-gpt-inter').addService(googletag.pubads()).setTargeting("pos","inter");	
	
googletag.pubads().setTargeting("wpid",["459512"]);googletag.pubads().setTargeting("ptype",["article"]);googletag.pubads().setTargeting("c",["podcasts","privacy-and-security",]);googletag.pubads().setTargeting("t",["cyber-security-today","podcasts",]);googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>



    <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"68620ac8b6","wpRestUrl":"https:\/\/www.itworldcanada.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.itworldcanada.com\/wp-admin\/","wpRestNonce":"68620ac8b6","wpRestUrl":"https:\/\/www.itworldcanada.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.itworldcanada.com\/wp-admin\/","wpRestNonce":"68620ac8b6","wpRestUrl":"https:\/\/www.itworldcanada.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%","postId":444722};
    </script>
    		<style>
			.algolia-search-highlight {
				background-color: #fffbcc;
				border-radius: 2px;
				font-style: normal;
			}
		</style>
		<link rel="amphtml" href="https://www.itworldcanada.com/article/cyber-security-today-oct-1-2021-microsoft-addresses-azure-flaw-advice-on-configuring-vpns-eduroam-wifi-issue-and-more/459512?amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style type="text/css">.ulp-form{max-width:480px!important;}</style><link rel="icon" href="https://i.itworldcanada.com/wp-content/uploads/2018/06/cropped-amp-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://i.itworldcanada.com/wp-content/uploads/2018/06/cropped-amp-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i.itworldcanada.com/wp-content/uploads/2018/06/cropped-amp-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://i.itworldcanada.com/wp-content/uploads/2018/06/cropped-amp-icon-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #d2202f;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d2202f;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d2202f;
                }
                .tdm-btn-style1 {
					background-color: #d2202f;
				}
				.tdm-btn-style2:before {
				    border-color: #d2202f;
				}
				.tdm-btn-style2 {
				    color: #d2202f;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d2202f;
                    -moz-box-shadow: 0 2px 16px #d2202f;
                    box-shadow: 0 2px 16px #d2202f;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d2202f;
                    -moz-box-shadow: 0 4px 26px #d2202f;
                    box-shadow: 0 4px 26px #d2202f;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-459512 single-format-standard td-standard-pack cyber-security-today-oct-1-2021-microsoft-addresses-azure-flaw-advice-on-configuring-vpns-eduroam-wifi-issue-and-more global-block-template-9 tdb_template_444722 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ITWorldCa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/itworldcanada/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/intent/user?screen_name=itworldca" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCvlbuIiCz691utVrZYbYhIA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-80458" class="wide-drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-80458"><a href="https://www.itworldcanada.com/news">Tech News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-435159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435159"><a href="https://www.itworldcanada.com/category/big-data-analytics">Analytics</a></li>
	<li id="menu-item-435158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435158"><a href="https://www.itworldcanada.com/category/ai">Artificial Intelligence</a></li>
	<li id="menu-item-435167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435167"><a href="https://www.itworldcanada.com/category/it-workplace">IT Workplace<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-435160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435160"><a href="https://www.itworldcanada.com/category/careers">Careers</a></li>
		<li id="menu-item-435170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435170"><a href="https://www.itworldcanada.com/category/marketing-2">Marketing</a></li>
		<li id="menu-item-435178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435178"><a href="https://www.itworldcanada.com/category/work-from-home">Work from home</a></li>
	</ul>
</li>
	<li id="menu-item-435161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435161"><a href="https://www.itworldcanada.com/category/cloud">Cloud</a></li>
	<li id="menu-item-435162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435162"><a href="https://www.itworldcanada.com/category/digital-transformation">Digital Transformation</a></li>
	<li id="menu-item-435163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435163"><a href="https://www.itworldcanada.com/category/ecommerce">Ecommerce</a></li>
	<li id="menu-item-435164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435164"><a href="https://www.itworldcanada.com/category/education">Education</a></li>
	<li id="menu-item-435165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435165"><a href="https://www.itworldcanada.com/category/emerging-tech">Emerging Tech</a></li>
	<li id="menu-item-435166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435166"><a href="https://www.itworldcanada.com/category/infrastructure">Infrastructure</a></li>
	<li id="menu-item-435168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435168"><a href="https://www.itworldcanada.com/category/leadership">Leadership</a></li>
	<li id="menu-item-435169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435169"><a href="https://www.itworldcanada.com/category/managed-services">Managed Services &amp; Outsourcing</a></li>
	<li id="menu-item-435171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435171"><a href="https://www.itworldcanada.com/category/mobility">Mobility</a></li>
	<li id="menu-item-435172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435172"><a href="https://www.itworldcanada.com/category/opinion">Opinion</a></li>
	<li id="menu-item-435173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-435173"><a href="https://www.itworldcanada.com/category/privacy-and-security">Privacy &amp; Security</a></li>
	<li id="menu-item-435174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435174"><a href="https://www.itworldcanada.com/category/public-sector">Public Sector</a></li>
	<li id="menu-item-435175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435175"><a href="https://www.itworldcanada.com/category/software">Software</a></li>
	<li id="menu-item-435176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435176"><a href="https://www.itworldcanada.com/category/wireless-and-iot">Wireless &amp; IoT</a></li>
	<li id="menu-item-435177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435177"><a href="https://www.itworldcanada.com/category/women-in-technology">Women in Technology</a></li>
</ul>
</li>
<li id="menu-item-80462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80462"><a href="/assets">Resources<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-435179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435179"><a href="/assets">Reports and Whitepapers</a></li>
	<li id="menu-item-377361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377361"><a title="Canadian CIO" href="https://www.itworldcanada.com/cio">News for CIOs</a></li>
	<li id="menu-item-424878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424878"><a href="https://www.itworldcanada.com/cio#census">CIO Census</a></li>
	<li id="menu-item-376761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376761"><a title="Digital Security" href="https://www.itworldcanada.com/digital-security">Digital Security Zone</a></li>
	<li id="menu-item-435180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435180"><a href="/reports#webinars">Webinar Highlight Reports</a></li>
	<li id="menu-item-435181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435181"><a href="/reports#roundtables">Roundtable Highlight Reports</a></li>
	<li id="menu-item-91155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91155"><a href="https://www.itworldcanada.com/salarycalculator">2020 IT Salary Calculator</a></li>
	<li id="menu-item-401492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-401492"><a title="Artificial Intelligence Directory" href="/ai/">AI Directory</a></li>
	<li id="menu-item-435182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435182"><a href="/talks">ITWC Talks</a></li>
	<li id="menu-item-435183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435183"><a href="/hubs/">Featured Partner Content Hubs</a></li>
	<li id="menu-item-91153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91153"><a href="http://digital.itwc.ca">Digital Magazines</a></li>
	<li id="menu-item-80459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80459"><a href="/blog">Blogs</a></li>
</ul>
</li>
<li id="menu-item-80477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-80477"><a title="ITWC Events: Technology Workshops, Roundtables, Webinars and more." href="https://www.itworldcanada.com/events">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-457363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457363"><a href="https://www.itworldcanada.com/analytics-unleashed-sept-23-2021">Analytics Unleashed</a></li>
	<li id="menu-item-443204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443204"><a href="https://www.itworldcanada.com/canadas-top-women-in-fintech-blockchain">Canada’s Top Women in Fintech/Blockchain</a></li>
	<li id="menu-item-440286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440286"><a href="https://www.itworldcanada.com/canadas-top-women-in-cyber-security">CANADA’S TOP WOMEN IN CYBERSECURITY</a></li>
	<li id="menu-item-440287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440287"><a href="https://www.itworldcanada.com/cio-of-the-year">CIO OF THE YEAR</a></li>
	<li id="menu-item-446390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446390"><a href="https://digitaltransformationawards.ca/">Digital Transformation Conference and Awards</a></li>
	<li id="menu-item-435184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435184"><a href="https://www.itworldcanada.com/maplesec">MapleSEC</a></li>
	<li id="menu-item-435186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435186"><a href="https://www.itworldcanada.com/events#upcoming">UPCOMING EVENTS</a></li>
	<li id="menu-item-435187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435187"><a href="/events#flagship">FLAGSHIP EVENTS</a></li>
	<li id="menu-item-435188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435188"><a href="https://www.itworldcanada.com/events?es=VIRTUAL">VIrtual Events</a></li>
	<li id="menu-item-435189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435189"><a href="https://www.itworldcanada.com/events?es=Webinar">Webinars</a></li>
	<li id="menu-item-435190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435190"><a href="https://www.itworldcanada.com/events?es=Roundtable">Roundtables</a></li>
	<li id="menu-item-435467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435467"><a href="/events">All IT World Canada Events</a></li>
</ul>
</li>
<li id="menu-item-80461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80461"><a href="/video">Videos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-446424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446424"><a href="https://www.itworldcanada.com/cio#P2P">President to President</a></li>
	<li id="menu-item-435192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435192"><a href="/video">All Tech Videos</a></li>
</ul>
</li>
<li id="menu-item-406104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-406104"><a href="https://www.itworldcanada.com/podcasts">Podcasts<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-435193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435193"><a href="https://www.itworldcanada.com/podcasts#cyber-security-today">Cyber Security Today</a></li>
	<li id="menu-item-435194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435194"><a href="https://www.itworldcanada.com/podcasts#hashtag-trending">#Hashtag Trending</a></li>
	<li id="menu-item-442008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-442008"><a href="https://www.itworldcanada.com/category/leadership#podcast">Leadership in the Digital Enterprise</a></li>
	<li id="menu-item-446389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446389"><a href="https://www.itworldcanada.com/category/leadership#podcast-deep">Deeper Dive</a></li>
	<li id="menu-item-435195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435195"><a href="https://www.itbusiness.ca/cmo-digital#cmo-talks-podcast">CMO Talks</a></li>
	<li id="menu-item-435196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435196"><a href="/podcasts">ITWC Podcast Network</a></li>
</ul>
</li>
<li id="menu-item-444437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-444437"><a href="https://www.itworldcanada.com/blogger-opportunities">Engage<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-91152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91152"><a href="https://www.itworldcanada.com/blogger-opportunities">Blogger Opportunities</a></li>
	<li id="menu-item-425457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425457"><a href="https://www.itworldcanada.com/2020-vision">2020 Vision</a></li>
	<li id="menu-item-377478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377478"><a href="https://www.itworldcanada.com/gartner">Gartner Corner</a></li>
	<li id="menu-item-91150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91150"><a href="https://www.itworldcanada.com/about-us">About Us</a></li>
	<li id="menu-item-409765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409765"><a href="https://www.itworldcanada.com/privacy">Privacy Policy</a></li>
	<li id="menu-item-101238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101238"><a href="http://www.itwc.ca/contact-us.php">Contact Us</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.itworldcanada.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.itworldcanada.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://i.itworldcanada.com/wp-content/uploads/2021/03/it-world-canada.png" alt="IT World Canada"  title="IT World Canada - IT News"  width="300" height="33" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23.tdc-row-content-vert-center,
                    .tdi_23.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-bottom,
                    .tdi_23.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23{
padding-top:2px !important;
padding-right:10px !important;
padding-bottom:2px !important;
padding-left:10px !important;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_26 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

.tdi_26{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_26{
                    display: inline-block;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Friday, October 1, 2021</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_27 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_27"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_27{
margin-top:-2px !important;
margin-bottom:0px !important;
}

</style>
<style>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</style><div id=tdi_27 class="td_block_inner td-fix-index"><div class="menu-hot-topics-container"><ul id="menu-hot-topics" class="tdb-horiz-menu"><li id="menu-item-457365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457365"><a href="https://www.itworldcanada.com/analytics-unleashed-sept-23-2021"><div class="tdb-menu-item-text">Analytics Unleashed</div></a></li>
<li id="menu-item-435200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435200"><a href="https://www.itworldcanada.com/maplesec"><div class="tdb-menu-item-text">MapleSEC</div></a></li>
<li id="menu-item-435197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435197"><a title="Women in Technology" href="https://www.itworldcanada.com/category/women-in-technology"><div class="tdb-menu-item-text">Women in Tech</div></a></li>
<li id="menu-item-435198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435198"><a href="https://www.itworldcanada.com/category/work-from-home"><div class="tdb-menu-item-text">Work from home</div></a></li>
<li id="menu-item-435202" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-435202"><a href="https://www.itworldcanada.com/tag/itwc-morning-briefing"><div class="tdb-menu-item-text">Morning Briefing</div></a></li>
<li id="menu-item-443372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443372"><a href="https://www.itworldcanada.com/category/leadership"><div class="tdb-menu-item-text">Leadership</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_30 tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_30" >
<style>

/* inline tdc_css att */

.tdi_30{
margin-top:-5px !important;
margin-bottom:-5px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_30{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_31 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 30.4px;
				}.tdi_31 .tdm-social-item i.td-icon-twitter,
				.tdi_31 .tdm-social-item i.td-icon-linkedin,
				.tdi_31 .tdm-social-item i.td-icon-pinterest,
				.tdi_31 .tdm-social-item i.td-icon-blogger,
				.tdi_31 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_31 .tdm-social-item{
					width: 30.4px;
					height: 30.4px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_31 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31 .tdm-social-item i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_31 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item:hover i{
					color: #d2202f;
				}.tdi_31 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 6px;
				
				    font-size:8px !important;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_31"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ITWorldCa"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ITWorldCa"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/itworldcanada/"  target="_blank"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/itworldcanada/"  target="_blank" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/intent/user?screen_name=itworldca"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/intent/user?screen_name=itworldca"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCvlbuIiCz691utVrZYbYhIA"  target="_blank"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCvlbuIiCz691utVrZYbYhIA"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_search_form tdi_32 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_32" >
<style>

/* inline tdc_css att */

.tdi_32{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdb_search_form{
                  margin-bottom: 40px;
                }.tdb_search_form .tdb-search-form-inner{
                  position: relative;
                  display: flex;
                  background-color: #fff;
                }.tdb_search_form .tdb-search-form-border{
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  border: 1px solid #e1e1e1;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border{
                  border-color: #b0b0b0;
                }.tdb_search_form .tdb-search-form-input:not([value=""]) + .tdb-search-form-border + .tdb-search-form-placeholder{
                  display: none;
                }.tdb_search_form .tdb-search-form-input,
                .tdb_search_form .tdb-search-form-btn{
                  height: auto;
                  min-height: 32px;
                }.tdb_search_form .tdb-search-form-input{
                  position: relative;
                  flex: 1;
                  background-color: transparent;
                  line-height: 19px;
                  border: 0;
                }.tdb_search_form .tdb-search-form-placeholder{
                  position: absolute;
                  top: 50%;
                  transform: translateY(-50%);
                  padding: 3px 9px;
                  font-size: 12px;
                  line-height: 21px;
                  color: #999;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                  opacity: 0;
                }.tdb_search_form .tdb-search-form-btn{
                  text-shadow: none;
                  padding: 7px 15px 8px 15px;
                  line-height: 16px;
                  margin: 0;
                  background-color: #222222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 13px;
                  font-weight: 500;
                  color: #fff;
                  z-index: 1;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-form-btn:hover{
                  background-color: #4db2ec;
                }.tdb_search_form .tdb-search-form-btn i,
                .tdb_search_form .tdb-search-form-btn span{
                  display: inline-block;
                  vertical-align: middle;
                }.tdb_search_form .tdb-search-form-btn i{
                  position: relative;
                  font-size: 12px;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon{
                  position: relative;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon-svg{
                  line-height: 0;
                }.tdb_search_form .tdb-search-form-btn svg{
                  width: 12px;
                  height: auto;
                }.tdb_search_form .tdb-search-form-btn svg,
                .tdb_search_form .tdb-search-form-btn svg *{
                  fill: #fff;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-msg{
                  font-size: 12px;
                }.td-theme-wrap .tdi_32{
					text-align: right;
				}.tdi_32 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_32 .tdb-search-form-btn-icon{
                    top: 0px;
                }.tdi_32 .tdb-search-msg{
					margin-top: 11px;
				}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.itworldcanada.com/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><i class="tdb-search-form-btn-icon tdc-font-fa tdc-font-fa-search"></i></div></form></div></div></div></div></div></div><div id="tdi_33" class="tdc-row stretch_row"><div class="vc_row tdi_34  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 60px;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: block;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_34 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_34 .tdc-row-video-background-error,
	                .tdi_34 .vc_column {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_34 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_34 .tdc-row-video-background-error,
	                .tdi_34 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_34{
margin-bottom:0px !important;
padding-bottom:0px !important;
position:relative;
}

.tdi_34 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_33_rand_style td-element-style" ><style>
.tdi_33_rand_style{
background-color:#151515 !important;
}
 </style></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_37" >
<style>

/* inline tdc_css att */

.tdi_37{
margin-right:21px !important;
}

</style>
<style>
/* custom css */
.tdi_37{
                    display: inline-block;
                }.tdi_37 .tdb-logo-a,
                .tdi_37 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_37 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_37 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_37 .tdb-logo-img{
                    max-width: 160px;
                }.tdi_37 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_37 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_37 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_37 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_37 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_37 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_37 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.itworldcanada.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.itworldcanada.com/wp-content/uploads/2021/03/it-world-canada.png" src="https://i.itworldcanada.com/wp-content/uploads/2021/03/it-world-canada.png" alt="IT World Canada"  title="IT World Canada - IT News"  width="300" height="33" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">IT World Canada</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_38 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_38"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_38 .tdb-menu > li > a:after,
				.tdi_38 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd3333;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_38 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_38 .td-pulldown-filter-list li:hover a{
					color: #dd3333;
				}.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #dd3333;
				}
</style><div id=tdi_38 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-navigation-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="wide-drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80458 tdb-menu-item-inactive"><a href="https://www.itworldcanada.com/news"><div class="tdb-menu-item-text">Tech News</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435159"><a href="https://www.itworldcanada.com/category/big-data-analytics"><div class="tdb-menu-item-text">Analytics</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435158"><a href="https://www.itworldcanada.com/category/ai"><div class="tdb-menu-item-text">Artificial Intelligence</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-435167 tdb-menu-item-inactive"><a href="https://www.itworldcanada.com/category/it-workplace"><div class="tdb-menu-item-text">IT Workplace</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435160"><a href="https://www.itworldcanada.com/category/careers"><div class="tdb-menu-item-text">Careers</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435170"><a href="https://www.itworldcanada.com/category/marketing-2"><div class="tdb-menu-item-text">Marketing</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435178"><a href="https://www.itworldcanada.com/category/work-from-home"><div class="tdb-menu-item-text">Work from home</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435161"><a href="https://www.itworldcanada.com/category/cloud"><div class="tdb-menu-item-text">Cloud</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435162"><a href="https://www.itworldcanada.com/category/digital-transformation"><div class="tdb-menu-item-text">Digital Transformation</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435163"><a href="https://www.itworldcanada.com/category/ecommerce"><div class="tdb-menu-item-text">Ecommerce</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435164"><a href="https://www.itworldcanada.com/category/education"><div class="tdb-menu-item-text">Education</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435165"><a href="https://www.itworldcanada.com/category/emerging-tech"><div class="tdb-menu-item-text">Emerging Tech</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435166"><a href="https://www.itworldcanada.com/category/infrastructure"><div class="tdb-menu-item-text">Infrastructure</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435168"><a href="https://www.itworldcanada.com/category/leadership"><div class="tdb-menu-item-text">Leadership</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435169"><a href="https://www.itworldcanada.com/category/managed-services"><div class="tdb-menu-item-text">Managed Services &amp; Outsourcing</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435171"><a href="https://www.itworldcanada.com/category/mobility"><div class="tdb-menu-item-text">Mobility</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435172"><a href="https://www.itworldcanada.com/category/opinion"><div class="tdb-menu-item-text">Opinion</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-435173"><a href="https://www.itworldcanada.com/category/privacy-and-security"><div class="tdb-menu-item-text">Privacy &amp; Security</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435174"><a href="https://www.itworldcanada.com/category/public-sector"><div class="tdb-menu-item-text">Public Sector</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435175"><a href="https://www.itworldcanada.com/category/software"><div class="tdb-menu-item-text">Software</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435176"><a href="https://www.itworldcanada.com/category/wireless-and-iot"><div class="tdb-menu-item-text">Wireless &amp; IoT</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435177"><a href="https://www.itworldcanada.com/category/women-in-technology"><div class="tdb-menu-item-text">Women in Technology</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80462 tdb-menu-item-inactive"><a href="/assets"><div class="tdb-menu-item-text">Resources</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435179"><a href="/assets"><div class="tdb-menu-item-text">Reports and Whitepapers</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-377361"><a title="Canadian CIO" href="https://www.itworldcanada.com/cio"><div class="tdb-menu-item-text">News for CIOs</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-424878"><a href="https://www.itworldcanada.com/cio#census"><div class="tdb-menu-item-text">CIO Census</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-376761"><a title="Digital Security" href="https://www.itworldcanada.com/digital-security"><div class="tdb-menu-item-text">Digital Security Zone</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435180"><a href="/reports#webinars"><div class="tdb-menu-item-text">Webinar Highlight Reports</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435181"><a href="/reports#roundtables"><div class="tdb-menu-item-text">Roundtable Highlight Reports</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-91155"><a href="https://www.itworldcanada.com/salarycalculator"><div class="tdb-menu-item-text">2020 IT Salary Calculator</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-401492"><a title="Artificial Intelligence Directory" href="/ai/"><div class="tdb-menu-item-text">AI Directory</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435182"><a href="/talks"><div class="tdb-menu-item-text">ITWC Talks</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435183"><a href="/hubs/"><div class="tdb-menu-item-text">Featured Partner Content Hubs</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-91153"><a href="http://digital.itwc.ca"><div class="tdb-menu-item-text">Digital Magazines</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-80459"><a href="/blog"><div class="tdb-menu-item-text">Blogs</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80477 tdb-menu-item-inactive"><a title="ITWC Events: Technology Workshops, Roundtables, Webinars and more." href="https://www.itworldcanada.com/events"><div class="tdb-menu-item-text">Events</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-457363"><a href="https://www.itworldcanada.com/analytics-unleashed-sept-23-2021"><div class="tdb-menu-item-text">Analytics Unleashed</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-443204"><a href="https://www.itworldcanada.com/canadas-top-women-in-fintech-blockchain"><div class="tdb-menu-item-text">Canada’s Top Women in Fintech/Blockchain</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-440286"><a href="https://www.itworldcanada.com/canadas-top-women-in-cyber-security"><div class="tdb-menu-item-text">CANADA’S TOP WOMEN IN CYBERSECURITY</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-440287"><a href="https://www.itworldcanada.com/cio-of-the-year"><div class="tdb-menu-item-text">CIO OF THE YEAR</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-446390"><a href="https://digitaltransformationawards.ca/"><div class="tdb-menu-item-text">Digital Transformation Conference and Awards</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-435184"><a href="https://www.itworldcanada.com/maplesec"><div class="tdb-menu-item-text">MapleSEC</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435186"><a href="https://www.itworldcanada.com/events#upcoming"><div class="tdb-menu-item-text">UPCOMING EVENTS</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435187"><a href="/events#flagship"><div class="tdb-menu-item-text">FLAGSHIP EVENTS</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435188"><a href="https://www.itworldcanada.com/events?es=VIRTUAL"><div class="tdb-menu-item-text">VIrtual Events</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435189"><a href="https://www.itworldcanada.com/events?es=Webinar"><div class="tdb-menu-item-text">Webinars</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435190"><a href="https://www.itworldcanada.com/events?es=Roundtable"><div class="tdb-menu-item-text">Roundtables</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435467"><a href="/events"><div class="tdb-menu-item-text">All IT World Canada Events</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80461 tdb-menu-item-inactive"><a href="/video"><div class="tdb-menu-item-text">Videos</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-446424"><a href="https://www.itworldcanada.com/cio#P2P"><div class="tdb-menu-item-text">President to President</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435192"><a href="/video"><div class="tdb-menu-item-text">All Tech Videos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-406104 tdb-menu-item-inactive"><a href="https://www.itworldcanada.com/podcasts"><div class="tdb-menu-item-text">Podcasts</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435193"><a href="https://www.itworldcanada.com/podcasts#cyber-security-today"><div class="tdb-menu-item-text">Cyber Security Today</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435194"><a href="https://www.itworldcanada.com/podcasts#hashtag-trending"><div class="tdb-menu-item-text">#Hashtag Trending</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-442008"><a href="https://www.itworldcanada.com/category/leadership#podcast"><div class="tdb-menu-item-text">Leadership in the Digital Enterprise</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-446389"><a href="https://www.itworldcanada.com/category/leadership#podcast-deep"><div class="tdb-menu-item-text">Deeper Dive</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435195"><a href="https://www.itbusiness.ca/cmo-digital#cmo-talks-podcast"><div class="tdb-menu-item-text">CMO Talks</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435196"><a href="/podcasts"><div class="tdb-menu-item-text">ITWC Podcast Network</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-444437 tdb-menu-item-inactive"><a href="https://www.itworldcanada.com/blogger-opportunities"><div class="tdb-menu-item-text">Engage</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-91152"><a href="https://www.itworldcanada.com/blogger-opportunities"><div class="tdb-menu-item-text">Blogger Opportunities</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-425457"><a href="https://www.itworldcanada.com/2020-vision"><div class="tdb-menu-item-text">2020 Vision</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-377478"><a href="https://www.itworldcanada.com/gartner"><div class="tdb-menu-item-text">Gartner Corner</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-91150"><a href="https://www.itworldcanada.com/about-us"><div class="tdb-menu-item-text">About Us</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-409765"><a href="https://www.itworldcanada.com/privacy"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-101238"><a href="http://www.itwc.ca/contact-us.php"><div class="tdb-menu-item-text">Contact Us</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-read-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_41 tdm-block-button-inline tdm-content-horiz-right td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_41"     >
<style>

/* inline tdc_css att */

.tdi_41{
margin-top:13px !important;
margin-right:10px; !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }.tdi_41{
                    float: right;
                    clear: none;
                }
</style>
<style>
body .tdi_42:before{
					background-color: #9e2222;
				}
</style><div class="tds-button td-fix-index"><a 
                href="/subscribe/" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_42" ><span class="tdm-btn-text">SUBSCRIBE</span></a></div></div></div></div></div></div><div id="tdi_43" class="tdc-row"><div class="vc_row tdi_44  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_44,
                .tdi_44 .tdc-columns{
                    min-height: 0;
                }.tdi_44,
				.tdi_44 .tdc-columns{
				    display: block;
				}.tdi_44 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_44 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_44 .tdc-row-video-background-error,
	                .tdi_44 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_44.tdc-row-content-vert-center,
                    .tdi_44.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_44.tdc-row-content-vert-bottom,
                    .tdi_44.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_44.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_44.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_44{
padding-top:24px !important;
}

.tdi_44 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
padding-top:14px !important;
}
}

</style><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_46{
margin-bottom:20px !important;
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_47 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_47{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_47.td-a-rec{
					text-align: center;
				}.tdi_47 .td-element-style{
					z-index: -1;
				}.tdi_47.td-a-rec-img{
				    text-align: left;
				}.tdi_47.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_47.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id=div-gpt-leaderboardros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-leaderboardros');
setInterval(function(){googletag.pubads().refresh([slot_leaderboardros]);}, slot_time);
});</script> 
</div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_48" class="tdc-zone"><div class="tdc_zone tdi_49  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_49{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_50" class="tdc-row"><div class="vc_row tdi_51  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_51,
                .tdi_51 .tdc-columns{
                    min-height: 0;
                }.tdi_51,
				.tdi_51 .tdc-columns{
				    display: block;
				}.tdi_51 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_53  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_53{
                    vertical-align: baseline;
                }.tdi_53 > .wpb_wrapper,
				.tdi_53 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_53 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="459512" data-autoload-type="same_cat_prev" data-autoload-count="3" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-444722"
                    class="post-444722 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.itworldcanada.com/article/cyber-security-today-oct-1-2021-microsoft-addresses-azure-flaw-advice-on-configuring-vpns-eduroam-wifi-issue-and-more/459512"                     data-post-edit-url=""                     data-post-title="Cyber Security Today, Oct. 1, 2021 - Microsoft addresses Azure flaw, advice on configuring VPNs, Eduroam WiFi issue and more"                >
                    <div id="tdi_54" class="tdc-zone"><div class="tdc_zone tdi_55  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_55{
                    min-height: 0;
                }
</style><div id="tdi_56" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_57  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57,
                .tdi_57 .tdc-columns{
                    min-height: 0;
                }.tdi_57,
				.tdi_57 .tdc-columns{
				    display: block;
				}.tdi_57 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_61  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.tdi_61{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: 50%;
                    transform: translateY(-50%);
                    -webkit-transform: translateY(-50%);
                }.tdi_61,
				.tdi_61 .tdc-inner-columns{
				    display: block;
				}.tdi_61 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_61 {
	                    margin-left: -62px;
	                    margin-right: -62px;
	                }
	                .tdi_61 .vc_column_inner {
	                    padding-left: 62px;
	                    padding-right: 62px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_61 {
	                    margin-left: -34px;
	                    margin-right: -34px;
	                }
	                .tdi_61 .vc_column_inner {
	                    padding-left: 34px;
	                    padding-right: 34px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_61 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_61 .vc_column_inner {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }
}
/* inline tdc_css att */

.tdi_61{
padding-right:7% !important;
padding-left:7% !important;
}

.tdi_61 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_61{
padding-right:0px !important;
padding-left:0px !important;
}
}

</style><div class="vc_column_inner tdi_63  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 .vc_column-inner > .wpb_wrapper,
				.tdi_63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_63{
width:31% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_63{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_64 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_64" >
<style>

/* inline tdc_css att */

.tdi_64{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_64{
margin-bottom:34px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_bg_featured_image{
                  margin-bottom: 26px;
                  overflow: hidden;
                }.tdb-featured-image-bg{
                  background-color: #f1f1f1;
                  background-position: center center;
                }.tdi_64 .tdb-featured-image-bg{
                    background: url('https://i.itworldcanada.com/wp-content/uploads/2021/03/cyber-security-today-text-middle2-300x300.png');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 100%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_64 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_64 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_64 .tdb-featured-image-bg{
                    padding-bottom: 70%;
                }
}
</style><div class="tdb-featured-image-bg"></div></div></div></div></div><div class="vc_column_inner tdi_66  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_66{
                    vertical-align: baseline;
                }.tdi_66 .vc_column-inner > .wpb_wrapper,
				.tdi_66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_66{
width:69% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_66{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_67 tdb-single-title td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_67" >
<style>

/* inline tdc_css att */

.tdi_67{
margin-bottom:28px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
margin-bottom:19px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67{
margin-bottom:19px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_67 .tdb-title-text{
					color: #ffffff;
				
					font-family:Poppins !important;font-size:44px !important;line-height:1.3 !important;font-weight:300 !important;
				}.tdi_67 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_67 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_67{
					text-align: left;
				}.tdi_67 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67 .tdb-title-text{
					font-family:Poppins !important;font-size:42px !important;line-height:1.3 !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67 .tdb-title-text{
					font-family:Poppins !important;font-size:36px !important;line-height:1.2 !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_67 .tdb-title-text{
					font-family:Poppins !important;font-size:24px !important;line-height:1,2 !important;font-weight:300 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Cyber Security Today, Oct. 1, 2021 &#8211; Microsoft addresses Azure flaw, advice on configuring VPNs, Eduroam WiFi issue and more</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_68 td-pb-border-top podcast-author td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_68" >
<style>

/* inline tdc_css att */

.tdi_68{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_68{
margin-bottom:11px !important;
display:block !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_68{
                    display: inline-block;
                }.tdi_68 .tdb-author-name-wrap{
                    flex-direction: column;
                    align-items: stretch;
                }.tdi_68 .tdb-author-by{
                    margin-bottom: 1px;
                
					color: #c1c1c1;
				
					font-family:Poppins !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_68 .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 22px;
                
                    border-radius: 50%;
                }.tdi_68 .tdb-author-name{
					color: #ffffff;
				
					font-family:Poppins !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68 .tdb-author-by{
                    margin-bottom: 3px;
                }.tdi_68 .avatar{
                    width: 36px;
                    height: 36px;
                
                    margin-right: 16px;
                }.tdi_68 .tdb-author-name{
					font-family:Poppins !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 14px;
                }.tdi_68 .tdb-author-by{
					font-family:Poppins !important;font-size:10px !important;line-height:1 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 14px;
                }.tdi_68 .tdb-author-by{
					font-family:Poppins !important;font-size:10px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.itworldcanada.com/author/howardsolomon" title="Howard Solomon"><img src="/wp-content/uploads/userphoto/166.thumbnail.jpg" alt="Howard Solomon" width="100" height="99" class="photo" /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Hosted by</span> <a class="tdb-author-name" href="https://www.itworldcanada.com/author/howardsolomon">Howard Solomon</a></div></div></div><div class="td_block_wrap tdb_single_categories tdi_69 td-pb-border-top td_block_template_9 "   data-td-block-uid="tdi_69" >
<style>

/* inline tdc_css att */

.tdi_69{
margin-bottom:0px !important;
margin-left:56px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_69 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69{
margin-left:50px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
margin-left:48px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_69{
margin-left:0px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_69 .tdb-entry-category{
					padding: 4px 4px 4px 6px;
				
					margin: 0px;
				
					font-family:Poppins !important;font-size:13px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}.tdi_69 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: #193eef !important;
				
					border-color: #193eef !important;
				}.tdi_69 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_69 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_69{
					text-align: left;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69 .tdb-entry-category{
					padding: 3px 3px 3px 5px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69 .tdb-entry-category{
					padding: 3px 3px 3px 5px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_69 .tdb-entry-category{
					padding: 3px 3px 3px 5px;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.itworldcanada.com/category/privacy-and-security" ><span class="tdb-cat-bg" style="background-color:#785548; border-color:#785548;"></span>Privacy &amp; Security</a></div></div><div class="td_block_wrap tdb_single_date tdi_70 td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_70" >
<style>

/* inline tdc_css att */

.tdi_70{
margin-bottom:0px !important;
margin-left:29px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70{
margin-left:23px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
margin-left:21px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70{
margin-left:21px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_70{
                    display: inline-block;
                
					color: #ffffff;
				
					font-family:Muli !important;font-size:13px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}.tdi_70 svg{
                    width: 14px;
                }.tdi_70 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_70 svg,
				.tdi_70 svg *{
					fill: #ffffff;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-10-01T08:21:53-04:00">October 1, 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_71 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_71" >
<style>

/* inline tdc_css att */

.tdi_71{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_71 .td-social-network .td-social-but-icon i{
					color: #ffffff;
				}.tdi_71 .td-ps-bg .td-social-network div,
				.tdi_71 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_71 .td-ps-dark-bg .td-social-network div{
					background-color: #ffffff;
				}.tdi_71 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #ffffff;
				}.tdi_71 .td-ps-border-colored .td-social-but-text{
				    border-color: #ffffff;
				}.tdi_71 .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_71 .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_71 .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: rgba(255,255,255,0);
				}
</style><div id="tdi_71" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.itworldcanada.com%2Farticle%2Fcyber-security-today-oct-1-2021-microsoft-addresses-azure-flaw-advice-on-configuring-vpns-eduroam-wifi-issue-and-more%2F459512" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cyber+Security+Today%2C+Oct.+1%2C+2021+%E2%80%93+Microsoft+addresses+Azure+flaw%2C+advice+on+configuring+VPNs%2C+Eduroam+WiFi+issue+and+more&url=https%3A%2F%2Fwww.itworldcanada.com%2Farticle%2Fcyber-security-today-oct-1-2021-microsoft-addresses-azure-flaw-advice-on-configuring-vpns-eduroam-wifi-issue-and-more%2F459512&via=itworldca" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itworldcanada.com/article/cyber-security-today-oct-1-2021-microsoft-addresses-azure-flaw-advice-on-configuring-vpns-eduroam-wifi-issue-and-more/459512&title=Cyber+Security+Today%2C+Oct.+1%2C+2021+%E2%80%93+Microsoft+addresses+Azure+flaw%2C+advice+on+configuring+VPNs%2C+Eduroam+WiFi+issue+and+more" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.itworldcanada.com/article/cyber-security-today-oct-1-2021-microsoft-addresses-azure-flaw-advice-on-configuring-vpns-eduroam-wifi-issue-and-more/459512&title=Cyber+Security+Today%2C+Oct.+1%2C+2021+%E2%80%93+Microsoft+addresses+Azure+flaw%2C+advice+on+configuring+VPNs%2C+Eduroam+WiFi+issue+and+more" title="ReddIt" >
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Cyber Security Today, Oct. 1, 2021 &#8211; Microsoft addresses Azure flaw, advice on configuring VPNs, Eduroam WiFi issue and more&body=https://www.itworldcanada.com/article/cyber-security-today-oct-1-2021-microsoft-addresses-azure-flaw-advice-on-configuring-vpns-eduroam-wifi-issue-and-more/459512" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_71" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_72 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_72" >
<style>

/* inline tdc_css att */

.tdi_72{
margin-bottom:0px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_72{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_72 .tdb-featured-image-bg{
                    background: url('https://i.itworldcanada.com/wp-content/uploads/2021/03/cyber-security-today-text-middle2.png');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 600px;
                }.tdi_72:after{
                    content: '';
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                    background: -webkit-linear-gradient(90deg,rgba(0,0,0,0.9),rgba(0,0,0,0.8) 50%,rgba(10,10,10,0.9));background: linear-gradient(90deg,rgba(0,0,0,0.9),rgba(0,0,0,0.8) 50%,rgba(10,10,10,0.9));
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_72 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_72 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72 .tdb-featured-image-bg{
                    padding-bottom: 450px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72 .tdb-featured-image-bg{
                    padding-bottom: 380px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_72 .tdb-featured-image-bg{
                    padding-bottom: 850px;
                }
}
</style>
<div class="tdi_72_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_72_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://i.itworldcanada.com/wp-content/uploads/2021/03/cs-bg.png") !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style> </style></div><div class="tdb-featured-image-bg"></div></div></div></div></div></div><div id="tdi_73" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_74  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_74,
                .tdi_74 .tdc-columns{
                    min-height: 0;
                }.tdi_74,
				.tdi_74 .tdc-columns{
				    display: block;
				}.tdi_74 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_74 {
	                    margin-left: -62px;
	                    margin-right: -62px;
	                }
	                .tdi_74 .tdc-row-video-background-error,
	                .tdi_74 .vc_column {
	                    padding-left: 62px;
	                    padding-right: 62px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_74 {
	                    margin-left: -34px;
	                    margin-right: -34px;
	                }
	                .tdi_74 .tdc-row-video-background-error,
	                .tdi_74 .vc_column {
	                    padding-left: 34px;
	                    padding-right: 34px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_74 {
	                    margin-left: -24px;
	                    margin-right: -24px;
	                }
	                .tdi_74 .tdc-row-video-background-error,
	                .tdi_74 .vc_column {
	                    padding-left: 24px;
	                    padding-right: 24px;
	                }
                }
}
/* inline tdc_css att */

.tdi_74{
padding-top:110px !important;
padding-bottom:140px !important;
}

.tdi_74 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74{
padding-top:80px !important;
padding-bottom:100px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
padding-top:60px !important;
padding-bottom:90px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74{
padding-top:60px !important;
padding-bottom:75px !important;
}
}

</style><div class="vc_column tdi_76  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 > .wpb_wrapper,
				.tdi_76 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_76 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_76{
width:62% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76{
width:60% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_76{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_77 td-pb-border-top td_block_template_9 td-post-content tagdiv-type"  data-td-block-uid="tdi_77" >
<style>

/* inline tdc_css att */

.tdi_77{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>Microsoft addresses Azure flaw, advice on configuring VPNs, Eduroam WiFi issue and more.</p>
<p>Welcome to Cyber Security Today. It’s Friday October 1st. I’m Howard Solomon, contributing writer on cybersecurity for ITWorldCanada.com.</p>
<p><iframe loading="lazy" style="border: none;" title="Libsyn Player" src="//html5-player.libsyn.com/embed/episode/id/20665055/height/90/theme/custom/thumbnail/yes/direction/forward/render-playlist/no/custom-color/000000/" width="100%" height="90" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<table style="width: 100%;">
<tbody>
<tr>
<td><a href="https://www.amazon.com/ITWC-Cyber-Security-Today/dp/B07BRNG89P/ref=sr_1_1?s=digital-skills&amp;ie=UTF8&amp;qid=1522688435" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-396718 size-full" src="https://i.itworldcanada.com/wp-content/uploads/2017/09/sub-alexa-200.png" alt="Cyb er Security Today on Amazon Alexa" width="200" height="74" border="none" /></a></td>
<td><a href="https://www.google.com/podcasts?feed=aHR0cDovL2N5YmVyc2VjdXJpdHl0b2RheS5saWJzeW4uY29tL3Jzcw%3D%3D" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="thumbnail aligncenter wp-image-408712 size-full" src="https://i.itworldcanada.com/wp-content/uploads/2018/09/sub-gp-200.png" alt="Cyber Security Today on Google Podcasts" width="200" height="74" /></a></td>
<td><a href="https://itunes.apple.com/ca/podcast/cyber-security-today/id1363182054" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-396720 size-full" src="https://i.itworldcanada.com/wp-content/uploads/2017/09/sub-itunes-200.png" alt="Subscribe to Cyber Security Today on Apple Podcasts" width="200" height="74" border="none" /></a></td>
</tr>
</tbody>
</table>
<p><strong>Security experts urge</strong> organizations to use cloud applications as much as possible to avoid being victimized by not patching on-premise software. However, cloud apps can have other weaknesses. <a href="https://www.secureworks.com/research/undetected-azure-active-directory-brute-force-attacks" target="_blank" rel="noopener">A report this week from Secureworks</a> says its researchers discovered a flaw in Microsoft’s Azure Active Directory service for single-sign-on. Single sign-on allows users to automatically log into Azure Active Directory when they log into a company computer. The flaw, which has been fixed, could have allowed an attacker to successfully launch an undetected brute force password attack on the cloud service. Initially Microsoft said it wasn’t a flaw. However, the day after the Secureworks blog was published Microsoft took action.</p>
<p>Two lessons: Cloud services aren’t perfect, and IT administrators have to make sure employees use different passwords for each of their internet services to avoid being victimized by stolen password attacks.</p>
<p><strong>Since an increasing number</strong> of employees began working from home because of the pandemic IT departments have been rushing to install virtual private network devices, or VPNs. These allow staff to securely connect to the office. However, threat actors have been leveraging vulnerabilities in these devices to break into corporate systems. This week U.S. government cybersecurity agencies issued a paper on how to chose and harden VPNs. <a href="https://media.defense.gov/2021/Sep/28/2002863184/-1/-1/0/CSI_SELECTING-HARDENING-REMOTE-ACCESS-VPNS-20210928.PDF" target="_blank" rel="noopener">There’s a link to it here.</a></p>
<p><strong>In July I told you</strong> about <a href="https://www.itworldcanada.com/article/cyber-security-today-july-23-2021-sophos-opens-a-canadian-data-centre-people-still-fall-for-tech-support-scams-and-amazon-cuts-off-a-controversial-spyware-company/456222" target="_blank" rel="noopener">an investigation by Amnesty International</a> into the use by some governments of commercial spyware called Pegasus to go after reporters and activists. Threat actors are capitalizing on this. <a href="https://blog.talosintelligence.com/2021/09/fakeantipegasusamnesty.html" target="_blank" rel="noopener">According to researchers at Cisco Systems’ Talos threat intelligence service,</a> someone has set up a fake Amnesty International web page that offers an anti-virus tool to protect devices against Pegasus. However, this fake tool really installs malware. The campaign is aimed at taking advantage of people’s fears about technology. If you want to go to a real Amnesty International site, use a search engine and not a link someone has sent by email or text.</p>
<p><strong>Movie theatre cash registers</strong> went wild yesterday at the launch of the new James Bond movie, No Time to Die. Unfortunately crooks hope to cash in, too. Cybersecurity firm Kaspersky warns that there are lots of phony websites streaming what they claim is the film. What they really do is spread malware to steal victims’ data and bank passwords. Scams like this always emerge around big movie, concert or sports events. Don’t die on your eagerness to get a deal.</p>
<p><strong>Universities and colleges</strong> around the world using the Eduroam WiFi network could be putting their students, teachers and researchers at risk. That’s according to a cybersecurity company called Wizcase. <a href="https://www.wizcase.com/blog/eduroam-vulnerability-report/" target="_blank" rel="noopener">Its report says</a> a simple network misconfiguration could allow hackers to spoof the network with a lookalike name and capture peoples’ login usernames and passwords. The problem is a wrong configuration decision made by network administrators. As a result, if users’ Windows or Android devices are set to automatically connect to the WiFi network they could unwittingly log onto a fake network. This is particularly possible if people ignore a popup warning that something is wrong and go ahead and log into the network anyway.</p>
<p>Wizcase notified Eduroam nine months ago about this, so universities have had lots of time to correct the problem. If the WiFi hotspot at the institution you attend uses Eduroam, find out if the network has been modified. If not, disable the autoconnect feature to the Eduroam access point.</p>
<p>One lesson is that providers of any service or product have to give clear instructions to customers on how to securely configure what they use.</p>
<p><strong>Finally,</strong> later today the Week in Review podcast will be available. This edition features a discussion with Dinah Davis of Arctic Wolf about Cyber Security Awareness Month, which starts today.</p>
<p>Remember links to details about podcast stories are in the text version at ITWorldCanada.com. That’s where you’ll also find other stories of mine.</p>
<p>Follow Cyber Security Today on Apple Podcasts, Google Podcasts or add us to your Flash Briefing on your smart speaker.</p>
</div></div><div class="vc_row_inner tdi_79  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_79,
				.tdi_79 .tdc-inner-columns{
				    display: block;
				}.tdi_79 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_81  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 .vc_column-inner > .wpb_wrapper,
				.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_82 tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_82" >
<style>
.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Would you recommend this article?</span></h4></div><div class="td_mod_wrap td-fix-index">	<div class="wpulike wpulike-checkmark  wpulike-is-pro" ><div class="wp_ulike_general_class wpulike_up_vote wp_ulike_is_not_liked"><button type="button"
				aria-label="Like Button"
				data-ulike-id="459512"
				data-ulike-factor="up"
				data-ulike-nonce="52b83f5bf3"
				data-ulike-type="post"
				data-ulike-template="wp-ulike-pro-checkmark"
				data-ulike-display-likers=""
				data-ulike-likers-style="popover"
				class="wp_ulike_btn wp_ulike_btn_up  wp_post_up_btn_459512 wp_ulike_put_image"></button><span class="count-box wp_ulike_counter_up" data-ulike-counter-value="0"></span>		</div><div class="wp_ulike_general_class wpulike_down_vote wp_ulike_is_not_liked"><button type="button"
				aria-label="Dislike Button"
				data-ulike-id="459512"
				data-ulike-factor="down"
				data-ulike-nonce="52b83f5bf3"
				data-ulike-type="post"
				data-ulike-template="wp-ulike-pro-checkmark"
				data-ulike-display-likers=""
				data-ulike-likers-style="popover"
				class="wp_ulike_btn wp_ulike_btn_down  wp_post_down_btn_459512 wp_ulike_put_image"></button><span class="count-box wp_ulike_counter_down" data-ulike-counter-value="0"></span>		</div></div>

</div></div></div></div></div><div class="vc_column_inner tdi_84  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 .vc_column-inner > .wpb_wrapper,
				.tdi_84 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_85 td-pb-border-top td_block_template_9 td-fix-index"  data-td-block-uid="tdi_85" >
<style>

/* inline tdc_css att */

.tdi_85{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Share</span></h4></div></div><div class="td_block_wrap tdb_single_post_share tdi_86 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_86" ><div id="tdi_86" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.itworldcanada.com%2Farticle%2Fcyber-security-today-oct-1-2021-microsoft-addresses-azure-flaw-advice-on-configuring-vpns-eduroam-wifi-issue-and-more%2F459512" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cyber+Security+Today%2C+Oct.+1%2C+2021+%E2%80%93+Microsoft+addresses+Azure+flaw%2C+advice+on+configuring+VPNs%2C+Eduroam+WiFi+issue+and+more&url=https%3A%2F%2Fwww.itworldcanada.com%2Farticle%2Fcyber-security-today-oct-1-2021-microsoft-addresses-azure-flaw-advice-on-configuring-vpns-eduroam-wifi-issue-and-more%2F459512&via=itworldca" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itworldcanada.com/article/cyber-security-today-oct-1-2021-microsoft-addresses-azure-flaw-advice-on-configuring-vpns-eduroam-wifi-issue-and-more/459512&title=Cyber+Security+Today%2C+Oct.+1%2C+2021+%E2%80%93+Microsoft+addresses+Azure+flaw%2C+advice+on+configuring+VPNs%2C+Eduroam+WiFi+issue+and+more" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.itworldcanada.com/article/cyber-security-today-oct-1-2021-microsoft-addresses-azure-flaw-advice-on-configuring-vpns-eduroam-wifi-issue-and-more/459512&title=Cyber+Security+Today%2C+Oct.+1%2C+2021+%E2%80%93+Microsoft+addresses+Azure+flaw%2C+advice+on+configuring+VPNs%2C+Eduroam+WiFi+issue+and+more" title="ReddIt" >
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Cyber Security Today, Oct. 1, 2021 &#8211; Microsoft addresses Azure flaw, advice on configuring VPNs, Eduroam WiFi issue and more&body=https://www.itworldcanada.com/article/cyber-security-today-oct-1-2021-microsoft-addresses-azure-flaw-advice-on-configuring-vpns-eduroam-wifi-issue-and-more/459512" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_86" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_88 ">
<style scoped>

/* inline tdc_css att */

.tdi_88{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style><div class="td-fix-index"><div id="liker-thanks">
	<strong>Thanks for taking the time to let us know what you think of this article!</strong><br>
  We'd love to hear your opinion about this or any other story you read in our publication.  <a href="mailto:jlove@itwc.ca?cc=acoop@itwc.ca&body=%0A--%0AArticle Link: " ><strong>Click this link to send me a note &rarr;</strong></a><br><br>

<strong>Jim Love</strong>, Chief Content Officer, IT World Canada
	  </div><style>#liker-thanks{display:none; padding:12px; background:#D2DDFF; border:1px solid #0010AA;}</style>
 <script type="text/javascript">
	 
document.getElementsByClassName("wp_ulike_btn_up")[0].addEventListener('click', function () {
  console.log("You finally clicked Up without jQuery - ");
	
	document.getElementById("liker-thanks").style.display = 'block';
});
	 
document.getElementsByClassName("wp_ulike_btn_down")[0].addEventListener('click', function () {
  console.log("You finally clicked Down without jQuery - ");
	document.getElementById("liker-thanks").style.display = 'block';
});	 
</script></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_89 tdb-content-vert-top td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_89" >
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_89{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_89 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_89 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_89 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_89 .tdb-social-item i.td-icon-twitter,
				.tdi_89 .tdb-social-item i.td-icon-linkedin,
				.tdi_89 .tdb-social-item i.td-icon-pinterest,
				.tdi_89 .tdb-social-item i.td-icon-blogger,
				.tdi_89 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_89 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_89 .tdb-author-name{
					font-family:Poppins !important;
				}.tdi_89 .tdb-author-url{
					font-family:Poppins !important;
				}.tdi_89 .tdb-author-descr{
					font-family:Source Sans Pro !important;
				}.tdi_89 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_89{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.itworldcanada.com/author/howardsolomon" class="tdb-author-photo" title="Howard Solomon"><img src="/wp-content/uploads/userphoto/166.thumbnail.jpg" alt="Howard Solomon" width="100" height="99" class="photo" /></a><div class="tdb-author-info"><a href="https://www.itworldcanada.com/author/howardsolomon" class="tdb-author-name">Howard Solomon</a><div class="tdb-author-descr">Currently a freelance writer, I'm the former editor of ITWorldCanada.com and Computing Canada. An IT journalist since 1997, I've written for several of ITWC's sister publications including ITBusiness.ca and Computer Dealer News. Before that I was a staff reporter at the Calgary Herald and the Brampton (Ont.) Daily Times. I can be reached at hsolomon [@] soloreporter.com</div><div class="tdb-author-social"><a href="http://ca.linkedin.com/pub/howard-solomon/22/5a0/aa4" target="_blank" title="linkedin" class="tdb-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://twitter.com/HowardITWC" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="vc_row_inner tdi_91  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_91{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_91,
				.tdi_91 .tdc-inner-columns{
				    display: block;
				}.tdi_91 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_93  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 .vc_column-inner > .wpb_wrapper,
				.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_95 "><div class="td-fix-index"><div id="div-gpt-bigbox2ros"> <script>googletag.cmd.push(function() {googletag.display('div-gpt-bigbox2ros');});</script> 
</div></div></div></div></div></div><div class="vc_column_inner tdi_97  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 .vc_column-inner > .wpb_wrapper,
				.tdi_97 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_next_prev tdi_98 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_98" >
<style>

/* inline tdc_css att */

.tdi_98{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_98 .tdb-next-post span{
					font-family:Poppins !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.itworldcanada.com/article/hashtag-trending-october-1-youtube-bans-anti-vaxxers-facebook-may-face-fine-in-russia-googles-search-engine-dominance/459517">Hashtag Trending October 1- YouTube bans anti-vaxxers; Facebook may face fine in Russia; Google’s search engine dominance</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_100  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_100{
                    vertical-align: baseline;
                }.tdi_100 > .wpb_wrapper,
				.tdi_100 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_100 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_100 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_100 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_100{
width:38% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_100{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_101 td-pb-border-top td_block_template_9 td-fix-index"  data-td-block-uid="tdi_101" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Follow this Podcast</span></h4></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_102 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_102"     >
<style>
.tdi_103 .tdm-btn-icon:last-child{
					margin-left: 14px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://play.google.com/music/listen?u=0#/ps/I4q4y4mmdzygjvmrmtpwhwjqqo4" 
                class="tds-button1 tdm-btn tdm-btn-lg tdi_103" ><span class="tdm-btn-text">Google</span><i class="tdm-btn-icon tdc-font-tdmp tdc-font-tdmp-play-singe2"></i></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_104 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_104"     >
<style>
body .tdi_105{
					background-color: #8224e3;
				}body .tdi_105:before{
					background-color: #610aad;
				}.tdi_105 .tdm-btn-icon:last-child{
					margin-left: 14px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://itunes.apple.com/ca/podcast/cyber-security-today/id1363182054?ls=1" 
                class="tds-button1 tdm-btn tdm-btn-lg tdi_105" ><span class="tdm-btn-text">Apple</span><i class="tdm-btn-icon tdc-font-fa tdc-font-fa-apple"></i></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_106 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_106"     >
<style>
body .tdi_107{
					background-color: #129121;
				}body .tdi_107:before{
					background-color: #81d742;
				}.tdi_107 .tdm-btn-icon:last-child{
					margin-left: 14px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://open.spotify.com/show/2YiPcnkJLIcxtQ04nCfaSu" 
                class="tds-button1 tdm-btn tdm-btn-lg tdi_107" ><span class="tdm-btn-text">Spotify</span><i class="tdm-btn-icon tdc-font-fa tdc-font-fa-wifi"></i></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_109 "  style="height: 32px"></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_111 "><div class="td-fix-index"><iframe loading="lazy" style="border: 0px;" src="//html5-player.libsyn.com/embed/destination/id/679929/height/450/width/400/theme/custom/autoplay/no/autonext/no/thumbnail/no/preload/no/no_addthis/no/direction/backward/no-cache/false/render-playlist/yes/custom-color/1c3365/" width="100%" height="450" scrolling="no" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></div></div><div class="td-a-rec td-a-rec-id-sidebar  tdi_112 td_block_template_9">
<style>
/* custom css */
.tdi_112.td-a-rec{
					text-align: center;
				}.tdi_112 .td-element-style{
					z-index: -1;
				}.tdi_112.td-a-rec-img{
				    text-align: left;
				}.tdi_112.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_112.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id=div-gpt-bigboxros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-bigboxros');
setInterval(function(){googletag.pubads().refresh([slot_bigboxros]);}, slot_time);
});</script> 
</div></div><div class="td_block_wrap td_flex_block_1 tdi_113 td_with_ajax_pagination td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_113" >
<style>
/* custom css */
.tdi_113 .td-image-wrap{
					padding-bottom: 100%;
				}.tdi_113 .entry-thumb{
					background-position: center 50%;
				}.tdi_113 .td-image-container{
				 	flex: 0 0 22%;
				 	width: 22%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_113 .td-image-container,
				.ie11 .tdi_113 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_113 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_113 .td-module-meta-info,
				.ie11 .tdi_113 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_113 .td-module-meta-info{
					padding: 0px 0px 0px 0px;
				
					border-color: #eaeaea;
				}.tdi_113 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 16.5px;
					margin-bottom: 16.5px;
				}.tdi_113 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_113 .td-module-container:before{
					bottom: -16.5px;
				
					border-color: #eaeaea;
				}.tdi_113 .entry-thumb,
				.tdi_113 .entry-thumb:before,
				.tdi_113 .entry-thumb:after{
					border-radius: 100%;
				}.tdi_113 .td-post-vid-time{
					display: block;
				}.tdi_113 .td-post-category{
					display: none;
				}.tdi_113 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_113 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_113 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_113 .td-read-more{
					display: none;
				}.tdi_113 .td-author-date{
					display: inline;
				}.tdi_113 .td-post-author-name{
					display: none;
				}.tdi_113 .entry-review-stars{
					display: none;
				}.tdi_113 .td-icon-star,
                .tdi_113 .td-icon-star-empty,
                .tdi_113 .td-icon-star-half{
					font-size: 15px;
				}.tdi_113 .td-module-comments{
					display: none;
				}.tdi_113 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_113 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_113 .entry-title{
					margin: 0px 0px 0px 0px;
				
					font-size:16px !important;line-height:1.4 !important;
				}.tdi_113 .td-block-title a,
				.tdi_113 .td-block-title span{
					font-family:Poppins !important;font-size:17px !important;text-transform:none !important;
				}html:not([class*='ie']) .tdi_113 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_113 .td_module_wrap{
					padding-bottom: 16.5px;
					margin-bottom: 16.5px;
				
					padding-bottom: 16.5px !important;
					margin-bottom: 16.5px !important;
				}.tdi_113 .td-module-container:before{
					bottom: -16.5px;
				}.tdi_113 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_113 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_113 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_113 .td_module_wrap{
					padding-bottom: 16.5px;
					margin-bottom: 16.5px;
				
					padding-bottom: 16.5px !important;
					margin-bottom: 16.5px !important;
				}.tdi_113 .td-module-container:before{
					bottom: -16.5px;
				}.tdi_113 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_113 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_113 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_113 .td_module_wrap{
					padding-bottom: 16.5px;
					margin-bottom: 16.5px;
				
					padding-bottom: 16.5px !important;
					margin-bottom: 16.5px !important;
				}.tdi_113 .td-module-container:before{
					bottom: -16.5px;
				}.tdi_113 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_113 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_113 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">More Cyber Security Today</span></h4></div><div id=tdi_113 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/cyber-security-today-oct-1-2021-microsoft-addresses-azure-flaw-advice-on-configuring-vpns-eduroam-wifi-issue-and-more/459512" rel="bookmark" title="Cyber Security Today, Oct. 1, 2021 &#8211; Microsoft addresses Azure flaw, advice on configuring VPNs, Eduroam WiFi issue and more">Cyber Security Today, Oct. 1, 2021 &#8211; Microsoft addresses Azure flaw, advice on configuring VPNs, Eduroam WiFi issue and more</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-01T08:21:53-04:00" >October 1, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/cyber-security-today-sept-29-2021-a-new-ransomware-gang-pops-up-another-open-database-found-nobelium-has-a-new-hacking-tool-and-more/459323" rel="bookmark" title="Cyber Security Today, Sept. 29, 2021 &#8211; A new ransomware gang pops up, another open database found, Nobelium has a new hacking tool and more">Cyber Security Today, Sept. 29, 2021 &#8211; A new ransomware gang pops up, another open database found, Nobelium has a new hacking tool and...</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-29T08:12:08-04:00" >September 29, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/cyber-security-today-sept-27-2021-a-new-ransomware-group-found-alphabay-criminal-marketplace-is-back-and-updates-from-chrome-and-apple-to-install/459164" rel="bookmark" title="Cyber Security Today, Sept. 27, 2021 &#8211; A new ransomware group found, AlphaBay criminal marketplace is back and updates from Chrome and Apple to install">Cyber Security Today, Sept. 27, 2021 &#8211; A new ransomware group found, AlphaBay criminal marketplace is back and updates from Chrome and Apple to...</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-27T08:00:33-04:00" >September 27, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/cyber-security-today-week-in-review-for-sept-24-2021/458972" rel="bookmark" title="Cyber Security Today, Week in Review for Sept. 24, 2021">Cyber Security Today, Week in Review for Sept. 24, 2021</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-24T15:07:02-04:00" >September 24, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/cyber-security-today-sept-24-2021-a-new-hacking-group-discovered-another-covid-text-scam-found-ransomware-advice-and-more/459049" rel="bookmark" title="Cyber Security Today, Sept. 24, 2021 &#8211; A new hacking group discovered, another COVID text scam found, ransomware advice and more">Cyber Security Today, Sept. 24, 2021 &#8211; A new hacking group discovered, another COVID text scam found, ransomware advice and more</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-24T07:58:57-04:00" >September 24, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_113" data-td_block_id="tdi_113">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_114 td_block_template_9">
<style>
/* custom css */
.tdi_114.td-a-rec{
					text-align: center;
				}.tdi_114 .td-element-style{
					z-index: -1;
				}
</style><div id=div-gpt-skybox> <script>googletag.cmd.push(function() {googletag.display('div-gpt-skybox');
setInterval(function(){googletag.pubads().refresh([slot_skybox]);}, slot_time);
});</script> 
</div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Howard Solomon"></span><meta itemprop="datePublished" content="2021-10-01T08:21:53-04:00"><meta itemprop="dateModified" content="2021-10-01T08:21:53-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.itworldcanada.com/article/cyber-security-today-oct-1-2021-microsoft-addresses-azure-flaw-advice-on-configuring-vpns-eduroam-wifi-issue-and-more/459512"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.itworldcanada.com/wp-content/uploads/2021/06/itworld_pride.png"></span><meta itemprop="name" content="IT World Canada"></span><meta itemprop="headline" content="Cyber Security Today, Oct. 1, 2021 - Microsoft addresses Azure flaw, advice on configuring VPNs, Eduroam WiFi issue and more"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.itworldcanada.com/wp-content/uploads/2021/03/cyber-security-today-text-middle2.png"><meta itemprop="width" content="1500"><meta itemprop="height" content="1500"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_115" class="tdc-zone"><div class="tdc_zone tdi_116  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_116{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_116{
position:relative;
}

</style>
<div class="tdi_115_rand_style td-element-style" ><style>
.tdi_115_rand_style{
background-color:#111111 !important;
}
 </style></div><div id="tdi_117" class="tdc-row stretch_row"><div class="vc_row tdi_118  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_118,
                .tdi_118 .tdc-columns{
                    min-height: 0;
                }.tdi_118,
				.tdi_118 .tdc-columns{
				    display: block;
				}.tdi_118 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_118{
position:relative;
}

.tdi_118 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_117_rand_style td-element-style" ><style>
.tdi_117_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_120  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_120{
                    vertical-align: baseline;
                }.tdi_120 > .wpb_wrapper,
				.tdi_120 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_120 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_120 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_120 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_121 td_block_template_9">
<style>
/* custom css */
.tdi_121.td-a-rec{
					text-align: center;
				}.tdi_121 .td-element-style{
					z-index: -1;
				}
</style><div id='div-gpt-footer'> 
<script>googletag.cmd.push(function() {googletag.display('div-gpt-footer');
setInterval(function(){googletag.pubads().refresh([slot_footer]);}, slot_time);
});</script>
 </div>

<div id='div-gpt-inter'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-inter');});</script> </div></div></div></div></div></div><div id="tdi_122" class="tdc-row stretch_row"><div class="vc_row tdi_123  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_123,
                .tdi_123 .tdc-columns{
                    min-height: 0;
                }.tdi_123,
				.tdi_123 .tdc-columns{
				    display: block;
				}.tdi_123 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_123{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_123 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_123{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123{
padding-top:44px !important;
}
}

</style>
<div class="tdi_122_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_122_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_122_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_125  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 > .wpb_wrapper,
				.tdi_125 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_125 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_125 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_126 td-pb-border-top td_block_template_9 td-fix-index"  data-td-block-uid="tdi_126" >
<style>
.tdi_126 .td-block-title > * {
                color: #ffffff !important;
            }

            
            .tdi_126 .td_module_wrap:hover .entry-title a,
            .tdi_126 .td-pulldown-filter-link:hover,
            .tdi_126 .td-subcat-item a:hover,
            .tdi_126 .td-cur-simple-item,
            .tdi_126 .td_quote_on_blocks,
            .tdi_126 .td-opacity-cat .td-post-category:hover,
            .tdi_126 .td-opacity-read .td-read-more a:hover,
            .tdi_126 .td-opacity-author .td-post-author-name a:hover,
            .tdi_126 .td-instagram-user a,
            .tdi_126 .td-subcat-dropdown:hover .td-subcat-more span,
            .tdi_126 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #dd3333 !important;
            }

            .tdi_126 .td-next-prev-wrap a:hover,
            .tdi_126 .td-load-more-wrap a:hover {
                background-color: #dd3333 !important;
                border-color: #dd3333 !important;
            }

            .tdi_126 .td-read-more a,
            .tdi_126 .td-weather-information:before,
            .tdi_126 .td-weather-week:before,
            .tdi_126 .td-exchange-header:before,
            .td-footer-wrapper .tdi_126 .td-post-category,
            .tdi_126 .td-post-category:hover,
            .tdi_126 .td-subcat-dropdown ul:after,
            .tdi_126 .td-block-title:after {
                background-color: #dd3333 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Popular Stories This Week</span></h4></div></div><div class="td_block_wrap td_flex_block_4 tdi_127 td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_127" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_127 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.itworldcanada.com/category/privacy-and-security" class="td-post-category">Privacy &amp; Security</a>                        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/the-number-of-end-of-life-applications-still-running-is-irresponsible-says-expert/459329" rel="bookmark" class="td-image-wrap " title="The number of end of life applications still running is &#8216;irresponsible&#8217;, says expert" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i.itworldcanada.com/wp-content/uploads/2021/03/GettyImages-815594930-1.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/the-number-of-end-of-life-applications-still-running-is-irresponsible-says-expert/459329" rel="bookmark" title="The number of end of life applications still running is &#8216;irresponsible&#8217;, says expert">The number of end of life applications still running is &#8216;irresponsible&#8217;, says expert</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.itworldcanada.com/category/cloud" class="td-post-category">Cloud</a>                        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/coffee-briefing-sept-28-2021-amazon-connects-new-ai-ml-enabled-features-aptums-cloud-impact-study-a-podcast-roundup-and-more/459246" rel="bookmark" class="td-image-wrap " title="Coffee Briefing, Sept. 28, 2021 &#8211; Amazon Connect&#8217;s new AI/ML-enabled features; Aptum&#8217;s Cloud Impact study; a podcast roundup; and more" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i.itworldcanada.com/wp-content/uploads/2020/10/GettyImages-1155367394.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/coffee-briefing-sept-28-2021-amazon-connects-new-ai-ml-enabled-features-aptums-cloud-impact-study-a-podcast-roundup-and-more/459246" rel="bookmark" title="Coffee Briefing, Sept. 28, 2021 &#8211; Amazon Connect&#8217;s new AI/ML-enabled features; Aptum&#8217;s Cloud Impact study; a podcast roundup; and more">Coffee Briefing, Sept. 28, 2021 &#8211; Amazon Connect&#8217;s new AI/ML-enabled features; Aptum&#8217;s Cloud Impact study; a podcast roundup; and more</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.itworldcanada.com/category/big-data-analytics" class="td-post-category">Big Data &amp; Analytics</a>                        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/common-errors-and-bloopers-of-data-visualization-solutions-on-how-to-avoid-them/459117" rel="bookmark" class="td-image-wrap " title="Common Errors and Bloopers of Data Visualization: Solutions on How to Avoid Them" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i.itworldcanada.com/wp-content/uploads/2021/09/Analytic_unleashed-1-696x384.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/common-errors-and-bloopers-of-data-visualization-solutions-on-how-to-avoid-them/459117" rel="bookmark" title="Common Errors and Bloopers of Data Visualization: Solutions on How to Avoid Them">Common Errors and Bloopers of Data Visualization: Solutions on How to Avoid Them</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.itworldcanada.com/category/cloud" class="td-post-category">Cloud</a>                        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/three-things-you-need-to-know-to-manage-multi-cloud/459436" rel="bookmark" class="td-image-wrap " title="Three things you need to know to manage multi-cloud" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i.itworldcanada.com/wp-content/uploads/2021/09/hhu9f384_1920-696x324.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/three-things-you-need-to-know-to-manage-multi-cloud/459436" rel="bookmark" title="Three things you need to know to manage multi-cloud">Three things you need to know to manage multi-cloud</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.itworldcanada.com/category/work-from-home" class="td-post-category">Work from home</a>                        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/servicenows-latest-version-of-the-now-platform-focuses-on-hybrid-work-solutions/458987" rel="bookmark" class="td-image-wrap " title="ServiceNow&#8217;s latest version of the Now Platform focuses on hybrid work solutions" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i.itworldcanada.com/wp-content/uploads/2013/07/89880707-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/servicenows-latest-version-of-the-now-platform-focuses-on-hybrid-work-solutions/458987" rel="bookmark" title="ServiceNow&#8217;s latest version of the Now Platform focuses on hybrid work solutions">ServiceNow&#8217;s latest version of the Now Platform focuses on hybrid work solutions</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_128" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_129  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_129,
                .tdi_129 .tdc-columns{
                    min-height: 0;
                }.tdi_129,
				.tdi_129 .tdc-columns{
				    display: block;
				}.tdi_129 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_131  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_131{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_131 > .wpb_wrapper,
				.tdi_131 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_131 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_131 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_131 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_131{
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_131 { 
display:block !important;
} }

</style>
<div class="tdi_130_rand_style td-element-style" ><style>
.tdi_130_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_133 ">
<style scoped>

/* inline tdc_css att */

.tdi_133{
margin-bottom:0px !important;
padding-bottom:0px !important;
position:relative;
}

</style>
<div class="tdi_132_rand_style td-element-style" ><style>
.tdi_132_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="td-fix-index"><iframe
src=https://www.itworldcanada.com/subscribe/daily.php?theme=light class=subframe scrolling=auto title="Subscribe to IT World Canada"></iframe></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_135 "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

.tdi_135{
position:relative;
}

</style>
<div class="tdi_134_rand_style td-element-style" ><style>
.tdi_134_rand_style{
background-color:#111111 !important;
}
 </style></div></div></div></div></div></div><div id="tdi_136" class="tdc-row stretch_row"><div class="vc_row tdi_137  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_137,
                .tdi_137 .tdc-columns{
                    min-height: 0;
                }.tdi_137,
				.tdi_137 .tdc-columns{
				    display: block;
				}.tdi_137 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_137{
position:relative;
}

.tdi_137 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_136_rand_style td-element-style" ><style>
.tdi_136_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_139  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_139{
                    vertical-align: baseline;
                }.tdi_139 > .wpb_wrapper,
				.tdi_139 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_139 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_139 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_139 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_140 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_140" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_140{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_140{
                    text-align: left !important;
                }.tdi_140 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_140 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1.6 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">ITWorldcanada.com is the leading Canadian online resource for IT professionals working in medium to large enterprises. IT World Canada creates daily news content, produces a daily newsletter and features IT professionals who blog on topics of industry interest.</p></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_142 "  style="height: 32px"></div></div></div><div class="vc_column tdi_144  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_144{
                    vertical-align: baseline;
                }.tdi_144 > .wpb_wrapper,
				.tdi_144 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_144 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_144 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_144 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_145 tdm-content-horiz-center td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_145" >
<style>

/* inline tdc_css att */

.tdi_145{
margin-bottom:-30px !important;
padding-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_145{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_146 .tdm-title{
					color: #ffffff;
				}.tdi_146 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_146"><h3 class="tdm-title tdm-title-md">FOLLOW US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_147 tdm-content-horiz-center td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_147" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_147{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_148 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_148 .tdm-social-item i.td-icon-twitter,
				.tdi_148 .tdm-social-item i.td-icon-linkedin,
				.tdi_148 .tdm-social-item i.td-icon-pinterest,
				.tdi_148 .tdm-social-item i.td-icon-blogger,
				.tdi_148 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_148 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_148 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_148 .tdm-social-item i,
				.tds-team-member2 .tdi_148.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_148 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_148.tds-social4 .tdm-social-item-wrap:hover i{
					color: #dd3333;
				}body .tdi_148 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_148 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_148 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_148 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_148 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_148 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_148 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_148"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ITWorldCa"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ITWorldCa" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/itworldcanada/"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/itworldcanada/" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://www.itworldcanada.com/feed"  title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.itworldcanada.com/feed" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/intent/user?screen_name=itworldca"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/intent/user?screen_name=itworldca" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCvlbuIiCz691utVrZYbYhIA"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCvlbuIiCz691utVrZYbYhIA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_149" class="tdc-row stretch_row"><div class="vc_row tdi_150  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_150,
                .tdi_150 .tdc-columns{
                    min-height: 0;
                }.tdi_150,
				.tdi_150 .tdc-columns{
				    display: block;
				}.tdi_150 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_150{
position:relative;
}

.tdi_150 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_150{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_149_rand_style td-element-style" ><style>
.tdi_149_rand_style{
background-color:#515151 !important;
}
 </style></div><div class="vc_column tdi_152  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_152{
                    vertical-align: baseline;
                }.tdi_152 > .wpb_wrapper,
				.tdi_152 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_152 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_152 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_152 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_153 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_153" >
<style>

/* inline tdc_css att */

.tdi_153{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_153{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_153{
                    text-align: left !important;
                }.tdi_153 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:15px !important;line-height:21px !important;font-weight:400 !important;
				}
</style><p class="tdm-descr">&copy; 2021 IT World Canada. All Rights Reserved.</p></div></div></div><div class="vc_column tdi_155  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_155{
                    vertical-align: baseline;
                }.tdi_155 > .wpb_wrapper,
				.tdi_155 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_155 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_155 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_155 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_155{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_155{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_156 td-pb-border-top td_block_template_9 widget"  data-td-block-uid="tdi_156" >
<style>

/* inline tdc_css att */

.tdi_156{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_156 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_156{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_156{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_156{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_156 li{
					display: inline-block;
				
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.6 !important;font-weight:400 !important;
				}.tdi_156 .menu{
					display: flex;
				}.tdi_156 .sub-menu{
					display: none;
				}.tdi_156 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_156 ul li{
					margin-right: 16px;
				}.tdi_156 ul li:last-child{
					margin-right: 0;
				}.tdi_156 a{
					color: #ffffff;
				}.tdi_156 a:hover{
					color: #000000;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_156 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-101232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101232"><a href="http://www.itwc.ca/about-us.php">About Us</a></li>
<li id="menu-item-101233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101233"><a href="http://www.itwc.ca/contact-us.php">Contact Us</a></li>
<li id="menu-item-101234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101234"><a href="http://www.itwc.ca/legal.php">Privacy Policy</a></li>
<li id="menu-item-60962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60962"><a href="https://www.itworldcanada.com/events">ITWC Events</a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_157" class="tdc-row stretch_row"><div class="vc_row tdi_158  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_158,
                .tdi_158 .tdc-columns{
                    min-height: 0;
                }.tdi_158,
				.tdi_158 .tdc-columns{
				    display: block;
				}.tdi_158 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_158.tdc-row-content-vert-center,
                    .tdi_158.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_158.tdc-row-content-vert-bottom,
                    .tdi_158.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_158.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_158.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_158{
position:relative;
}

.tdi_158 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_157_rand_style td-element-style" ><style>
.tdi_157_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_160  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_160{
                    vertical-align: baseline;
                }.tdi_160 > .wpb_wrapper,
				.tdi_160 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_160 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_160 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_160 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_161  tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_161" >
<style>

/* inline tdc_css att */

.tdi_161{
margin-bottom:0px !important;
padding-top:20px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_161,
                .tdi_161 p{
			        font-family:Source Sans Pro !important;font-weight:400 !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p style="text-align: center;">Produced by <a href="https://itwc.ca/">ITWC</a> publishers of <a href="https://channeldailynews.com/">ChannelDailyNews.com</a>, <a href="https://www.itbusiness.ca/">ITbusiness.ca</a> and <a href="https://www.directioninformatique.com/">DirectionInformatique.com</a></p>
</div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NVWMFZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




    <!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js" defer></script>-->
<script>
(function (i,s,o,g,a){
    try{
        var d=s.head||s.getElementsByTagName("head")[0]||s.documentElement,a=s.createElement(o);
        a.async=!0;
        a.charset="utf-8";
        a.type="text/javascript";
        a.src=g;    
        d.insertBefore(a,d.firstChild)
    }catch(e){}
})(window,document,'script','https://bb.itwc.ca/js/cube.js');
var api_key="704ec8ae80e05ea94654f6a86679303b";
var api_user="itwc";
// If this is an article page pass the Post ID and Slug
bb_post_id="459512";
bb_slug="cyber-security-today-oct-1-2021-microsoft-addresses-azure-flaw-advice-on-configuring-vpns-eduroam-wifi-issue-and-more";
</script> 
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Recommended for you</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/keep-an-eye-on-generic-email-addresses-to-ward-off-attacks-says-vendor-report/416317" rel="bookmark" class="td-image-wrap " title="Keep an eye on generic email addresses to ward off attacks, says vendor report" ><img width="324" height="235" class="entry-thumb" src="https://i.itworldcanada.com/wp-content/uploads/2016/11/620x250_Phishing-324x235.jpg"  srcset="https://i.itworldcanada.com/wp-content/uploads/2016/11/620x250_Phishing-324x235.jpg 324w, https://i.itworldcanada.com/wp-content/uploads/2016/11/620x250_Phishing.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px"  alt="" title="Keep an eye on generic email addresses to ward off attacks, says vendor report" /></a></div>                <a href="https://www.itworldcanada.com/category/privacy-and-security" class="td-post-category">Privacy &amp; Security</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/keep-an-eye-on-generic-email-addresses-to-ward-off-attacks-says-vendor-report/416317" rel="bookmark" title="Keep an eye on generic email addresses to ward off attacks, says vendor report">Keep an eye on generic email addresses to ward off attacks,...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.itworldcanada.com/author/howardsolomon">Howard Solomon</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-24T07:00:09-04:00" >April 24, 2019</time></span>                <span class="td-module-comments"><a href="https://www.itworldcanada.com/article/keep-an-eye-on-generic-email-addresses-to-ward-off-attacks-says-vendor-report/416317#respond">0</a></span>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 6157135127ac9
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-more-articles-box .td-module-meta-info {display:none;}
.td-more-articles-box .td-module-title {line-height:30px;}
.fixphotos .td-author-photo img{border-radius: 50%; width:30px; height:30px; border:1px solid #ccc;}
.author-box-wrap img.photo {float:left;}
.article-caption-image img {display:none;}
@media (max-width:1000px) {
    .subframe{height:450px;}
}
@media (max-width:700px) {
    .subframe{height:520px;}
}
@media (max-width:600px) {
    .subframe{height:600px;}
}
@media (max-width:400px) {
    .subframe{height:800px;}
}
.podcast-author .tdb-author-photo {margin-right:10px;}
.tdb-author-counters {display:none;}
#relatedPosts { padding:5px 10px 5px 15px; border-left:5px solid #000; } 

#relatedPosts strong {display:block; padding-bottom:0px; color:#000;  margin-bottom:0px;  }
#relatedPosts a {text-decoration:underline;}



li.nav-search a {
  visibility: hidden;
}
li.nav-search a:before {
  content:'\e80a'; 
  visibility: visible;
  font-family: 'newspaper';
}
.td-video-template-bg {
    margin-top: 20px;}
</style>

<script type="text/javascript">var algolia = {"debug":false,"application_id":"F6VK5MWS9P","search_api_key":"ee1f3b8461d1895c8520cd6193318887","powered_by_enabled":false,"query":"","autocomplete":{"sources":[{"index_id":"posts_post","index_name":"wp_posts_post","label":"Posts","admin_name":"Posts","position":3,"max_suggestions":3,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_cdn_blog","index_name":"wp_posts_cdn_blog","label":"Blogs","admin_name":"Blogs","position":5,"max_suggestions":2,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_cdn_video","index_name":"wp_posts_cdn_video","label":"Videos","admin_name":"Videos","position":6,"max_suggestions":2,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_cdn_slideshows","index_name":"wp_posts_cdn_slideshows","label":"Slideshows","admin_name":"Slideshows","position":8,"max_suggestions":2,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"users","index_name":"wp_users","label":"Authors","admin_name":"Users","position":22,"max_suggestions":1,"tmpl_suggestion":"autocomplete-user-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]},"posts_post":{"name":"wp_posts_post","id":"posts_post","enabled":true,"replicas":[]},"posts_cdn_slideshows":{"name":"wp_posts_cdn_slideshows","id":"posts_cdn_slideshows","enabled":true,"replicas":[]},"posts_cdn_blog":{"name":"wp_posts_cdn_blog","id":"posts_cdn_blog","enabled":true,"replicas":[]},"posts_cdn_video":{"name":"wp_posts_cdn_video","id":"posts_cdn_video","enabled":true,"replicas":[]},"users":{"name":"wp_users","id":"users","enabled":true,"replicas":[]}}};</script>
<script type="text/html" id="tmpl-autocomplete-header">
	<div class="autocomplete-header">
		<div class="autocomplete-header-title">{{{ data.label }}}</div>
		<div class="clear"></div>
	</div>
</script>

<script type="text/html" id="tmpl-autocomplete-post-suggestion">
	<a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.post_title }}">
		<# if ( data.images.thumbnail ) { #>
			<img class="suggestion-post-thumbnail" src="{{ data.images.thumbnail.url }}" alt="{{ data.post_title }}">
		<# } #>
		<div class="suggestion-post-attributes">
			<span class="suggestion-post-title">{{{ data._highlightResult.post_title.value }}}</span>
			<# if ( data._snippetResult['content'] ) { #>
				<span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
			<# } #>
		</div>
	</a>
</script>

<script type="text/html" id="tmpl-autocomplete-term-suggestion">
	<a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.name }}">
		<svg viewBox="0 0 21 21" width="21" height="21">
			<svg width="21" height="21" viewBox="0 0 21 21">
				<path
					d="M4.662 8.72l-1.23 1.23c-.682.682-.68 1.792.004 2.477l5.135 5.135c.7.693 1.8.688 2.48.005l1.23-1.23 5.35-5.346c.31-.31.54-.92.51-1.36l-.32-4.29c-.09-1.09-1.05-2.06-2.15-2.14l-4.3-.33c-.43-.03-1.05.2-1.36.51l-.79.8-2.27 2.28-2.28 2.27zm9.826-.98c.69 0 1.25-.56 1.25-1.25s-.56-1.25-1.25-1.25-1.25.56-1.25 1.25.56 1.25 1.25 1.25z"
					fill-rule="evenodd"></path>
			</svg>
		</svg>
		<span class="suggestion-post-title">{{{ data._highlightResult.name.value }}}</span>
	</a>
</script>

<script type="text/html" id="tmpl-autocomplete-user-suggestion">
	<a class="suggestion-link user-suggestion-link" href="{{ data.posts_url }}" title="{{ data.display_name }}">
		<# if ( data.avatar_url ) { #>
			<img class="suggestion-user-thumbnail" src="{{ data.avatar_url }}" alt="{{ data.display_name }}">
		<# } #>
		<span class="suggestion-post-title">{{{ data._highlightResult.display_name.value }}}</span>
	</a>
</script>

<script type="text/html" id="tmpl-autocomplete-footer">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</script>

<script type="text/html" id="tmpl-autocomplete-empty">
	<div class="autocomplete-empty">
		No results matched your query 		<span class="empty-query">"{{ data.query }}"</span>
	</div>
</script>

<script type="text/javascript">
	jQuery( function () {
		/* Initialize Algolia client */
		var client = algoliasearch( algolia.application_id, algolia.search_api_key );

		/**
		 * Algolia hits source method.
		 *
		 * This method defines a custom source to use with autocomplete.js.
		 *
		 * @param object $index Algolia index object.
		 * @param object $params Options object to use in search.
		 */
		var algoliaHitsSource = function( index, params ) {
			return function( query, callback ) {
				index
					.search( query, params )
					.then( function( response ) {
						callback( response.hits, response );
					})
					.catch( function( error ) {
						callback( [] );
					});
			}
		}

		/* Setup autocomplete.js sources */
		var sources = [];
		jQuery.each( algolia.autocomplete.sources, function ( i, config ) {
			var suggestion_template = wp.template( config[ 'tmpl_suggestion' ] );
			sources.push( {
				source: algoliaHitsSource( client.initIndex( config[ 'index_name' ] ), {
					hitsPerPage: config[ 'max_suggestions' ],
					attributesToSnippet: [
						'content:10'
					],
					highlightPreTag: '__ais-highlight__',
					highlightPostTag: '__/ais-highlight__'
				} ),
				templates: {
					header: function () {
						return wp.template( 'autocomplete-header' )( {
							label: _.escape( config[ 'label' ] )
						} );
					},
					suggestion: function ( hit ) {
						if ( hit.escaped === true ) {
							return suggestion_template( hit );
						}
						hit.escaped = true;

						for ( var key in hit._highlightResult ) {
							/* We do not deal with arrays. */
							if ( typeof hit._highlightResult[ key ].value !== 'string' ) {
								continue;
							}
							hit._highlightResult[ key ].value = _.escape( hit._highlightResult[ key ].value );
							hit._highlightResult[ key ].value = hit._highlightResult[ key ].value.replace( /__ais-highlight__/g, '<em>' ).replace( /__\/ais-highlight__/g, '</em>' );
						}

						for ( var key in hit._snippetResult ) {
							/* We do not deal with arrays. */
							if ( typeof hit._snippetResult[ key ].value !== 'string' ) {
								continue;
							}

							hit._snippetResult[ key ].value = _.escape( hit._snippetResult[ key ].value );
							hit._snippetResult[ key ].value = hit._snippetResult[ key ].value.replace( /__ais-highlight__/g, '<em>' ).replace( /__\/ais-highlight__/g, '</em>' );
						}

						return suggestion_template( hit );
					}
				}
			} );

		} );

		/* Setup dropdown menus */
		jQuery( algolia.autocomplete.input_selector ).each( function ( i ) {
			var $searchInput = jQuery( this );

			var config = {
				debug: algolia.debug,
				hint: false,
				openOnFocus: true,
				appendTo: 'body',
				templates: {
					empty: wp.template( 'autocomplete-empty' )
				}
			};

			if ( algolia.powered_by_enabled ) {
				config.templates.footer = wp.template( 'autocomplete-footer' );
			}

			/* Instantiate autocomplete.js */
			var autocomplete = algoliaAutocomplete( $searchInput[ 0 ], config, sources )
				.on( 'autocomplete:selected', function ( e, suggestion ) {
					/* Redirect the user when we detect a suggestion selection. */
					window.location.href = suggestion.permalink;
				} );

			/* Force the dropdown to be re-drawn on scroll to handle fixed containers. */
			jQuery( window ).on( 'scroll', function() {
				if ( autocomplete.autocomplete.getWrapper().style.display === "block" ) {
					autocomplete.autocomplete.close();
					autocomplete.autocomplete.open();
				}
			} );
		} );

		jQuery( document ).on( "click", ".algolia-powered-by-link", function ( e ) {
			e.preventDefault();
			window.location = "https://www.algolia.com/?utm_source=WordPress&utm_medium=extension&utm_content=" + window.location.hostname + "&utm_campaign=poweredby";
		} );
	} );
</script>
<script type='text/javascript' id='wp-ulike-pro-js-extra'>
/* <![CDATA[ */
var UlikeProCommonConfig = {"AjaxUrl":"https:\/\/www.itworldcanada.com\/wp-admin\/admin-ajax.php","Nonce":"1883cd2658","TabSide":"top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/wp-ulike-pro/public/assets/js/wp-ulike-pro.min.js?ver=1.7.4' id='wp-ulike-pro-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-includes/js/wp-util.min.js?ver=5.8.1' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/wp-search-with-algolia/js/algoliasearch/dist/algoliasearch-lite.umd.js?ver=2.0.1' id='algolia-search-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/wp-search-with-algolia/js/autocomplete.js/dist/autocomplete.min.js?ver=2.0.1' id='algolia-autocomplete-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/wp-search-with-algolia/js/autocomplete-noconflict.js?ver=2.0.1' id='algolia-autocomplete-noconflict-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_27';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_38';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_38');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[459512]");
                });
            
</script>


</body>
</html>
<!-- Dynamic page generated in 0.621 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-10-01 09:55:29 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->