<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.itworldcanada.com/xmlrpc.php" />
    
		<!-- All in One SEO 4.1.2.2 -->
		<title>Accenture hit by Lockbit ransomware, claims “no impact” | IT World Canada News</title>
		<meta name="description" content="Global consulting giant Accenture was the victim of a ransomware attack by a gang known as Lockbit 2.0 on Wednesday. As first reported on Twitter by CNBC&#039;s Eamon Javers, the attackers claim to have had the assistance of an insider and offered to sell stolen data if the ransom wasn&#039;t paid. Australian security firm Cyble […]"/>
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
		<link rel="canonical" href="https://www.itworldcanada.com/article/accenture-hit-by-lockbit-ransomware-claims-no-impact/456994" />
		<meta property="og:site_name" content="IT World Canada - Information Technology news on products, services and issues for CIOs, IT managers and network admins" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Accenture hit by Lockbit ransomware, claims “no impact” | IT World Canada News" />
		<meta property="og:description" content="Global consulting giant Accenture was the victim of a ransomware attack by a gang known as Lockbit 2.0 on Wednesday. As first reported on Twitter by CNBC&#039;s Eamon Javers, the attackers claim to have had the assistance of an insider and offered to sell stolen data if the ransom wasn&#039;t paid. Australian security firm Cyble […]" />
		<meta property="og:url" content="https://www.itworldcanada.com/article/accenture-hit-by-lockbit-ransomware-claims-no-impact/456994" />
		<meta property="og:image" content="https://i.itworldcanada.com/wp-content/uploads/2021/02/GettyImages-1191833199.jpg" />
		<meta property="og:image:secure_url" content="https://i.itworldcanada.com/wp-content/uploads/2021/02/GettyImages-1191833199.jpg" />
		<meta property="og:image:width" content="2000" />
		<meta property="og:image:height" content="1333" />
		<meta property="article:published_time" content="2021-08-12T14:38:42Z" />
		<meta property="article:modified_time" content="2021-08-12T14:38:42Z" />
		<meta property="article:publisher" content="https://www.facebook.com/ITWorldCa" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@intent" />
		<meta name="twitter:domain" content="www.itworldcanada.com" />
		<meta name="twitter:title" content="Accenture hit by Lockbit ransomware, claims “no impact” | IT World Canada News" />
		<meta name="twitter:description" content="Global consulting giant Accenture was the victim of a ransomware attack by a gang known as Lockbit 2.0 on Wednesday. As first reported on Twitter by CNBC&#039;s Eamon Javers, the attackers claim to have had the assistance of an insider and offered to sell stolen data if the ransom wasn&#039;t paid. Australian security firm Cyble […]" />
		<meta name="twitter:image" content="https://i.itworldcanada.com/wp-content/uploads/2021/02/GettyImages-1191833199.jpg" />
		<meta name="twitter:label1" content="Written by" />
		<meta name="twitter:data1" content="Lynn Greiner" />
		<meta name="twitter:label2" content="Est. reading time" />
		<meta name="twitter:data2" content="1 minute" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 350;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IT World Canada &raquo; Feed" href="https://www.itworldcanada.com/feed" />
<link rel="alternate" type="application/rss+xml" title="IT World Canada &raquo; Comments Feed" href="https://www.itworldcanada.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="IT World Canada &raquo; Accenture hit by Lockbit ransomware, claims &#8220;no impact&#8221; Comments Feed" href="https://www.itworldcanada.com/article/accenture-hit-by-lockbit-ransomware-claims-no-impact/456994/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itworldcanada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.itworldcanada.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.itworldcanada.com/wp-includes/css/dashicons.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css'  href='https://www.itworldcanada.com/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-pro-css'  href='https://www.itworldcanada.com/wp-content/plugins/wp-ulike-pro/public/assets/css/wp-ulike-pro.min.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.itworldcanada.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A400%2C300%2C600%7CSource+Sans+Pro%3A400%2C300%2C600%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C600%7CMontserrat%3A400%2C300%2C600&#038;display=swap&#038;ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='algolia-autocomplete-css'  href='https://www.itworldcanada.com/wp-content/plugins/wp-search-with-algolia/css/algolia-autocomplete.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.itworldcanada.com/wp-content/themes/Newspaper/style.css?ver=11' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.itworldcanada.com/wp-content/themes/Newspaper-child/style.css?ver=11c' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.itworldcanada.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.itworldcanada.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.itworldcanada.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9aa5e1ff3d260687f7ac21c07b85571f' type='text/css' media='all' />
<script type='text/javascript' src='https://www.itworldcanada.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.13.1' id='gtm4wp-scroll-tracking-js'></script>
<link rel="https://api.w.org/" href="https://www.itworldcanada.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.itworldcanada.com/wp-json/wp/v2/posts/456994" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itworldcanada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itworldcanada.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.itworldcanada.com/?p=456994' />
<link rel="alternate" type="application/json+oembed" href="https://www.itworldcanada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itworldcanada.com%2Farticle%2Faccenture-hit-by-lockbit-ransomware-claims-no-impact%2F456994" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itworldcanada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itworldcanada.com%2Farticle%2Faccenture-hit-by-lockbit-ransomware-claims-no-impact%2F456994&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["privacy-and-security"],"pageAttributes":["accenture","cybersecurity","ransomware"],"pagePostAuthor":"Lynn Greiner","pagePostDate":"August 12, 2021","pagePostDateYear":"2021","pagePostDateMonth":"08","pagePostDateDay":"12","pagePostTerms":{"category":["Privacy &amp; Security"],"post_tag":["Accenture","cybersecurity","ransomware"],"frames":["Risk"]}};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5NVWMFZ');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!--
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
-->

<script type='text/javascript'>
	window.googletag = window.googletag || {cmd: []};
	var slot_time = 300000;
	  var slot_leaderboardros;
	var slot_skyscraperros;
	var slot_supersky;
	var slot_bigboxros;
	var slot_bigbox2ros;
googletag.cmd.push(function() {
			
slot_leaderboardros = googletag.defineSlot("/3034/idg.ca.itwcepp", [[728, 90],[970, 250],[900, 150],[300, 100],[300, 50],[320, 50]], "div-gpt-leaderboardros").addService(googletag.pubads()).setTargeting("pos","leaderboardros");
slot_skyscraperros = googletag.defineSlot("/3034/idg.ca.itwcepp", [[160, 600],[300, 600]], "div-gpt-skyscraperros").addService(googletag.pubads()).setTargeting("pos","skyscraperros");
slot_supersky = googletag.defineSlot("/3034/idg.ca.itwcepp", [300, 600], "div-gpt-supersky").addService(googletag.pubads()).setTargeting("pos","supersky");
slot_bigboxros = googletag.defineSlot("/3034/idg.ca.itwcepp", [300, 250], "div-gpt-bigboxros").addService(googletag.pubads()).setTargeting("pos","bigboxros");
slot_bigbox2ros = googletag.defineSlot("/3034/idg.ca.itwcepp", [300, 250], "div-gpt-bigbox2ros").addService(googletag.pubads()).setTargeting("pos","bigbox2ros");
slot_skybox = googletag.defineSlot("/3034/idg.ca.itwcepp", [[300, 250],[300, 600]], "div-gpt-skybox").addService(googletag.pubads()).setTargeting("pos","skybox");
slot_footer = googletag.defineSlot('/3034/idg.ca.itwcepp', [[900, 300],[970, 250],[900, 150],[300, 100],[300, 50],[320, 50]], 'div-gpt-footer').addService(googletag.pubads()).setTargeting("pos","footer");
googletag.defineOutOfPageSlot('/3034/idg.ca.itwcepp', 'div-gpt-inter').addService(googletag.pubads()).setTargeting("pos","inter");	
	
googletag.pubads().setTargeting("wpid",["456994"]);googletag.pubads().setTargeting("ptype",["article"]);googletag.pubads().setTargeting("c",["privacy-and-security",]);googletag.pubads().setTargeting("t",["accenture","cybersecurity","ransomware",]);googletag.pubads().setTargeting("unknown",["popup"]);googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>



    <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c7ebd4b756","wpRestUrl":"https:\/\/www.itworldcanada.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.itworldcanada.com\/wp-admin\/","wpRestNonce":"c7ebd4b756","wpRestUrl":"https:\/\/www.itworldcanada.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.itworldcanada.com\/wp-admin\/","wpRestNonce":"c7ebd4b756","wpRestUrl":"https:\/\/www.itworldcanada.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%","postId":456994};
    </script>
    		<style>
			.algolia-search-highlight {
				background-color: #fffbcc;
				border-radius: 2px;
				font-style: normal;
			}
		</style>
		<link rel="amphtml" href="https://www.itworldcanada.com/article/accenture-hit-by-lockbit-ransomware-claims-no-impact/456994?amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.itworldcanada.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.itworldcanada.com/category/privacy-and-security",
                    "name": "Privacy &amp; Security"
                }
            }    
        ]
    }
</script>
<style type="text/css">.ulp-form{max-width:480px!important;}</style><link rel="icon" href="https://i.itworldcanada.com/wp-content/uploads/2018/06/cropped-amp-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://i.itworldcanada.com/wp-content/uploads/2018/06/cropped-amp-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i.itworldcanada.com/wp-content/uploads/2018/06/cropped-amp-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://i.itworldcanada.com/wp-content/uploads/2018/06/cropped-amp-icon-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #d2202f;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d2202f;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d2202f;
                }
                .tdm-btn-style1 {
					background-color: #d2202f;
				}
				.tdm-btn-style2:before {
				    border-color: #d2202f;
				}
				.tdm-btn-style2 {
				    color: #d2202f;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d2202f;
                    -moz-box-shadow: 0 2px 16px #d2202f;
                    box-shadow: 0 2px 16px #d2202f;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d2202f;
                    -moz-box-shadow: 0 4px 26px #d2202f;
                    box-shadow: 0 4px 26px #d2202f;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-456994 single-format-standard td-standard-pack accenture-hit-by-lockbit-ransomware-claims-no-impact global-block-template-9  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ITWorldCa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/itworldcanada/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/intent/user?screen_name=itworldca" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCvlbuIiCz691utVrZYbYhIA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-80458" class="wide-drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-80458"><a href="https://www.itworldcanada.com/news">Tech News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-435159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435159"><a href="https://www.itworldcanada.com/category/big-data-analytics">Analytics</a></li>
	<li id="menu-item-435158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435158"><a href="https://www.itworldcanada.com/category/ai">Artificial Intelligence</a></li>
	<li id="menu-item-435167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435167"><a href="https://www.itworldcanada.com/category/it-workplace">IT Workplace<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-435160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435160"><a href="https://www.itworldcanada.com/category/careers">Careers</a></li>
		<li id="menu-item-435170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435170"><a href="https://www.itworldcanada.com/category/marketing-2">Marketing</a></li>
		<li id="menu-item-435178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435178"><a href="https://www.itworldcanada.com/category/work-from-home">Work from home</a></li>
	</ul>
</li>
	<li id="menu-item-435161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435161"><a href="https://www.itworldcanada.com/category/cloud">Cloud</a></li>
	<li id="menu-item-435162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435162"><a href="https://www.itworldcanada.com/category/digital-transformation">Digital Transformation</a></li>
	<li id="menu-item-435163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435163"><a href="https://www.itworldcanada.com/category/ecommerce">Ecommerce</a></li>
	<li id="menu-item-435164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435164"><a href="https://www.itworldcanada.com/category/education">Education</a></li>
	<li id="menu-item-435165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435165"><a href="https://www.itworldcanada.com/category/emerging-tech">Emerging Tech</a></li>
	<li id="menu-item-435166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435166"><a href="https://www.itworldcanada.com/category/infrastructure">Infrastructure</a></li>
	<li id="menu-item-435168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435168"><a href="https://www.itworldcanada.com/category/leadership">Leadership</a></li>
	<li id="menu-item-435169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435169"><a href="https://www.itworldcanada.com/category/managed-services">Managed Services &amp; Outsourcing</a></li>
	<li id="menu-item-435171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435171"><a href="https://www.itworldcanada.com/category/mobility">Mobility</a></li>
	<li id="menu-item-435172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435172"><a href="https://www.itworldcanada.com/category/opinion">Opinion</a></li>
	<li id="menu-item-435173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-435173"><a href="https://www.itworldcanada.com/category/privacy-and-security">Privacy &amp; Security</a></li>
	<li id="menu-item-435174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435174"><a href="https://www.itworldcanada.com/category/public-sector">Public Sector</a></li>
	<li id="menu-item-435175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435175"><a href="https://www.itworldcanada.com/category/software">Software</a></li>
	<li id="menu-item-435176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435176"><a href="https://www.itworldcanada.com/category/wireless-and-iot">Wireless &amp; IoT</a></li>
	<li id="menu-item-435177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435177"><a href="https://www.itworldcanada.com/category/women-in-technology">Women in Technology</a></li>
</ul>
</li>
<li id="menu-item-80462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80462"><a href="/assets">Resources<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-435179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435179"><a href="/assets">Reports and Whitepapers</a></li>
	<li id="menu-item-377361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377361"><a title="Canadian CIO" href="https://www.itworldcanada.com/cio">News for CIOs</a></li>
	<li id="menu-item-424878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424878"><a href="https://www.itworldcanada.com/cio#census">CIO Census</a></li>
	<li id="menu-item-376761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376761"><a title="Digital Security" href="https://www.itworldcanada.com/digital-security">Digital Security Zone</a></li>
	<li id="menu-item-435180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435180"><a href="/reports#webinars">Webinar Highlight Reports</a></li>
	<li id="menu-item-435181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435181"><a href="/reports#roundtables">Roundtable Highlight Reports</a></li>
	<li id="menu-item-91155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91155"><a href="https://www.itworldcanada.com/salarycalculator">2020 IT Salary Calculator</a></li>
	<li id="menu-item-401492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-401492"><a title="Artificial Intelligence Directory" href="/ai/">AI Directory</a></li>
	<li id="menu-item-435182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435182"><a href="/talks">ITWC Talks</a></li>
	<li id="menu-item-435183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435183"><a href="/hubs/">Featured Partner Content Hubs</a></li>
	<li id="menu-item-91153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91153"><a href="http://digital.itwc.ca">Digital Magazines</a></li>
	<li id="menu-item-80459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80459"><a href="/blog">Blogs</a></li>
</ul>
</li>
<li id="menu-item-80477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-80477"><a title="ITWC Events: Technology Workshops, Roundtables, Webinars and more." href="https://www.itworldcanada.com/events">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-443204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443204"><a href="https://www.itworldcanada.com/canadas-top-women-in-fintech-blockchain">Canada’s Top Women in Fintech/Blockchain</a></li>
	<li id="menu-item-440286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440286"><a href="https://www.itworldcanada.com/canadas-top-women-in-cyber-security">CANADA’S TOP WOMEN IN CYBERSECURITY</a></li>
	<li id="menu-item-440287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440287"><a href="https://www.itworldcanada.com/cio-of-the-year">CIO OF THE YEAR</a></li>
	<li id="menu-item-446390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446390"><a href="https://digitaltransformationawards.ca/">Digital Transformation Conference and Awards</a></li>
	<li id="menu-item-435184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435184"><a href="https://www.itworldcanada.com/maplesec">MapleSEC</a></li>
	<li id="menu-item-435186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435186"><a href="https://www.itworldcanada.com/events#upcoming">UPCOMING EVENTS</a></li>
	<li id="menu-item-435187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435187"><a href="/events#flagship">FLAGSHIP EVENTS</a></li>
	<li id="menu-item-435188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435188"><a href="https://www.itworldcanada.com/events?es=VIRTUAL">VIrtual Events</a></li>
	<li id="menu-item-435189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435189"><a href="https://www.itworldcanada.com/events?es=Webinar">Webinars</a></li>
	<li id="menu-item-435190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435190"><a href="https://www.itworldcanada.com/events?es=Roundtable">Roundtables</a></li>
	<li id="menu-item-435467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435467"><a href="/events">All IT World Canada Events</a></li>
</ul>
</li>
<li id="menu-item-80461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80461"><a href="/video">Videos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-446424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446424"><a href="https://www.itworldcanada.com/cio#P2P">President to President</a></li>
	<li id="menu-item-435192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435192"><a href="/video">All Tech Videos</a></li>
</ul>
</li>
<li id="menu-item-406104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-406104"><a href="https://www.itworldcanada.com/podcasts">Podcasts<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-435193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435193"><a href="https://www.itworldcanada.com/podcasts#cyber-security-today">Cyber Security Today</a></li>
	<li id="menu-item-435194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435194"><a href="https://www.itworldcanada.com/podcasts#hashtag-trending">#Hashtag Trending</a></li>
	<li id="menu-item-442008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-442008"><a href="https://www.itworldcanada.com/category/leadership#podcast">Leadership in the Digital Enterprise</a></li>
	<li id="menu-item-446389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446389"><a href="https://www.itworldcanada.com/category/leadership#podcast-deep">Deeper Dive</a></li>
	<li id="menu-item-435195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435195"><a href="https://www.itbusiness.ca/cmo-digital#cmo-talks-podcast">CMO Talks</a></li>
	<li id="menu-item-435196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435196"><a href="/podcasts">ITWC Podcast Network</a></li>
</ul>
</li>
<li id="menu-item-444437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-444437"><a href="https://www.itworldcanada.com/blogger-opportunities">Engage<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-91152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91152"><a href="https://www.itworldcanada.com/blogger-opportunities">Blogger Opportunities</a></li>
	<li id="menu-item-425457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425457"><a href="https://www.itworldcanada.com/2020-vision">2020 Vision</a></li>
	<li id="menu-item-377478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377478"><a href="https://www.itworldcanada.com/gartner">Gartner Corner</a></li>
	<li id="menu-item-91150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91150"><a href="https://www.itworldcanada.com/about-us">About Us</a></li>
	<li id="menu-item-409765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409765"><a href="https://www.itworldcanada.com/privacy">Privacy Policy</a></li>
	<li id="menu-item-101238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101238"><a href="http://www.itwc.ca/contact-us.php">Contact Us</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.itworldcanada.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.itworldcanada.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://i.itworldcanada.com/wp-content/uploads/2021/03/it-world-canada.png" alt="IT World Canada"  title="IT World Canada - IT News"  width="300" height="33" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23.tdc-row-content-vert-center,
                    .tdi_23.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-bottom,
                    .tdi_23.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23{
padding-top:2px !important;
padding-right:10px !important;
padding-bottom:2px !important;
padding-left:10px !important;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_26 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

.tdi_26{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_26{
                    display: inline-block;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Thursday, August 12, 2021</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_27 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_27"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_27{
margin-top:-2px !important;
margin-bottom:0px !important;
}

</style>
<style>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</style><div id=tdi_27 class="td_block_inner td-fix-index"><div class="menu-hot-topics-container"><ul id="menu-hot-topics" class="tdb-horiz-menu"><li id="menu-item-96454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96454"><a title="Big Data and Analytics" href="https://www.itworldcanada.com/category/big-data-analytics"><div class="tdb-menu-item-text">Analytics</div></a></li>
<li id="menu-item-437476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437476"><a target="_blank" href="https://www.technicity.ca/"><div class="tdb-menu-item-text">Technicity</div></a></li>
<li id="menu-item-435200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435200"><a href="https://www.itworldcanada.com/maplesec"><div class="tdb-menu-item-text">MapleSEC</div></a></li>
<li id="menu-item-435197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435197"><a title="Women in Technology" href="https://www.itworldcanada.com/category/women-in-technology"><div class="tdb-menu-item-text">Women in Tech</div></a></li>
<li id="menu-item-435198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435198"><a href="https://www.itworldcanada.com/category/work-from-home"><div class="tdb-menu-item-text">Work from home</div></a></li>
<li id="menu-item-435202" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-435202"><a href="https://www.itworldcanada.com/tag/itwc-morning-briefing"><div class="tdb-menu-item-text">Morning Briefing</div></a></li>
<li id="menu-item-443372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443372"><a href="https://www.itworldcanada.com/category/leadership"><div class="tdb-menu-item-text">Leadership</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_30 tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_30" >
<style>

/* inline tdc_css att */

.tdi_30{
margin-top:-5px !important;
margin-bottom:-5px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_30{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_31 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 30.4px;
				}.tdi_31 .tdm-social-item i.td-icon-twitter,
				.tdi_31 .tdm-social-item i.td-icon-linkedin,
				.tdi_31 .tdm-social-item i.td-icon-pinterest,
				.tdi_31 .tdm-social-item i.td-icon-blogger,
				.tdi_31 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_31 .tdm-social-item{
					width: 30.4px;
					height: 30.4px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_31 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31 .tdm-social-item i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_31 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item:hover i{
					color: #d2202f;
				}.tdi_31 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 6px;
				
				    font-size:8px !important;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_31"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ITWorldCa"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ITWorldCa"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/itworldcanada/"  target="_blank"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/itworldcanada/"  target="_blank" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/intent/user?screen_name=itworldca"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/intent/user?screen_name=itworldca"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCvlbuIiCz691utVrZYbYhIA"  target="_blank"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCvlbuIiCz691utVrZYbYhIA"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_search_form tdi_32 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_32" >
<style>

/* inline tdc_css att */

.tdi_32{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdb_search_form{
                  margin-bottom: 40px;
                }.tdb_search_form .tdb-search-form-inner{
                  position: relative;
                  display: flex;
                  background-color: #fff;
                }.tdb_search_form .tdb-search-form-border{
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  border: 1px solid #e1e1e1;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border{
                  border-color: #b0b0b0;
                }.tdb_search_form .tdb-search-form-input:not([value=""]) + .tdb-search-form-border + .tdb-search-form-placeholder{
                  display: none;
                }.tdb_search_form .tdb-search-form-input,
                .tdb_search_form .tdb-search-form-btn{
                  height: auto;
                  min-height: 32px;
                }.tdb_search_form .tdb-search-form-input{
                  position: relative;
                  flex: 1;
                  background-color: transparent;
                  line-height: 19px;
                  border: 0;
                }.tdb_search_form .tdb-search-form-placeholder{
                  position: absolute;
                  top: 50%;
                  transform: translateY(-50%);
                  padding: 3px 9px;
                  font-size: 12px;
                  line-height: 21px;
                  color: #999;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                  opacity: 0;
                }.tdb_search_form .tdb-search-form-btn{
                  text-shadow: none;
                  padding: 7px 15px 8px 15px;
                  line-height: 16px;
                  margin: 0;
                  background-color: #222222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 13px;
                  font-weight: 500;
                  color: #fff;
                  z-index: 1;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-form-btn:hover{
                  background-color: #4db2ec;
                }.tdb_search_form .tdb-search-form-btn i,
                .tdb_search_form .tdb-search-form-btn span{
                  display: inline-block;
                  vertical-align: middle;
                }.tdb_search_form .tdb-search-form-btn i{
                  position: relative;
                  font-size: 12px;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon{
                  position: relative;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon-svg{
                  line-height: 0;
                }.tdb_search_form .tdb-search-form-btn svg{
                  width: 12px;
                  height: auto;
                }.tdb_search_form .tdb-search-form-btn svg,
                .tdb_search_form .tdb-search-form-btn svg *{
                  fill: #fff;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-msg{
                  font-size: 12px;
                }.td-theme-wrap .tdi_32{
					text-align: right;
				}.tdi_32 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_32 .tdb-search-form-btn-icon{
                    top: 0px;
                }.tdi_32 .tdb-search-msg{
					margin-top: 11px;
				}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.itworldcanada.com/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><i class="tdb-search-form-btn-icon tdc-font-fa tdc-font-fa-search"></i></div></form></div></div></div></div></div></div><div id="tdi_33" class="tdc-row stretch_row"><div class="vc_row tdi_34  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 60px;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: block;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_34 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_34 .tdc-row-video-background-error,
	                .tdi_34 .vc_column {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_34 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_34 .tdc-row-video-background-error,
	                .tdi_34 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_34{
margin-bottom:0px !important;
padding-bottom:0px !important;
position:relative;
}

.tdi_34 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_33_rand_style td-element-style" ><style>
.tdi_33_rand_style{
background-color:#151515 !important;
}
 </style></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_37" >
<style>

/* inline tdc_css att */

.tdi_37{
margin-right:21px !important;
}

</style>
<style>
/* custom css */
.tdi_37{
                    display: inline-block;
                }.tdi_37 .tdb-logo-a,
                .tdi_37 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_37 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_37 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_37 .tdb-logo-img{
                    max-width: 160px;
                }.tdi_37 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_37 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_37 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_37 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_37 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_37 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_37 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.itworldcanada.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.itworldcanada.com/wp-content/uploads/2021/03/it-world-canada.png" src="https://i.itworldcanada.com/wp-content/uploads/2021/03/it-world-canada.png" alt="IT World Canada"  title="IT World Canada - IT News"  width="300" height="33" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">IT World Canada</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_38 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_38"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_38 .tdb-menu > li > a:after,
				.tdi_38 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd3333;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_38 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_38 .td-pulldown-filter-list li:hover a{
					color: #dd3333;
				}.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #dd3333;
				}
</style><div id=tdi_38 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-navigation-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="wide-drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80458 tdb-menu-item-inactive"><a href="https://www.itworldcanada.com/news"><div class="tdb-menu-item-text">Tech News</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435159"><a href="https://www.itworldcanada.com/category/big-data-analytics"><div class="tdb-menu-item-text">Analytics</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435158"><a href="https://www.itworldcanada.com/category/ai"><div class="tdb-menu-item-text">Artificial Intelligence</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-435167 tdb-menu-item-inactive"><a href="https://www.itworldcanada.com/category/it-workplace"><div class="tdb-menu-item-text">IT Workplace</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435160"><a href="https://www.itworldcanada.com/category/careers"><div class="tdb-menu-item-text">Careers</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435170"><a href="https://www.itworldcanada.com/category/marketing-2"><div class="tdb-menu-item-text">Marketing</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435178"><a href="https://www.itworldcanada.com/category/work-from-home"><div class="tdb-menu-item-text">Work from home</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435161"><a href="https://www.itworldcanada.com/category/cloud"><div class="tdb-menu-item-text">Cloud</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435162"><a href="https://www.itworldcanada.com/category/digital-transformation"><div class="tdb-menu-item-text">Digital Transformation</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435163"><a href="https://www.itworldcanada.com/category/ecommerce"><div class="tdb-menu-item-text">Ecommerce</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435164"><a href="https://www.itworldcanada.com/category/education"><div class="tdb-menu-item-text">Education</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435165"><a href="https://www.itworldcanada.com/category/emerging-tech"><div class="tdb-menu-item-text">Emerging Tech</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435166"><a href="https://www.itworldcanada.com/category/infrastructure"><div class="tdb-menu-item-text">Infrastructure</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435168"><a href="https://www.itworldcanada.com/category/leadership"><div class="tdb-menu-item-text">Leadership</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435169"><a href="https://www.itworldcanada.com/category/managed-services"><div class="tdb-menu-item-text">Managed Services &amp; Outsourcing</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435171"><a href="https://www.itworldcanada.com/category/mobility"><div class="tdb-menu-item-text">Mobility</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435172"><a href="https://www.itworldcanada.com/category/opinion"><div class="tdb-menu-item-text">Opinion</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-435173"><a href="https://www.itworldcanada.com/category/privacy-and-security"><div class="tdb-menu-item-text">Privacy &amp; Security</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435174"><a href="https://www.itworldcanada.com/category/public-sector"><div class="tdb-menu-item-text">Public Sector</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435175"><a href="https://www.itworldcanada.com/category/software"><div class="tdb-menu-item-text">Software</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435176"><a href="https://www.itworldcanada.com/category/wireless-and-iot"><div class="tdb-menu-item-text">Wireless &amp; IoT</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-435177"><a href="https://www.itworldcanada.com/category/women-in-technology"><div class="tdb-menu-item-text">Women in Technology</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80462 tdb-menu-item-inactive"><a href="/assets"><div class="tdb-menu-item-text">Resources</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435179"><a href="/assets"><div class="tdb-menu-item-text">Reports and Whitepapers</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-377361"><a title="Canadian CIO" href="https://www.itworldcanada.com/cio"><div class="tdb-menu-item-text">News for CIOs</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-424878"><a href="https://www.itworldcanada.com/cio#census"><div class="tdb-menu-item-text">CIO Census</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-376761"><a title="Digital Security" href="https://www.itworldcanada.com/digital-security"><div class="tdb-menu-item-text">Digital Security Zone</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435180"><a href="/reports#webinars"><div class="tdb-menu-item-text">Webinar Highlight Reports</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435181"><a href="/reports#roundtables"><div class="tdb-menu-item-text">Roundtable Highlight Reports</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-91155"><a href="https://www.itworldcanada.com/salarycalculator"><div class="tdb-menu-item-text">2020 IT Salary Calculator</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-401492"><a title="Artificial Intelligence Directory" href="/ai/"><div class="tdb-menu-item-text">AI Directory</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435182"><a href="/talks"><div class="tdb-menu-item-text">ITWC Talks</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435183"><a href="/hubs/"><div class="tdb-menu-item-text">Featured Partner Content Hubs</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-91153"><a href="http://digital.itwc.ca"><div class="tdb-menu-item-text">Digital Magazines</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-80459"><a href="/blog"><div class="tdb-menu-item-text">Blogs</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80477 tdb-menu-item-inactive"><a title="ITWC Events: Technology Workshops, Roundtables, Webinars and more." href="https://www.itworldcanada.com/events"><div class="tdb-menu-item-text">Events</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-443204"><a href="https://www.itworldcanada.com/canadas-top-women-in-fintech-blockchain"><div class="tdb-menu-item-text">Canada’s Top Women in Fintech/Blockchain</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-440286"><a href="https://www.itworldcanada.com/canadas-top-women-in-cyber-security"><div class="tdb-menu-item-text">CANADA’S TOP WOMEN IN CYBERSECURITY</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-440287"><a href="https://www.itworldcanada.com/cio-of-the-year"><div class="tdb-menu-item-text">CIO OF THE YEAR</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-446390"><a href="https://digitaltransformationawards.ca/"><div class="tdb-menu-item-text">Digital Transformation Conference and Awards</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-435184"><a href="https://www.itworldcanada.com/maplesec"><div class="tdb-menu-item-text">MapleSEC</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435186"><a href="https://www.itworldcanada.com/events#upcoming"><div class="tdb-menu-item-text">UPCOMING EVENTS</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435187"><a href="/events#flagship"><div class="tdb-menu-item-text">FLAGSHIP EVENTS</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435188"><a href="https://www.itworldcanada.com/events?es=VIRTUAL"><div class="tdb-menu-item-text">VIrtual Events</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435189"><a href="https://www.itworldcanada.com/events?es=Webinar"><div class="tdb-menu-item-text">Webinars</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435190"><a href="https://www.itworldcanada.com/events?es=Roundtable"><div class="tdb-menu-item-text">Roundtables</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435467"><a href="/events"><div class="tdb-menu-item-text">All IT World Canada Events</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80461 tdb-menu-item-inactive"><a href="/video"><div class="tdb-menu-item-text">Videos</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-446424"><a href="https://www.itworldcanada.com/cio#P2P"><div class="tdb-menu-item-text">President to President</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435192"><a href="/video"><div class="tdb-menu-item-text">All Tech Videos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-406104 tdb-menu-item-inactive"><a href="https://www.itworldcanada.com/podcasts"><div class="tdb-menu-item-text">Podcasts</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435193"><a href="https://www.itworldcanada.com/podcasts#cyber-security-today"><div class="tdb-menu-item-text">Cyber Security Today</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435194"><a href="https://www.itworldcanada.com/podcasts#hashtag-trending"><div class="tdb-menu-item-text">#Hashtag Trending</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-442008"><a href="https://www.itworldcanada.com/category/leadership#podcast"><div class="tdb-menu-item-text">Leadership in the Digital Enterprise</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-446389"><a href="https://www.itworldcanada.com/category/leadership#podcast-deep"><div class="tdb-menu-item-text">Deeper Dive</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435195"><a href="https://www.itbusiness.ca/cmo-digital#cmo-talks-podcast"><div class="tdb-menu-item-text">CMO Talks</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-435196"><a href="/podcasts"><div class="tdb-menu-item-text">ITWC Podcast Network</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-444437 tdb-menu-item-inactive"><a href="https://www.itworldcanada.com/blogger-opportunities"><div class="tdb-menu-item-text">Engage</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-91152"><a href="https://www.itworldcanada.com/blogger-opportunities"><div class="tdb-menu-item-text">Blogger Opportunities</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-425457"><a href="https://www.itworldcanada.com/2020-vision"><div class="tdb-menu-item-text">2020 Vision</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-377478"><a href="https://www.itworldcanada.com/gartner"><div class="tdb-menu-item-text">Gartner Corner</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-91150"><a href="https://www.itworldcanada.com/about-us"><div class="tdb-menu-item-text">About Us</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-409765"><a href="https://www.itworldcanada.com/privacy"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-101238"><a href="http://www.itwc.ca/contact-us.php"><div class="tdb-menu-item-text">Contact Us</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-read-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_41 tdm-block-button-inline tdm-content-horiz-right td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_41"     >
<style>

/* inline tdc_css att */

.tdi_41{
margin-top:13px !important;
margin-right:10px; !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }.tdi_41{
                    float: right;
                    clear: none;
                }
</style>
<style>
body .tdi_42:before{
					background-color: #9e2222;
				}
</style><div class="tds-button td-fix-index"><a 
                href="/subscribe/" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_42" ><span class="tdm-btn-text">SUBSCRIBE</span></a></div></div></div></div></div></div><div id="tdi_43" class="tdc-row"><div class="vc_row tdi_44  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_44,
                .tdi_44 .tdc-columns{
                    min-height: 0;
                }.tdi_44,
				.tdi_44 .tdc-columns{
				    display: block;
				}.tdi_44 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_44 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_44 .tdc-row-video-background-error,
	                .tdi_44 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_44.tdc-row-content-vert-center,
                    .tdi_44.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_44.tdc-row-content-vert-bottom,
                    .tdi_44.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_44.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_44.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_44{
padding-top:24px !important;
}

.tdi_44 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
padding-top:14px !important;
}
}

</style><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_47 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_47{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_47.td-a-rec{
					text-align: center;
				}.tdi_47 .td-element-style{
					z-index: -1;
				}.tdi_47.td-a-rec-img{
				    text-align: left;
				}.tdi_47.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_47.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id=div-gpt-leaderboardros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-leaderboardros');
setInterval(function(){googletag.pubads().refresh([slot_leaderboardros]);}, slot_time);
});</script> 
</div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_48" class="tdc-zone"><div class="tdc_zone tdi_49  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_49{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_50" class="tdc-row"><div class="vc_row tdi_51  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_51,
                .tdi_51 .tdc-columns{
                    min-height: 0;
                }.tdi_51,
				.tdi_51 .tdc-columns{
				    display: block;
				}.tdi_51 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_53  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_53{
                    vertical-align: baseline;
                }.tdi_53 > .wpb_wrapper,
				.tdi_53 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_53 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.itworldcanada.com/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Privacy &amp; Security</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-456994" class="post-456994 post type-post status-publish format-standard has-post-thumbnail category-privacy-and-security tag-accenture tag-cybersecurity tag-ransomware frames-risk" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  style="background-color:#785548; color:#fff; border-color:#785548;" href="https://www.itworldcanada.com/category/privacy-and-security">Privacy &amp; Security</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Accenture hit by Lockbit ransomware, claims &#8220;no impact&#8221;</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.itworldcanada.com/author/lynngreiner">Lynn Greiner</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-12T10:38:42-04:00" >August 12, 2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.itworldcanada.com/article/accenture-hit-by-lockbit-ransomware-claims-no-impact/456994#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-456994">209</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.itworldcanada.com%2Farticle%2Faccenture-hit-by-lockbit-ransomware-claims-no-impact%2F456994" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Accenture+hit+by+Lockbit+ransomware%2C+claims+%E2%80%9Cno+impact%E2%80%9D&url=https%3A%2F%2Fwww.itworldcanada.com%2Farticle%2Faccenture-hit-by-lockbit-ransomware-claims-no-impact%2F456994&via=itworldca" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itworldcanada.com/article/accenture-hit-by-lockbit-ransomware-claims-no-impact/456994&title=Accenture+hit+by+Lockbit+ransomware%2C+claims+%E2%80%9Cno+impact%E2%80%9D" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.itworldcanada.com/article/accenture-hit-by-lockbit-ransomware-claims-no-impact/456994&title=Accenture+hit+by+Lockbit+ransomware%2C+claims+%E2%80%9Cno+impact%E2%80%9D" title="ReddIt" >
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Accenture hit by Lockbit ransomware, claims &#8220;no impact&#8221;&body=https://www.itworldcanada.com/article/accenture-hit-by-lockbit-ransomware-claims-no-impact/456994" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://i.itworldcanada.com/wp-content/uploads/2021/02/GettyImages-1191833199.jpg" srcset="https://i.itworldcanada.com/wp-content/uploads/2021/02/GettyImages-1191833199.jpg 2000w, https://i.itworldcanada.com/wp-content/uploads/2021/02/GettyImages-1191833199-768x512.jpg 768w, https://i.itworldcanada.com/wp-content/uploads/2021/02/GettyImages-1191833199-1536x1024.jpg 1536w" sizes="(max-width: 696px) 100vw, 696px" alt="Ransomware background" title="ransomware"/><figcaption class="wp-caption-text">Source: undefined | Getty Images</figcaption></figure></div>
            <!-- content --><p>Global consulting giant <a href="https://www.itworldcanada.com/tag/accenture" target="_blank" rel="noopener">Accenture</a> was the victim of a ransomware attack by a gang known as Lockbit 2.0 on Wednesday.</p>
<p>As first reported on <a href="https://twitter.com/EamonJavers/status/1425476619934838785" target="_blank" rel="noopener">Twitter</a> by CNBC&#8217;s Eamon Javers, the attackers claim to have had the assistance of an insider and offered to sell stolen data if the ransom wasn&#8217;t paid. Australian security firm Cyble later <a href="https://twitter.com/AuCyble/status/1425422006690881541" target="_blank" rel="noopener">tweeted</a> that 6 TB of data has been stolen, and the ransom demanded was US$50 million.</p>
<p>Last night, the attackers released almost 2,400 files after the payment deadline passed, but Javers <a href="https://twitter.com/EamonJavers/status/1425536526415548420" target="_blank" rel="noopener">tweeted</a> that they appeared to be case studies, quotes, and PowerPoints, and a security researcher later <a href="https://twitter.com/bluetivist/status/1425523769989287937" target="_blank" rel="noopener">tweeted</a> that no client data had been observed. After the data was made public, the ransom timer was reset; that countdown will end late this afternoon.</p>
<p>CNN Business <a href="https://www.cnn.com/2021/08/11/tech/accenture-ransomware/index.html" target="_blank" rel="noopener">quoted</a> an Accenture spokesperson who admitted there had been an attack but did not confirm that it was ransomware. The statement said,</p>
<p>&#8220;Through our security controls and protocols, we identified irregular activity in one of our environments. We immediately contained the matter and isolated the affected servers. We fully restored our affected systems from back up. There was no impact on Accenture&#8217;s operations, or on our clients&#8217; systems.&#8221;</p>
<p><em>IT World Canada</em> has reached out to Accenture for comment and will update this story as more information becomes available. Stay tuned.</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.itworldcanada.com/tag/accenture">Accenture</a></li><li><a href="https://www.itworldcanada.com/tag/cybersecurity">cybersecurity</a></li><li><a href="https://www.itworldcanada.com/tag/ransomware">ransomware</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.itworldcanada.com/article/accenture-hit-by-lockbit-ransomware-claims-no-impact/456994&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.itworldcanada.com%2Farticle%2Faccenture-hit-by-lockbit-ransomware-claims-no-impact%2F456994" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Accenture+hit+by+Lockbit+ransomware%2C+claims+%E2%80%9Cno+impact%E2%80%9D&url=https%3A%2F%2Fwww.itworldcanada.com%2Farticle%2Faccenture-hit-by-lockbit-ransomware-claims-no-impact%2F456994&via=itworldca" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itworldcanada.com/article/accenture-hit-by-lockbit-ransomware-claims-no-impact/456994&title=Accenture+hit+by+Lockbit+ransomware%2C+claims+%E2%80%9Cno+impact%E2%80%9D" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.itworldcanada.com/article/accenture-hit-by-lockbit-ransomware-claims-no-impact/456994&title=Accenture+hit+by+Lockbit+ransomware%2C+claims+%E2%80%9Cno+impact%E2%80%9D" title="ReddIt" >
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Accenture hit by Lockbit ransomware, claims &#8220;no impact&#8221;&body=https://www.itworldcanada.com/article/accenture-hit-by-lockbit-ransomware-claims-no-impact/456994" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.itworldcanada.com/article/dalhousie-universitys-ai-robotics-team-wins-gold-in-robocup/456872">Dalhousie University&#8217;s AI robotics team wins gold in RoboCup</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.itworldcanada.com/article/new-health-tech-innovation-hub-in-the-waterloo-london-region-to-create-over-700-jobs/457004">New health tech innovation hub in the Waterloo-London region to create over 700 jobs</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.itworldcanada.com/author/lynngreiner" aria-label="author-photo"><img src="/wp-content/uploads/userphoto/903.thumbnail.jpg" alt="Lynn Greiner" width="80" height="78" class="photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.itworldcanada.com/author/lynngreiner">Lynn Greiner</a></span></div><div class="td-author-description">Lynn Greiner has been interpreting tech for businesses for over 20 years and has worked in the industry as well as writing about it, giving her a unique perspective into the issues companies face. She has both IT credentials and a business degree.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lynngr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lynn Greiner"></span><meta itemprop="datePublished" content="2021-08-12T10:38:42-04:00"><meta itemprop="dateModified" content="2021-08-12T10:38:42-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.itworldcanada.com/article/accenture-hit-by-lockbit-ransomware-claims-no-impact/456994"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.itworldcanada.com/wp-content/uploads/2021/06/itworld_pride.png"></span><meta itemprop="name" content="IT World Canada"></span><meta itemprop="headline " content="Accenture hit by Lockbit ransomware, claims &quot;no impact&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.itworldcanada.com/wp-content/uploads/2021/02/GettyImages-1191833199.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1333"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_55 td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_55" ><script>var block_tdi_55 = new tdBlock();
block_tdi_55.id = "tdi_55";
block_tdi_55.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_55","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":456994,"live_filter_cur_post_author":"903","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_55","tdc_css_class_style":"tdi_55_rand_style"}';
block_tdi_55.td_column_number = "3";
block_tdi_55.block_type = "td_block_related_posts";
block_tdi_55.post_count = "6";
block_tdi_55.found_posts = "5040";
block_tdi_55.header_color = "";
block_tdi_55.ajax_pagination_infinite_stop = "";
block_tdi_55.max_num_pages = "840";
tdBlocksArray.push(block_tdi_55);
</script><h4 class="td-related-title td-block-title"><a id="tdi_56" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_55" href="#">RELATED ARTICLES</a><a id="tdi_57" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_55" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_55 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/cyber-security-today-august-11-2021-how-not-to-be-victimized-by-cryptojacking/456886" rel="bookmark" class="td-image-wrap " title="Cyber Security Today, August 11, 2021 &#8211; How not to be victimized by cryptojacking" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cyber Security Podcast" title="Cyber Security Today, August 11, 2021 &#8211; How not to be victimized by cryptojacking" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/cyber-security-today-text-middle2-218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/cyber-security-today-august-11-2021-how-not-to-be-victimized-by-cryptojacking/456886" rel="bookmark" title="Cyber Security Today, August 11, 2021 &#8211; How not to be victimized by cryptojacking">Cyber Security Today, August 11, 2021 &#8211; How not to be victimized by cryptojacking</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/coffee-briefing-august-10-2021-staples-wireless-new-android-trojan-compromises-facebook-accounts-a-podcast-roundup-and-more/456832" rel="bookmark" class="td-image-wrap " title="Coffee Briefing, August 10, 2021 &#8211; Staples Wireless; new android trojan compromises Facebook accounts; a podcast roundup; and more" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Coffee Briefing banner" title="Coffee Briefing, August 10, 2021 &#8211; Staples Wireless; new android trojan compromises Facebook accounts; a podcast roundup; and more" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2020/10/GettyImages-1155367394.jpg"  width="218" height="145" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/coffee-briefing-august-10-2021-staples-wireless-new-android-trojan-compromises-facebook-accounts-a-podcast-roundup-and-more/456832" rel="bookmark" title="Coffee Briefing, August 10, 2021 &#8211; Staples Wireless; new android trojan compromises Facebook accounts; a podcast roundup; and more">Coffee Briefing, August 10, 2021 &#8211; Staples Wireless; new android trojan compromises Facebook accounts; a podcast roundup; and more</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/experts-discuss-ais-role-in-cybersecurity-at-maplesec/456827" rel="bookmark" class="td-image-wrap " title="Experts discuss AI&#8217;s role in cybersecurity at MapleSEC" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Maplesec&#039;s main logo" title="Experts discuss AI&#8217;s role in cybersecurity at MapleSEC" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/08/maplesec-satellite-2021-feature-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/experts-discuss-ais-role-in-cybersecurity-at-maplesec/456827" rel="bookmark" title="Experts discuss AI&#8217;s role in cybersecurity at MapleSEC">Experts discuss AI&#8217;s role in cybersecurity at MapleSEC</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/cyber-security-today-aug-9-2021-gigabyte-recovering-from-ransomware-warnings-about-exchange-server-exploits-and-tighten-access-to-windows-web-server/456814" rel="bookmark" class="td-image-wrap " title="Cyber Security Today, Aug. 9, 2021 -Gigabyte recovering from ransomware, warnings about Exchange Server exploits and tighten access to Windows’ web server" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cyber Security Podcast" title="Cyber Security Today, Aug. 9, 2021 -Gigabyte recovering from ransomware, warnings about Exchange Server exploits and tighten access to Windows’ web server" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/cyber-security-today-text-middle2-218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/cyber-security-today-aug-9-2021-gigabyte-recovering-from-ransomware-warnings-about-exchange-server-exploits-and-tighten-access-to-windows-web-server/456814" rel="bookmark" title="Cyber Security Today, Aug. 9, 2021 -Gigabyte recovering from ransomware, warnings about Exchange Server exploits and tighten access to Windows’ web server">Cyber Security Today, Aug. 9, 2021 -Gigabyte recovering from ransomware, warnings about Exchange Server exploits and tighten access to Windows’ web server</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/cyber-security-today-week-in-review-for-aug-6-2021/456741" rel="bookmark" class="td-image-wrap " title="Cyber Security Today Week in Review for Aug. 6, 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cyber Security Podcast" title="Cyber Security Today Week in Review for Aug. 6, 2021" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/cyber-security-today-text-middle2-218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/cyber-security-today-week-in-review-for-aug-6-2021/456741" rel="bookmark" title="Cyber Security Today Week in Review for Aug. 6, 2021">Cyber Security Today Week in Review for Aug. 6, 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/apples-controversial-plan-to-scan-devices-for-child-sexual-abuse-photos/456769" rel="bookmark" class="td-image-wrap " title="Apple&#8217;s controversial plan to scan devices for child sexual abuse photos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="data security,privacy,security" title="Apple&#8217;s controversial plan to scan devices for child sexual abuse photos" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2014/05/data-security-featured-web-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/apples-controversial-plan-to-scan-devices-for-child-sexual-abuse-photos/456769" rel="bookmark" title="Apple&#8217;s controversial plan to scan devices for child sexual abuse photos">Apple&#8217;s controversial plan to scan devices for child sexual abuse photos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_55" data-td_block_id="tdi_55"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_55" data-td_block_id="tdi_55"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/accenture-hit-by-lockbit-ransomware-claims-no-impact/456994#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.itworldcanada.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='456994' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-15" class="widget_text td_block_template_9 widget custom_html-15 widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-skybox"> <script>googletag.cmd.push(function() {googletag.display('div-gpt-skybox');});</script> </div></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_58 td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_58" ><script>var block_tdi_58 = new tdBlock();
block_tdi_58.id = "tdi_58";
block_tdi_58.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"","offset":"0","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_58","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_58","tdc_css_class_style":"tdi_58_rand_style"}';
block_tdi_58.td_column_number = "1";
block_tdi_58.block_type = "td_block_7";
block_tdi_58.post_count = "10";
block_tdi_58.found_posts = "56405";
block_tdi_58.header_color = "";
block_tdi_58.ajax_pagination_infinite_stop = "";
block_tdi_58.max_num_pages = "5641";
tdBlocksArray.push(block_tdi_58);
</script><div class="td-block-title-wrap"></div><div id=tdi_58 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/new-health-tech-innovation-hub-in-the-waterloo-london-region-to-create-over-700-jobs/457004" rel="bookmark" class="td-image-wrap " title="New health tech innovation hub in the Waterloo-London region to create over 700 jobs" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="New health tech innovation hub in the Waterloo-London region to create over 700 jobs" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/08/GettyImages-1265108955-100x70.jpg" data-img-retina-url="https://i.itworldcanada.com/wp-content/uploads/2021/08/GettyImages-1265108955-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/new-health-tech-innovation-hub-in-the-waterloo-london-region-to-create-over-700-jobs/457004" rel="bookmark" title="New health tech innovation hub in the Waterloo-London region to create over 700 jobs">New health tech innovation hub in the Waterloo-London region to create...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-12T16:55:15-04:00" >August 12, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/accenture-hit-by-lockbit-ransomware-claims-no-impact/456994" rel="bookmark" class="td-image-wrap " title="Accenture hit by Lockbit ransomware, claims &#8220;no impact&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Ransomware background" title="Accenture hit by Lockbit ransomware, claims &#8220;no impact&#8221;" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/02/GettyImages-1191833199.jpg" data-img-retina-url="https://i.itworldcanada.com/wp-content/uploads/2021/02/GettyImages-1191833199.jpg" width="100" height="67" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/accenture-hit-by-lockbit-ransomware-claims-no-impact/456994" rel="bookmark" title="Accenture hit by Lockbit ransomware, claims &#8220;no impact&#8221;">Accenture hit by Lockbit ransomware, claims &#8220;no impact&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-12T10:38:42-04:00" >August 12, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/dalhousie-universitys-ai-robotics-team-wins-gold-in-robocup/456872" rel="bookmark" class="td-image-wrap " title="Dalhousie University&#8217;s AI robotics team wins gold in RoboCup" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Dalhousie University&#8217;s AI robotics team wins gold in RoboCup" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/08/GettyImages-637794534-100x70.jpg" data-img-retina-url="https://i.itworldcanada.com/wp-content/uploads/2021/08/GettyImages-637794534-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/dalhousie-universitys-ai-robotics-team-wins-gold-in-robocup/456872" rel="bookmark" title="Dalhousie University&#8217;s AI robotics team wins gold in RoboCup">Dalhousie University&#8217;s AI robotics team wins gold in RoboCup</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-12T10:10:20-04:00" >August 12, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/hashtag-trending-august-12-tiktok-most-downloaded-app-twitters-new-user-interface-facebook-fights-anti-vax-info/456977" rel="bookmark" class="td-image-wrap " title="Hashtag Trending August 12 &#8211; TikTok most downloaded app; Twitter’s new user interface; Facebook fights anti-vax info" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Hashtag Trending Podcast" title="Hashtag Trending August 12 &#8211; TikTok most downloaded app; Twitter’s new user interface; Facebook fights anti-vax info" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/hashtag-trending-text-middle2-100x70.png" data-img-retina-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/hashtag-trending-text-middle2-200x140.png" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/hashtag-trending-august-12-tiktok-most-downloaded-app-twitters-new-user-interface-facebook-fights-anti-vax-info/456977" rel="bookmark" title="Hashtag Trending August 12 &#8211; TikTok most downloaded app; Twitter’s new user interface; Facebook fights anti-vax info">Hashtag Trending August 12 &#8211; TikTok most downloaded app; Twitter’s new...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-12T05:00:07-04:00" >August 12, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/samsung-releases-the-galaxy-z-flip3-5g-and-galaxy-z-fold3-5g-foldable-smartphones/456903" rel="bookmark" class="td-image-wrap " title="Samsung releases the Galaxy Z Flip3 5G and Galaxy Z Fold3 5G foldable smartphones" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Samsung Galaxy Z Fold3 5G in different cases" title="Samsung releases the Galaxy Z Flip3 5G and Galaxy Z Fold3 5G foldable smartphones" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/08/galaxy-samsung-galaxy-z-fold3-5g-4-100x70.jpg" data-img-retina-url="https://i.itworldcanada.com/wp-content/uploads/2021/08/galaxy-samsung-galaxy-z-fold3-5g-4-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/samsung-releases-the-galaxy-z-flip3-5g-and-galaxy-z-fold3-5g-foldable-smartphones/456903" rel="bookmark" title="Samsung releases the Galaxy Z Flip3 5G and Galaxy Z Fold3 5G foldable smartphones">Samsung releases the Galaxy Z Flip3 5G and Galaxy Z Fold3...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-11T14:19:52-04:00" >August 11, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/cyber-security-today-august-11-2021-how-not-to-be-victimized-by-cryptojacking/456886" rel="bookmark" class="td-image-wrap " title="Cyber Security Today, August 11, 2021 &#8211; How not to be victimized by cryptojacking" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Cyber Security Podcast" title="Cyber Security Today, August 11, 2021 &#8211; How not to be victimized by cryptojacking" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/cyber-security-today-text-middle2-100x70.png" data-img-retina-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/cyber-security-today-text-middle2-200x140.png" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/cyber-security-today-august-11-2021-how-not-to-be-victimized-by-cryptojacking/456886" rel="bookmark" title="Cyber Security Today, August 11, 2021 &#8211; How not to be victimized by cryptojacking">Cyber Security Today, August 11, 2021 &#8211; How not to be...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-11T08:53:58-04:00" >August 11, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/hashtag-trending-august-11-apples-pay-inequality-problem-apple-drops-encrypting-plans-google-cutting-remote-employees-pay/456896" rel="bookmark" class="td-image-wrap " title="Hashtag Trending August 11- Apple’s pay inequality problem; Google increases privacy for kids; Google cutting remote employees pay" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Hashtag Trending Podcast" title="Hashtag Trending August 11- Apple’s pay inequality problem; Google increases privacy for kids; Google cutting remote employees pay" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/hashtag-trending-text-middle2-100x70.png" data-img-retina-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/hashtag-trending-text-middle2-200x140.png" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/hashtag-trending-august-11-apples-pay-inequality-problem-apple-drops-encrypting-plans-google-cutting-remote-employees-pay/456896" rel="bookmark" title="Hashtag Trending August 11- Apple’s pay inequality problem; Google increases privacy for kids; Google cutting remote employees pay">Hashtag Trending August 11- Apple’s pay inequality problem; Google increases privacy...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-11T05:00:31-04:00" >August 11, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/coffee-briefing-august-10-2021-staples-wireless-new-android-trojan-compromises-facebook-accounts-a-podcast-roundup-and-more/456832" rel="bookmark" class="td-image-wrap " title="Coffee Briefing, August 10, 2021 &#8211; Staples Wireless; new android trojan compromises Facebook accounts; a podcast roundup; and more" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Coffee Briefing banner" title="Coffee Briefing, August 10, 2021 &#8211; Staples Wireless; new android trojan compromises Facebook accounts; a podcast roundup; and more" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2020/10/GettyImages-1155367394.jpg" data-img-retina-url="https://i.itworldcanada.com/wp-content/uploads/2020/10/GettyImages-1155367394.jpg" width="100" height="67" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/coffee-briefing-august-10-2021-staples-wireless-new-android-trojan-compromises-facebook-accounts-a-podcast-roundup-and-more/456832" rel="bookmark" title="Coffee Briefing, August 10, 2021 &#8211; Staples Wireless; new android trojan compromises Facebook accounts; a podcast roundup; and more">Coffee Briefing, August 10, 2021 &#8211; Staples Wireless; new android trojan...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-10T09:49:19-04:00" >August 10, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/experts-discuss-ais-role-in-cybersecurity-at-maplesec/456827" rel="bookmark" class="td-image-wrap " title="Experts discuss AI&#8217;s role in cybersecurity at MapleSEC" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Maplesec&#039;s main logo" title="Experts discuss AI&#8217;s role in cybersecurity at MapleSEC" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/08/maplesec-satellite-2021-feature-100x70.jpg" data-img-retina-url="https://i.itworldcanada.com/wp-content/uploads/2021/08/maplesec-satellite-2021-feature-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/experts-discuss-ais-role-in-cybersecurity-at-maplesec/456827" rel="bookmark" title="Experts discuss AI&#8217;s role in cybersecurity at MapleSEC">Experts discuss AI&#8217;s role in cybersecurity at MapleSEC</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-10T07:50:31-04:00" >August 10, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/cyber-security-today-aug-9-2021-gigabyte-recovering-from-ransomware-warnings-about-exchange-server-exploits-and-tighten-access-to-windows-web-server/456814" rel="bookmark" class="td-image-wrap " title="Cyber Security Today, Aug. 9, 2021 -Gigabyte recovering from ransomware, warnings about Exchange Server exploits and tighten access to Windows’ web server" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Cyber Security Podcast" title="Cyber Security Today, Aug. 9, 2021 -Gigabyte recovering from ransomware, warnings about Exchange Server exploits and tighten access to Windows’ web server" data-type="image_tag" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/cyber-security-today-text-middle2-100x70.png" data-img-retina-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/cyber-security-today-text-middle2-200x140.png" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/cyber-security-today-aug-9-2021-gigabyte-recovering-from-ransomware-warnings-about-exchange-server-exploits-and-tighten-access-to-windows-web-server/456814" rel="bookmark" title="Cyber Security Today, Aug. 9, 2021 -Gigabyte recovering from ransomware, warnings about Exchange Server exploits and tighten access to Windows’ web server">Cyber Security Today, Aug. 9, 2021 -Gigabyte recovering from ransomware, warnings...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T08:08:03-04:00" >August 9, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-16" class="widget_text td_block_template_9 widget custom_html-16 widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-skybox"> <script>googletag.cmd.push(function() {googletag.display('div-gpt-skybox');});</script> </div></div></aside><aside id="custom_html-20" class="widget_text td_block_template_9 widget custom_html-20 widget_custom_html"><div class="textwidget custom-html-widget"><div id="flockler-embed-17942bdda650ebf03a50e400f20c8542"></div>
<script src="https://plugins.flockler.com/embed/17301acc06b0ce86a7f03c7882626bbb/17942bdda650ebf03a50e400f20c8542" async></script></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_59" class="tdc-zone"><div class="tdc_zone tdi_60  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_60{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_60{
position:relative;
}

</style>
<div class="tdi_59_rand_style td-element-style" ><style>
.tdi_59_rand_style{
background-color:#111111 !important;
}
 </style></div><div id="tdi_61" class="tdc-row stretch_row"><div class="vc_row tdi_62  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_62,
                .tdi_62 .tdc-columns{
                    min-height: 0;
                }.tdi_62,
				.tdi_62 .tdc-columns{
				    display: block;
				}.tdi_62 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_62.tdc-row-content-vert-center,
                    .tdi_62.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_62.tdc-row-content-vert-bottom,
                    .tdi_62.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_62.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_62.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_62{
position:relative;
}

.tdi_62 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_61_rand_style td-element-style" ><style>
.tdi_61_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_65  tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_65" ><div class="td-block-title-wrap"></div><div class="td-fix-index"><p>Registration coming soon!</p>
</div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_67 "  style="height: 32px"></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_68 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_68{
margin-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_68.td-a-rec{
					text-align: center;
				}.tdi_68 .td-element-style{
					z-index: -1;
				}
</style><div id=div-gpt-footer> <script>googletag.cmd.push(function() {googletag.display('div-gpt-footer');
setInterval(function(){googletag.pubads().refresh([slot_footer]);}, slot_time);
});</script> 
</div>


<div id=div-gpt-inter> <script>googletag.cmd.push(function() {googletag.display('div-gpt-inter');});</script> </div></div></div></div></div></div><div id="tdi_69" class="tdc-row stretch_row"><div class="vc_row tdi_70  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_70,
                .tdi_70 .tdc-columns{
                    min-height: 0;
                }.tdi_70,
				.tdi_70 .tdc-columns{
				    display: block;
				}.tdi_70 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_70{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_70 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_70{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
padding-top:44px !important;
}
}

</style>
<div class="tdi_69_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_69_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_69_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_72  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 > .wpb_wrapper,
				.tdi_72 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_72 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_72 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_73 td-pb-border-top td_block_template_9 td-fix-index"  data-td-block-uid="tdi_73" >
<style>
.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            

            
            .tdi_73 .td-block-title > * {
                color: #ffffff !important;
            }

            
            .tdi_73 .td_module_wrap:hover .entry-title a,
            .tdi_73 .td-pulldown-filter-link:hover,
            .tdi_73 .td-subcat-item a:hover,
            .tdi_73 .td-cur-simple-item,
            .tdi_73 .td_quote_on_blocks,
            .tdi_73 .td-opacity-cat .td-post-category:hover,
            .tdi_73 .td-opacity-read .td-read-more a:hover,
            .tdi_73 .td-opacity-author .td-post-author-name a:hover,
            .tdi_73 .td-instagram-user a,
            .tdi_73 .td-subcat-dropdown:hover .td-subcat-more span,
            .tdi_73 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #dd3333 !important;
            }

            .tdi_73 .td-next-prev-wrap a:hover,
            .tdi_73 .td-load-more-wrap a:hover {
                background-color: #dd3333 !important;
                border-color: #dd3333 !important;
            }

            .tdi_73 .td-read-more a,
            .tdi_73 .td-weather-information:before,
            .tdi_73 .td-weather-week:before,
            .tdi_73 .td-exchange-header:before,
            .td-footer-wrapper .tdi_73 .td-post-category,
            .tdi_73 .td-post-category:hover,
            .tdi_73 .td-subcat-dropdown ul:after,
            .tdi_73 .td-block-title:after {
                background-color: #dd3333 !important;
            }
</style><h4 class="td-block-title"><span class="td-pulldown-size">Popular Stories This Week</span></h4></div><div class="td_block_wrap td_flex_block_4 tdi_74 td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_74" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_74 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.itworldcanada.com/category/podcasts" class="td-post-category">Podcasts</a>                        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/cyber-security-today-aug-6-2021-an-angry-ransomware-gang-partner-allegedly-leaks-secrets-reports-of-more-canadian-ransomware-victims-and-a-dns-problem-found/456755" rel="bookmark" class="td-image-wrap " title="Cyber Security Today, Aug. 6, 2021 &#8211; Angry ransomware gang partner leaks secrets, reports of more Canadian ransomware victims; and a DNS problem found" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/cyber-security-today-text-middle2-696x696.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/cyber-security-today-aug-6-2021-an-angry-ransomware-gang-partner-allegedly-leaks-secrets-reports-of-more-canadian-ransomware-victims-and-a-dns-problem-found/456755" rel="bookmark" title="Cyber Security Today, Aug. 6, 2021 &#8211; Angry ransomware gang partner leaks secrets, reports of more Canadian ransomware victims; and a DNS problem found">Cyber Security Today, Aug. 6, 2021 &#8211; Angry ransomware gang partner leaks secrets, reports of more Canadian ransomware victims; and a DNS problem found</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.itworldcanada.com/category/digital-transformation" class="td-post-category">Digital Transformation</a>                        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/experts-discuss-ais-role-in-cybersecurity-at-maplesec/456827" rel="bookmark" class="td-image-wrap " title="Experts discuss AI&#8217;s role in cybersecurity at MapleSEC" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/08/maplesec-satellite-2021-feature-696x273.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/experts-discuss-ais-role-in-cybersecurity-at-maplesec/456827" rel="bookmark" title="Experts discuss AI&#8217;s role in cybersecurity at MapleSEC">Experts discuss AI&#8217;s role in cybersecurity at MapleSEC</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.itworldcanada.com/category/it-workplace" class="td-post-category">IT Workplace</a>                        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/hashtag-trending-august-11-apples-pay-inequality-problem-apple-drops-encrypting-plans-google-cutting-remote-employees-pay/456896" rel="bookmark" class="td-image-wrap " title="Hashtag Trending August 11- Apple’s pay inequality problem; Google increases privacy for kids; Google cutting remote employees pay" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/03/hashtag-trending-text-middle2-696x696.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/hashtag-trending-august-11-apples-pay-inequality-problem-apple-drops-encrypting-plans-google-cutting-remote-employees-pay/456896" rel="bookmark" title="Hashtag Trending August 11- Apple’s pay inequality problem; Google increases privacy for kids; Google cutting remote employees pay">Hashtag Trending August 11- Apple’s pay inequality problem; Google increases privacy for kids; Google cutting remote employees pay</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.itworldcanada.com/category/ai" class="td-post-category">Artificial Intelligence</a>                        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/dalhousie-universitys-ai-robotics-team-wins-gold-in-robocup/456872" rel="bookmark" class="td-image-wrap " title="Dalhousie University&#8217;s AI robotics team wins gold in RoboCup" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/08/GettyImages-637794534-696x348.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/dalhousie-universitys-ai-robotics-team-wins-gold-in-robocup/456872" rel="bookmark" title="Dalhousie University&#8217;s AI robotics team wins gold in RoboCup">Dalhousie University&#8217;s AI robotics team wins gold in RoboCup</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.itworldcanada.com/category/digital-transformation" class="td-post-category">Digital Transformation</a>                        <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/canadian-government-invites-youth-employment-providers-to-apply-for-stream-2-of-canada-digital-adoption-program/456735" rel="bookmark" class="td-image-wrap " title="Canadian government invites youth employment providers to apply for stream 2 of Canada Digital Adoption Program" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.itworldcanada.com/wp-content/uploads/2021/08/GettyImages-1212301818-696x464.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/canadian-government-invites-youth-employment-providers-to-apply-for-stream-2-of-canada-digital-adoption-program/456735" rel="bookmark" title="Canadian government invites youth employment providers to apply for stream 2 of Canada Digital Adoption Program">Canadian government invites youth employment providers to apply for stream 2 of Canada Digital Adoption Program</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_75" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_76  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_76,
                .tdi_76 .tdc-columns{
                    min-height: 0;
                }.tdi_76,
				.tdi_76 .tdc-columns{
				    display: block;
				}.tdi_76 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_78  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_78{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_78 > .wpb_wrapper,
				.tdi_78 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_78 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_78{
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_78 { 
display:block !important;
} }

</style>
<div class="tdi_77_rand_style td-element-style" ><style>
.tdi_77_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_80 ">
<style scoped>

/* inline tdc_css att */

.tdi_80{
margin-bottom:0px !important;
padding-bottom:0px !important;
position:relative;
}

</style>
<div class="tdi_79_rand_style td-element-style" ><style>
.tdi_79_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="td-fix-index"><iframe
src=https://www.itworldcanada.com/subscribe/daily.php?theme=light class=subframe scrolling=auto title="Subscribe to IT World Canada"></iframe></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_82 "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

.tdi_82{
position:relative;
}

</style>
<div class="tdi_81_rand_style td-element-style" ><style>
.tdi_81_rand_style{
background-color:#111111 !important;
}
 </style></div></div></div></div></div></div><div id="tdi_83" class="tdc-row stretch_row"><div class="vc_row tdi_84  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_84,
                .tdi_84 .tdc-columns{
                    min-height: 0;
                }.tdi_84,
				.tdi_84 .tdc-columns{
				    display: block;
				}.tdi_84 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_84{
position:relative;
}

.tdi_84 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_83_rand_style td-element-style" ><style>
.tdi_83_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_86  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 > .wpb_wrapper,
				.tdi_86 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_86 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_86 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_86 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_87 tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_87" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_87{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_87 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1.6 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">ITWorldcanada.com is the leading Canadian online resource for IT professionals working in medium to large enterprises. IT World Canada creates daily news content, produces a daily newsletter and features IT professionals who blog on topics of industry interest.</p></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_89 "  style="height: 32px"></div></div></div><div class="vc_column tdi_91  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 > .wpb_wrapper,
				.tdi_91 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_91 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_91 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_91 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_92 tdm-content-horiz-center td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_92" >
<style>

/* inline tdc_css att */

.tdi_92{
margin-bottom:-30px !important;
padding-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_92{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_93 .tdm-title{
					color: #ffffff;
				}.tdi_93 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_93"><h3 class="tdm-title tdm-title-md">FOLLOW US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_94 tdm-content-horiz-center td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_94" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_94{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_95 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_95 .tdm-social-item i.td-icon-twitter,
				.tdi_95 .tdm-social-item i.td-icon-linkedin,
				.tdi_95 .tdm-social-item i.td-icon-pinterest,
				.tdi_95 .tdm-social-item i.td-icon-blogger,
				.tdi_95 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_95 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_95 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_95 .tdm-social-item i,
				.tds-team-member2 .tdi_95.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_95 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_95.tds-social4 .tdm-social-item-wrap:hover i{
					color: #dd3333;
				}body .tdi_95 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_95 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_95 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_95 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_95 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_95 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_95"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ITWorldCa"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ITWorldCa" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/itworldcanada/"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/itworldcanada/" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://www.itworldcanada.com/feed"  title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.itworldcanada.com/feed" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/intent/user?screen_name=itworldca"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/intent/user?screen_name=itworldca" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCvlbuIiCz691utVrZYbYhIA"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCvlbuIiCz691utVrZYbYhIA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_96" class="tdc-row stretch_row"><div class="vc_row tdi_97  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_97,
                .tdi_97 .tdc-columns{
                    min-height: 0;
                }.tdi_97,
				.tdi_97 .tdc-columns{
				    display: block;
				}.tdi_97 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_97{
position:relative;
}

.tdi_97 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_97{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_96_rand_style td-element-style" ><style>
.tdi_96_rand_style{
background-color:#515151 !important;
}
 </style></div><div class="vc_column tdi_99  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 > .wpb_wrapper,
				.tdi_99 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_99 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_100 tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_100" >
<style>

/* inline tdc_css att */

.tdi_100{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_100{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_100 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:15px !important;line-height:21px !important;font-weight:400 !important;
				}
</style><p class="tdm-descr">&copy; 2021 IT World Canada. All Rights Reserved.</p></div></div></div><div class="vc_column tdi_102  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_102{
                    vertical-align: baseline;
                }.tdi_102 > .wpb_wrapper,
				.tdi_102 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_102 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_102 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_102 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_102{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_102{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_103 td-pb-border-top td_block_template_9 widget"  data-td-block-uid="tdi_103" >
<style>

/* inline tdc_css att */

.tdi_103{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_103 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_103{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_103 li{
					display: inline-block;
				
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.6 !important;font-weight:400 !important;
				}.tdi_103 .menu{
					display: flex;
				}.tdi_103 .sub-menu{
					display: none;
				}.tdi_103 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_103 ul li{
					margin-right: 16px;
				}.tdi_103 ul li:last-child{
					margin-right: 0;
				}.tdi_103 a{
					color: #ffffff;
				}.tdi_103 a:hover{
					color: #000000;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_103 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-101232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101232"><a href="http://www.itwc.ca/about-us.php">About Us</a></li>
<li id="menu-item-101233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101233"><a href="http://www.itwc.ca/contact-us.php">Contact Us</a></li>
<li id="menu-item-101234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101234"><a href="http://www.itwc.ca/legal.php">Privacy Policy</a></li>
<li id="menu-item-60962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60962"><a href="https://www.itworldcanada.com/events">ITWC Events</a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_104" class="tdc-row stretch_row"><div class="vc_row tdi_105  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_105,
                .tdi_105 .tdc-columns{
                    min-height: 0;
                }.tdi_105,
				.tdi_105 .tdc-columns{
				    display: block;
				}.tdi_105 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_105.tdc-row-content-vert-center,
                    .tdi_105.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_105.tdc-row-content-vert-bottom,
                    .tdi_105.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_105.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_105.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_105{
position:relative;
}

.tdi_105 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_104_rand_style td-element-style" ><style>
.tdi_104_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 > .wpb_wrapper,
				.tdi_107 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_107 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_108  tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_108" >
<style>

/* inline tdc_css att */

.tdi_108{
margin-bottom:0px !important;
padding-top:20px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_108,
                .tdi_108 p{
			        font-family:Source Sans Pro !important;font-weight:400 !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p style="text-align: center;">Produced by <a href="https://itwc.ca/">ITWC</a> publishers of <a href="https://channeldailynews.com/">ChannelDailyNews.com</a>, <a href="https://www.itbusiness.ca/">ITbusiness.ca</a> and <a href="https://www.directioninformatique.com/">DirectionInformatique.com</a></p>
</div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NVWMFZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




    <!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js" defer></script>-->
<script>
(function (i,s,o,g,a){
    try{
        var d=s.head||s.getElementsByTagName("head")[0]||s.documentElement,a=s.createElement(o);
        a.async=!0;
        a.charset="utf-8";
        a.type="text/javascript";
        a.src=g;    
        d.insertBefore(a,d.firstChild)
    }catch(e){}
})(window,document,'script','https://bb.itwc.ca/js/cube.js');
var api_key="704ec8ae80e05ea94654f6a86679303b";
var api_user="itwc";
// If this is an article page pass the Post ID and Slug
bb_post_id="456994";
bb_slug="accenture-hit-by-lockbit-ransomware-claims-no-impact";
</script> 
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Recommended for you</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itworldcanada.com/article/mcafee-wants-safe-it-from-silicon-to-satellite/42522" rel="bookmark" class="td-image-wrap " title="McAfee wants safe IT" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url=""  width="" height="" /></a></div>                <a href="https://www.itworldcanada.com/category/privacy-and-security" class="td-post-category">Privacy &amp; Security</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.itworldcanada.com/article/mcafee-wants-safe-it-from-silicon-to-satellite/42522" rel="bookmark" title="McAfee wants safe IT">McAfee wants safe IT</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.itworldcanada.com/author/lynngreiner">Lynn Greiner</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2010-10-15T06:13:00-04:00" >October 15, 2010</time></span>                <span class="td-module-comments"><a href="https://www.itworldcanada.com/article/mcafee-wants-safe-it-from-silicon-to-satellite/42522#respond">0</a></span>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11 (rara)
        Deploy mode: deploy
        
        uid: 6115c0788f771
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-more-articles-box .td-module-meta-info {display:none;}
.td-more-articles-box .td-module-title {line-height:30px;}
.fixphotos .td-author-photo img{border-radius: 50%; width:30px; height:30px; border:1px solid #ccc;}
.author-box-wrap img.photo {float:left;}
.article-caption-image img {display:none;}
@media (max-width:1000px) {
    .subframe{height:450px;}
}
@media (max-width:700px) {
    .subframe{height:520px;}
}
@media (max-width:600px) {
    .subframe{height:600px;}
}
@media (max-width:400px) {
    .subframe{height:800px;}
}
.podcast-author .tdb-author-photo {margin-right:10px;}
.tdb-author-counters {display:none;}
#relatedPosts { padding:5px 10px 5px 15px; border-left:5px solid #000; } 

#relatedPosts strong {display:block; padding-bottom:0px; color:#000;  margin-bottom:0px;  }
#relatedPosts a {text-decoration:underline;}



li.nav-search a {
  visibility: hidden;
}
li.nav-search a:before {
  content:'\e80a'; 
  visibility: visible;
  font-family: 'newspaper';
}
</style>

<script type="text/javascript">var algolia = {"debug":false,"application_id":"F6VK5MWS9P","search_api_key":"ee1f3b8461d1895c8520cd6193318887","powered_by_enabled":false,"query":"","autocomplete":{"sources":[{"index_id":"posts_post","index_name":"wp_posts_post","label":"Posts","admin_name":"Posts","position":3,"max_suggestions":3,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_cdn_blog","index_name":"wp_posts_cdn_blog","label":"Blogs","admin_name":"Blogs","position":5,"max_suggestions":2,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_cdn_video","index_name":"wp_posts_cdn_video","label":"Videos","admin_name":"Videos","position":6,"max_suggestions":2,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_cdn_slideshows","index_name":"wp_posts_cdn_slideshows","label":"Slideshows","admin_name":"Slideshows","position":8,"max_suggestions":2,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"users","index_name":"wp_users","label":"Authors","admin_name":"Users","position":22,"max_suggestions":1,"tmpl_suggestion":"autocomplete-user-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]},"posts_post":{"name":"wp_posts_post","id":"posts_post","enabled":true,"replicas":[]},"posts_cdn_slideshows":{"name":"wp_posts_cdn_slideshows","id":"posts_cdn_slideshows","enabled":true,"replicas":[]},"posts_cdn_blog":{"name":"wp_posts_cdn_blog","id":"posts_cdn_blog","enabled":true,"replicas":[]},"posts_cdn_video":{"name":"wp_posts_cdn_video","id":"posts_cdn_video","enabled":true,"replicas":[]},"users":{"name":"wp_users","id":"users","enabled":true,"replicas":[]}}};</script>
<script type="text/html" id="tmpl-autocomplete-header">
	<div class="autocomplete-header">
		<div class="autocomplete-header-title">{{{ data.label }}}</div>
		<div class="clear"></div>
	</div>
</script>

<script type="text/html" id="tmpl-autocomplete-post-suggestion">
	<a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.post_title }}">
		<# if ( data.images.thumbnail ) { #>
			<img class="suggestion-post-thumbnail" src="{{ data.images.thumbnail.url }}" alt="{{ data.post_title }}">
		<# } #>
		<div class="suggestion-post-attributes">
			<span class="suggestion-post-title">{{{ data._highlightResult.post_title.value }}}</span>
				<# if ( data._snippetResult['content'] ) { #>
					<span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
				<# } #>
		</div>
	</a>
</script>

<script type="text/html" id="tmpl-autocomplete-term-suggestion">
	<a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.name }}">
		<svg viewBox="0 0 21 21" width="21" height="21">
			<svg width="21" height="21" viewBox="0 0 21 21">
				<path
					d="M4.662 8.72l-1.23 1.23c-.682.682-.68 1.792.004 2.477l5.135 5.135c.7.693 1.8.688 2.48.005l1.23-1.23 5.35-5.346c.31-.31.54-.92.51-1.36l-.32-4.29c-.09-1.09-1.05-2.06-2.15-2.14l-4.3-.33c-.43-.03-1.05.2-1.36.51l-.79.8-2.27 2.28-2.28 2.27zm9.826-.98c.69 0 1.25-.56 1.25-1.25s-.56-1.25-1.25-1.25-1.25.56-1.25 1.25.56 1.25 1.25 1.25z"
					fill-rule="evenodd"></path>
			</svg>
		</svg>
		<span class="suggestion-post-title">{{{ data._highlightResult.name.value }}}</span>
	</a>
</script>

<script type="text/html" id="tmpl-autocomplete-user-suggestion">
	<a class="suggestion-link user-suggestion-link" href="{{ data.posts_url }}" title="{{ data.display_name }}">
		<# if ( data.avatar_url ) { #>
			<img class="suggestion-user-thumbnail" src="{{ data.avatar_url }}" alt="{{ data.display_name }}">
		<# } #>
		<span class="suggestion-post-title">{{{ data._highlightResult.display_name.value }}}</span>
	</a>
</script>

<script type="text/html" id="tmpl-autocomplete-footer">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</script>

<script type="text/html" id="tmpl-autocomplete-empty">
	<div class="autocomplete-empty">
		No results matched your query 		<span class="empty-query">"{{ data.query }}"</span>
	</div>
</script>

<script type="text/javascript">
	jQuery( function () {
		/* init Algolia client */
		var client = algoliasearch( algolia.application_id, algolia.search_api_key );

		/* setup default sources */
		var sources = [];
		jQuery.each( algolia.autocomplete.sources, function ( i, config ) {
			var suggestion_template = wp.template( config[ 'tmpl_suggestion' ] );
			sources.push( {
				source: algoliaAutocomplete.sources.hits( client.initIndex( config[ 'index_name' ] ), {
					hitsPerPage: config[ 'max_suggestions' ],
					attributesToSnippet: [
						'content:10'
					],
					highlightPreTag: '__ais-highlight__',
					highlightPostTag: '__/ais-highlight__'
				} ),
				templates: {
					header: function () {
						return wp.template( 'autocomplete-header' )( {
							label: _.escape( config[ 'label' ] )
						} );
					},
					suggestion: function ( hit ) {
						if ( hit.escaped === true ) {
							return suggestion_template( hit );
						}
						hit.escaped = true;

						for ( var key in hit._highlightResult ) {
							/* We do not deal with arrays. */
							if ( typeof hit._highlightResult[ key ].value !== 'string' ) {
								continue;
							}
							hit._highlightResult[ key ].value = _.escape( hit._highlightResult[ key ].value );
							hit._highlightResult[ key ].value = hit._highlightResult[ key ].value.replace( /__ais-highlight__/g, '<em>' ).replace( /__\/ais-highlight__/g, '</em>' );
						}

						for ( var key in hit._snippetResult ) {
							/* We do not deal with arrays. */
							if ( typeof hit._snippetResult[ key ].value !== 'string' ) {
								continue;
							}

							hit._snippetResult[ key ].value = _.escape( hit._snippetResult[ key ].value );
							hit._snippetResult[ key ].value = hit._snippetResult[ key ].value.replace( /__ais-highlight__/g, '<em>' ).replace( /__\/ais-highlight__/g, '</em>' );
						}

						return suggestion_template( hit );
					}
				}
			} );

		} );

		/* Setup dropdown menus */
		jQuery( algolia.autocomplete.input_selector ).each( function ( i ) {
			var $searchInput = jQuery( this );

			var config = {
				debug: algolia.debug,
				hint: false,
				openOnFocus: true,
				appendTo: 'body',
				templates: {
					empty: wp.template( 'autocomplete-empty' )
				}
			};

			if ( algolia.powered_by_enabled ) {
				config.templates.footer = wp.template( 'autocomplete-footer' );
			}

			/* Instantiate autocomplete.js */
			var autocomplete = algoliaAutocomplete( $searchInput[ 0 ], config, sources )
				.on( 'autocomplete:selected', function ( e, suggestion ) {
					/* Redirect the user when we detect a suggestion selection. */
					window.location.href = suggestion.permalink;
				} );

			/* Force the dropdown to be re-drawn on scroll to handle fixed containers. */
			jQuery( window ).on( 'scroll', function() {
				if ( autocomplete.autocomplete.getWrapper().style.display === "block" ) {
					autocomplete.autocomplete.close();
					autocomplete.autocomplete.open();
				}
			} );
		} );

		jQuery( document ).on( "click", ".algolia-powered-by-link", function ( e ) {
			e.preventDefault();
			window.location = "https://www.algolia.com/?utm_source=WordPress&utm_medium=extension&utm_content=" + window.location.hostname + "&utm_campaign=poweredby";
		} );
	} );
</script>
<script type='text/javascript' id='wp-ulike-pro-js-extra'>
/* <![CDATA[ */
var UlikeProCommonConfig = {"AjaxUrl":"https:\/\/www.itworldcanada.com\/wp-admin\/admin-ajax.php","Nonce":"97f5d33cf0","TabSide":"top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/wp-ulike-pro/public/assets/js/wp-ulike-pro.min.js?ver=1.7.3' id='wp-ulike-pro-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-includes/js/wp-util.min.js?ver=5.8' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/wp-search-with-algolia/js/algoliasearch/dist/algoliasearch.jquery.min.js?ver=1.8.0' id='algolia-search-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/wp-search-with-algolia/js/autocomplete.js/dist/autocomplete.min.js?ver=1.8.0' id='algolia-autocomplete-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/wp-search-with-algolia/js/autocomplete-noconflict.js?ver=1.8.0' id='algolia-autocomplete-noconflict-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.itworldcanada.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_27';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                /* global jQuery:{} */
                jQuery(window).on( 'load', function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_38';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_38');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[456994]");
                });
            
</script>


</body>
</html>
<!-- Dynamic page generated in 0.631 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-08-12 20:44:40 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->